<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ro-RO" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<head profile="http://gmpg.org/xfn/11">
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <title>A XIII-a Conferinta Nationala de Constructii Metalice – Bucuresti, 21-22 noiembrie 2013 | Revista Constructiilor</title>
    <link rel="pingback" href="http://www.revistaconstructiilor.eu/xmlrpc.php" /> 
    <!--[if lte IE 6]>
        <style>#container{background:none !important;}</style>
        <script>
        sfHover = function() {
            var sfEls = document.getElementById("menu").getElementsByTagName("LI");
            for (var i=0; i<sfEls.length; i++) {
                sfEls[i].onmouseover=function() {
                    this.className+=" sfhover";
                }
                sfEls[i].onmouseout=function() {
                    this.className=this.className.replace(new RegExp(" sfhover\\b"), "");
                }
            }
        }
        if (window.attachEvent) window.attachEvent("onload", sfHover);
        </script>
    <![endif]-->
    
<!-- All in One SEO Pack 2.4.3 by Michael Torbert of Semper Fi Web Design[451,578] -->
<meta name="keywords"  content="constructii metalice,evenimente" />

<link rel="canonical" href="http://www.revistaconstructiilor.eu/index.php/2013/11/14/a-xiii-a-conferinta-nationala-de-constructii-metalice-bucuresti-21-22-noiembrie-2013/" />
<meta property="og:title" content="A XIII-a Conferinta Nationala de Constructii Metalice – Bucuresti, 21-22 noiembrie 2013 | Revista Constructiilor" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.revistaconstructiilor.eu/index.php/2013/11/14/a-xiii-a-conferinta-nationala-de-constructii-metalice-bucuresti-21-22-noiembrie-2013/" />
<meta property="og:image" content="http://www.revistaconstructiilor.eu/wp-content/uploads/2013/11/cm-2013-2.png" />
<meta property="og:site_name" content="Revista Constructiilor" />
<meta property="og:description" content="Prezentare Seria Conferintelor Nationale de Constructii Metalice a debutat in anul 1973, la Timisoara, in organizarea Facultatii de Constructii a Institutului Politehnic &quot;Traian Vuia&quot;, la initiativa si sub indrumarea academicianului Dan Mateescu. Inca de la debutul acestora, Conferintele Nationale de Constructii Metalice s-au bucurat de participare internationala. Cu acest prilej, se dezbateau ultimele noutati stiintifice si tehnice in domeniu atat pe plan national, cat si international. Fiecare conferinta a constituit un schimb de idei util, o cautare de solutii inovatoare de catre cei mai buni specialisti din cercetare, proiectare si din invatamantul universitar. Dupa anul 1989, Conferinta de Constructii Metalice a cautat sa se racordeze la noile schimbari legislative tehnice, la tematica de cercetare si proiectare ce era la zi in Europa, ajungand sa constituie un moment de mare importanta in viata inginereasca din domeniul constructiilor metalice, ceea ce s-a concretizat prin larga" />
<meta property="article:published_time" content="2013-11-14T11:01:33Z" />
<meta property="article:modified_time" content="2013-12-04T15:28:40Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@revconstruct" />
<meta name="twitter:domain" content="revistaconstructiilor.eu" />
<meta name="twitter:title" content="A XIII-a Conferinta Nationala de Constructii Metalice – Bucuresti, 21-22 noiembrie 2013 | Revista Constructiilor" />
<meta name="twitter:description" content="Prezentare Seria Conferintelor Nationale de Constructii Metalice a debutat in anul 1973, la Timisoara, in organizarea Facultatii de Constructii a Institutului Politehnic &quot;Traian Vuia&quot;, la initiativa si sub indrumarea academicianului Dan Mateescu. Inca de la debutul acestora, Conferintele Nationale de Constructii Metalice s-au bucurat de participare internationala. Cu acest prilej, se dezbateau ultimele noutati stiintifice si tehnice in domeniu atat pe plan national, cat si international. Fiecare conferinta a constituit un schimb de idei util, o cautare de solutii inovatoare de catre cei mai buni specialisti din cercetare, proiectare si din invatamantul universitar. Dupa anul 1989, Conferinta de Constructii Metalice a cautat sa se racordeze la noile schimbari legislative tehnice, la tematica de cercetare si proiectare ce era la zi in Europa, ajungand sa constituie un moment de mare importanta in viata inginereasca din domeniul constructiilor metalice, ceea ce s-a concretizat prin larga" />
<meta name="twitter:image" content="http://www.revistaconstructiilor.eu/wp-content/uploads/2013/11/cm-2013-2.png" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-45979681-1', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//cdn.jquerytools.org' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Revista Constructiilor &raquo; Flux" href="http://www.revistaconstructiilor.eu/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista Constructiilor &raquo; Flux comentarii" href="http://www.revistaconstructiilor.eu/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Revista Constructiilor &raquo; A XIII-a Conferinta Nationala de Constructii Metalice – Bucuresti, 21-22 noiembrie 2013" href="http://www.revistaconstructiilor.eu/index.php/2013/11/14/a-xiii-a-conferinta-nationala-de-constructii-metalice-bucuresti-21-22-noiembrie-2013/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.revistaconstructiilor.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=72e3af8ff0bdc0bac4a768ddc4c59681"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='frontend.popup-css'  href='http://www.revistaconstructiilor.eu/wp-content/plugins/popup-by-supsystic/modules/popup/css/frontend.popup.css?ver=1.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='animate.styles-css'  href='https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.4.0/animate.min.css?ver=1.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.revistaconstructiilor.eu/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='http://www.revistaconstructiilor.eu/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='arpw-style-css'  href='http://www.revistaconstructiilor.eu/wp-content/plugins/advanced-random-posts-widget/assets/css/arpw-frontend.css?ver=72e3af8ff0bdc0bac4a768ddc4c59681' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://www.revistaconstructiilor.eu/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=72e3af8ff0bdc0bac4a768ddc4c59681' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.revistaconstructiilor.eu/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='graphene-stylesheet-css'  href='http://www.revistaconstructiilor.eu/wp-content/themes/graphene/style.css?ver=72e3af8ff0bdc0bac4a768ddc4c59681' type='text/css' media='screen' />
<link rel='stylesheet' id='graphene-light-header-css'  href='http://www.revistaconstructiilor.eu/wp-content/themes/graphene/style-light.css?ver=72e3af8ff0bdc0bac4a768ddc4c59681' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='http://www.revistaconstructiilor.eu/wp-content/plugins/lightbox-plus/css/red/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<link rel='stylesheet' id='graphene-print-css'  href='http://www.revistaconstructiilor.eu/wp-content/themes/graphene/print.css?ver=1' type='text/css' media='print' />
<script type='text/javascript' src='http://www.revistaconstructiilor.eu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.revistaconstructiilor.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.revistaconstructiilor.eu/wp-content/plugins/jquery-vertical-accordion-menu/js/jquery.hoverIntent.minified.js?ver=72e3af8ff0bdc0bac4a768ddc4c59681'></script>
<script type='text/javascript' src='http://www.revistaconstructiilor.eu/wp-content/plugins/jquery-vertical-accordion-menu/js/jquery.cookie.js?ver=72e3af8ff0bdc0bac4a768ddc4c59681'></script>
<script type='text/javascript' src='http://www.revistaconstructiilor.eu/wp-content/plugins/jquery-vertical-accordion-menu/js/jquery.dcjqaccordion.2.9.js?ver=72e3af8ff0bdc0bac4a768ddc4c59681'></script>
<script type='text/javascript' src='http://www.revistaconstructiilor.eu/wp-content/plugins/popup-by-supsystic/js/common.js?ver=1.9.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PPS_DATA = {"siteUrl":"http:\/\/www.revistaconstructiilor.eu\/","imgPath":"http:\/\/www.revistaconstructiilor.eu\/wp-content\/plugins\/popup-by-supsystic\/img\/","cssPath":"http:\/\/www.revistaconstructiilor.eu\/wp-content\/plugins\/popup-by-supsystic\/css\/","loader":"http:\/\/www.revistaconstructiilor.eu\/wp-content\/plugins\/popup-by-supsystic\/img\/loading.gif","close":"http:\/\/www.revistaconstructiilor.eu\/wp-content\/plugins\/popup-by-supsystic\/img\/cross.gif","ajaxurl":"http:\/\/www.revistaconstructiilor.eu\/wp-admin\/admin-ajax.php","options":{"add_love_link":"0","disable_autosave":"0","love_link_html":"<a title=\"WordPress PopUp Plugin\" style=\"color: #26bfc1 !important; font-size: 9px; position: absolute; bottom: 15px; right: 15px;\" href=\"https:\/\/supsystic.com\/plugins\/popup-plugin\/?utm_source=plugin&utm_medium=love_link&utm_campaign=popup\" target=\"_blank\">WordPress PopUp Plugin<\/a>"},"PPS_CODE":"pps","jsPath":"http:\/\/www.revistaconstructiilor.eu\/wp-content\/plugins\/popup-by-supsystic\/js\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.revistaconstructiilor.eu/wp-content/plugins/popup-by-supsystic/js/core.js?ver=1.9.14'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://www.revistaconstructiilor.eu/wp-content/plugins/popup-by-supsystic/modules/popup/js/frontend.popup.js?ver=1.9.14'></script>
<script type='text/javascript' src='http://www.revistaconstructiilor.eu/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/www.revistaconstructiilor.eu\/wp-admin\/admin-ajax.php","top_ten_id":"8129","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"845719888"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.revistaconstructiilor.eu/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=72e3af8ff0bdc0bac4a768ddc4c59681'></script>
<link rel='https://api.w.org/' href='http://www.revistaconstructiilor.eu/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.revistaconstructiilor.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.revistaconstructiilor.eu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Conferinta nationala ARACO &#8211; 2013' href='http://www.revistaconstructiilor.eu/index.php/2013/11/09/conferinta-nationala-araco-2013/' />
<link rel='next' title='In analiza publica: Ghid privind proiectarea geotehnica (redactarea a II-a)' href='http://www.revistaconstructiilor.eu/index.php/2013/11/23/in-analiza-publica-ghid-privind-proiectarea-geotehnica-redactarea-a-ii-a/' />

<link rel='shortlink' href='http://www.revistaconstructiilor.eu/?p=8129' />
<link rel="alternate" type="application/json+oembed" href="http://www.revistaconstructiilor.eu/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.revistaconstructiilor.eu%2Findex.php%2F2013%2F11%2F14%2Fa-xiii-a-conferinta-nationala-de-constructii-metalice-bucuresti-21-22-noiembrie-2013%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.revistaconstructiilor.eu/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.revistaconstructiilor.eu%2Findex.php%2F2013%2F11%2F14%2Fa-xiii-a-conferinta-nationala-de-constructii-metalice-bucuresti-21-22-noiembrie-2013%2F&#038;format=xml" />

<script type="text/javascript">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Partajează",
	Save: "Salvează",
	Subscribe: "Abonare",
	Email: "Email",
	Bookmark: "Semn de carte",
	ShowAll: "Arată tot",
	ShowLess: "Arată mai puțin",
	FindServices: "găseşte serviciu/i",
	FindAnyServiceToAddTo: "găseşte instantaneu orice serviciu de adăugat la",
	PoweredBy: "Propulsat de",
	ShareViaEmail: "Partajat via email",
	SubscribeViaEmail: "Abonare via email",
	BookmarkInYourBrowser: "pune semn în browserul tău",
	BookmarkInstructions: "Apasă Ctrl+D sau \u2318+D pentru a pune un semn de carte paginii",
	AddToYourFavorites: "adaugă la pagini favorite",
	SendFromWebOrProgram: "Trimis de la orice adresă de email sau program de email",
	EmailProgram: "Program de email",
	More: "Mai mult&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>

<div id="wpfes_newsletter_message_box" class="widget-container newsletter-box" style="display: none; height: auto;">
    <h3 class="widget-title">Newsletter subscription status</h3>
    <div class="newsletter-box-text" id="wpfes_newsletter_message"></div>
    <input type="button" onclick="wpfes_newsletter_message_close()" value="OK" />
</div>

<script type="text/javascript" src="http://www.revistaconstructiilor.eu/wp-content/plugins/fes-wordpress-newsletter/includes/js.php?_wpnonce=3778bd3dc3"></script><link rel="stylesheet" type="text/css" href="http://www.revistaconstructiilor.eu/wp-content/plugins/fes-wordpress-newsletter/includes/formcss.php?_wpnonce=3778bd3dc3" /><!-- <meta name="vfb" version="2.9.4" /> -->
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.revistaconstructiilor.eu/?wordfence_lh=1&hid=944431B97BF666604256CB39139DD0FE');
</script>	<style type="text/css">		
						body{background-image:none;}
				
						#sidebar_bottom .sidebar-wrap{width:278px;}
				
						
				
						
						
					
						
						.featured_slider #slider_root{height:380px;}
				
						
														
						
		    </style>
    
		<link rel="icon" href="http://www.revistaconstructiilor.eu/wp-content/uploads/2016/10/rc_favicon_site.png" type="image/x-icon" />
		<!--[if lte IE 8]>
      <style type="text/css" media="screen">
      	#footer, div.sidebar-wrap, .block-button, .featured_slider, #slider_root, #comments li.bypostauthor, .pie{behavior: url(http://www.revistaconstructiilor.eu/wp-content/themes/graphene/js/PIE.php);}
        .featured_slider{margin-top:0 !important;}
      </style>
    <![endif]-->
    
	<link rel="stylesheet" href="http://www.revistaconstructiilor.eu/wp-content/plugins/jquery-vertical-accordion-menu/skin.php?widget_id=4&amp;skin=clean" type="text/css" media="screen"  />
	<link rel="stylesheet" href="http://www.revistaconstructiilor.eu/wp-content/plugins/jquery-vertical-accordion-menu/skin.php?widget_id=5&amp;skin=clean" type="text/css" media="screen"  /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #fbfbfb; }
</style>
<!-- BEGIN GADWP v5.1.2.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-45979681-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/ec70d06ed1ae7685ce861cd7f5727225_0.js" async></script>    <!-- BEGIN Google Analytics script -->
    	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45979681-1', 'revistaconstructiilor.eu');
  ga('send', 'pageview');

</script>    <!-- END Google Analytics script -->
    
<script type="text/javascript">
// Creaza matricele cu zilele saptamanii si lunile anului
var ziarray=new Array("duminica", "luni", "marti", "miercuri", "joi", "vineri", "sambata")
var lunaarray=new Array("ianuarie", "februarie", "martie", "aprilie", "mai", "iunie", "iulie", "august", "septembrie", "octombrie", "noiembrie", "decembrie")

// Functia care preia datele (an, luna, zi, ora)
function datacom() {
  var mydate=new Date()
  var year=mydate.getYear()
  if (year < 1000)
    year+=1900
  var day=mydate.getDay()
  var month=mydate.getMonth()
  var daym=mydate.getDate()
  if (daym<10)
    daym="0"+daym
  var hours=mydate.getHours()
  var minutes=mydate.getMinutes()
  var seconds=mydate.getSeconds()
  var dn="AM"
  if (hours>=12)
    dn="PM"
  if (hours>12) {
    hours=hours-12
  }
  if (hours==0)
    hours=12
  if (minutes<=9)
    minutes="0"+minutes
  if (seconds<=9)
    seconds="0"+seconds

// Aici poti modifica marime si tipul fontului
  var cdate="<medium><font color='#ffffff' size=2 face='Arial'>"+ziarray[day]+", "+daym+" "+lunaarray[month]+" "+year+"</font></medium>"

// Afiseaza datele in elementul HTML cu id=dataora
  document.getElementById("dataora").innerHTML=cdate
}

// Daca elementul HTML cu id=dataora exista
// Executa functia datacom() la fiecare secunda
function arata() {
  if (document.getElementById("dataora"))
    setInterval("datacom()",1000)
}
window.onload=arata;
</script>
</head>

<body class="post-template-default single single-post postid-8129 single-format-standard custom-background three-col-left three-columns">
<div id="container">
            <div id="top-bar">
                <div id="rss" class="clearfix">
                	                        	<a href="https://twitter.com/revconstruct" title="Follow Revista Constructiilor on Twitter" class="twitter_link"><span>Follow Revista Constructiilor on Twitter</span></a>
        	<a href="https://www.facebook.com/Revista-Constructiilor-165218956936050/timeline/" title="Visit Revista Constructiilor&#039;s Facebook page" class="facebook_link"><span>Visit Revista Constructiilor&#039;s Facebook page</span></a>
        			<a href="https://plus.google.com/u/0/b/105115586979884070922/+RevistaconstructiilorEu/posts" title="Visit Revista Constructiilor&#039;s Google+ page" class="google-link" style="background-image:url(http://www.revistaconstructiilor.eu/wp-content/uploads/2015/05/g+.png)"><span>Visit Revista Constructiilor&#039;s Google+ page</span></a>
        			<a href="https://www.linkedin.com/company/revista-constructiilor-construction-magazine-?trk=eml-company_page_created-body-view_cp_button&midToken=AQGhewKNtuEScQ&fromEmail=fromEmail&ut=35i6cLLC4nESY1" title="Visit Revista Constructiilor&#039;s Linkedin page" class="linkedin-link" style="background-image:url(http://www.revistaconstructiilor.eu/wp-content/uploads/2015/05/linkedin.png)"><span>Visit Revista Constructiilor&#039;s Linkedin page</span></a>
        			<a href="https://issuu.com/revistaconstructiilor" title="Visit Revista Constructiilor&#039;s Issuu page" class="issuu-link" style="background-image:url(http://www.revistaconstructiilor.eu/wp-content/uploads/2017/05/issuu.png)"><span>Visit Revista Constructiilor&#039;s Issuu page</span></a>
        			<a href="https://www.youtube.com/channel/UCC7fCwZsRFA0ZWQ8UGFCR_w" title="Visit Revista Constructiilor&#039;s Youtube page" class="youtube-link" style="background-image:url(http://www.revistaconstructiilor.eu/wp-content/uploads/2017/06/rc_youtube_32x32.png)"><span>Visit Revista Constructiilor&#039;s Youtube page</span></a>
                    </div>
                                </div>
            <div id="header" style="background-image:url();">
                        				<h2  style="color:#ffffff;" class="header_title"><a  style="color:#ffffff;" href="http://www.revistaconstructiilor.eu" title="Inapoi la prima pagina">Revista Constructiilor</a></h2>
        <h3  style="color:#ffffff;" class="header_desc">revista specialistilor in constructii</h3>
        	<div style="position: absolute; top: 30px; left: 470px; width: 468px; height: 60px; background-color: none;">
	<a href="http://www.revistaconstructiilor.eu/wp-content/plugins/adrotate/adrotate-out.php?track=NTAsNywwLGh0dHA6Ly93d3cuaGlkcm9jb25zdHJ1Y3RpYS5jb20vcHJpbWFfcGFnaW5hLmh0bWw/aW52YXJ0ZT1ybw="><img src="http://www.revistaconstructiilor.eu/wp-content/uploads/2017/04/hidroconstructia-468x60_new-1.png" /></a> 	</div>
	<div style="position: absolute; top: 90px; left: 25px; width: 200px; height: 30px; background-color: none;">
	<div style="width:200px; background-color:none; text-align:left" id="dataora"></div>
 	</div>
</div>
    <div id="nav">
                <ul id="header-menu" class="menu clearfix"><li id="menu-item-28" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-28"><a href="http://www.revistaconstructiilor.eu/">Prima pagina</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29"><a href="http://www.revistaconstructiilor.eu/index.php/despre-revista/">Despre revista</a></li>
<li id="menu-item-8451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8451"><a href="http://www.revistaconstructiilor.eu/index.php/category/00-arhiva-revista-constructiilor/">Arhiva</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="http://www.revistaconstructiilor.eu/index.php/redactia/">Redactia</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="http://www.revistaconstructiilor.eu/index.php/abonamente/">Abonamente</a></li>
<li id="menu-item-7248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7248"><a href="http://www.revistaconstructiilor.eu/index.php/publicitate/">Publicitate</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="http://www.revistaconstructiilor.eu/index.php/contact/">Contact</a></li>
</ul>                            <div id="top_search">
                <form id="searchform" class="searchform" method="get" action="http://www.revistaconstructiilor.eu">
    <p class="clearfix default_searchform">
        <input type="text" name="s" onblur="if (this.value == '') {this.value = 'Cauta in site';}" onfocus="if (this.value == 'Cauta in site') {this.value = '';}" value="Cauta in site" />
        <button type="submit"><span>Cauta in site</span></button>
    </p>
    </form>                            </div>
            </div>



<div style="display: none; align: left; position: relative; top: 0px; left: 116px; width: 728px; height: 90px; background: none;">
	<!-- Either there are no banners, they are disabled or none qualified for this location! --> 	</div>

<div style="display: block; align: left; position: relative; top: 0px; left: 0x; width: 960px; height: 100px; background: none;">
	<a href="http://www.revistaconstructiilor.eu/wp-content/plugins/adrotate/adrotate-out.php?track=MjA0LDEyLDAsaHR0cDovL3d3dy5lcmJhc3Uucm8v"><img src="http://www.revistaconstructiilor.eu/wp-content/uploads/2017/01/Banner-960-100_256.gif" /></a> 	</div>



        <div id="content" class="clearfix">
                        <div id="content-main" class="clearfix">
        <!-- Either there are no banners, they are disabled or none qualified for this location! -->
	
    			        <div class="post-nav clearfix">
            <p id="previous">&laquo; <a href="http://www.revistaconstructiilor.eu/index.php/2013/11/09/conferinta-nationala-araco-2013/" rel="prev">Conferinta nationala ARACO &#8211; 2013</a></p>
            <p id="next-post"><a href="http://www.revistaconstructiilor.eu/index.php/2013/11/23/in-analiza-publica-ghid-privind-proiectarea-geotehnica-redactarea-a-ii-a/" rel="next">In analiza publica: Ghid privind proiectarea geotehnica (redactarea a II-a)</a> &raquo;</p>
                    </div>
                
        
        <div id="post-8129" class="clearfix post post-8129 type-post status-publish format-standard has-post-thumbnail hentry category-09-constructii-metalice category-19-evenimente nodate">
            
                                    
                        
                        
            <div class="entry clearfix">                
                
                <h1 class="post-title entry-title">                    <a href="http://www.revistaconstructiilor.eu/index.php/2013/11/14/a-xiii-a-conferinta-nationala-de-constructii-metalice-bucuresti-21-22-noiembrie-2013/" rel="bookmark" title="Permalink to A XIII-a Conferinta Nationala de Constructii Metalice – Bucuresti, 21-22 noiembrie 2013">A XIII-a Conferinta Nationala de Constructii Metalice – Bucuresti, 21-22 noiembrie 2013</a>
                                </h1>                
                                                <div class="post-meta clearfix">
                    
                                                            
                                        
                                        
                                                            
                    <p class="post-date-inline updated">14/11/2013</p>                    
                                                                                
                    <p class="printonly">14/11/2013</p>                    
                                    </div>
                                
                                <div class="entry-content clearfix">
                                        
                                            <div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit a2a_kit_size_20 addtoany_list" data-a2a-url="http://www.revistaconstructiilor.eu/index.php/2013/11/14/a-xiii-a-conferinta-nationala-de-constructii-metalice-bucuresti-21-22-noiembrie-2013/" data-a2a-title="A XIII-a Conferinta Nationala de Constructii Metalice – Bucuresti, 21-22 noiembrie 2013"><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://www.revistaconstructiilor.eu/index.php/2013/11/14/a-xiii-a-conferinta-nationala-de-constructii-metalice-bucuresti-21-22-noiembrie-2013/"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.revistaconstructiilor.eu%2Findex.php%2F2013%2F11%2F14%2Fa-xiii-a-conferinta-nationala-de-constructii-metalice-bucuresti-21-22-noiembrie-2013%2F&amp;linkname=A%20XIII-a%20Conferinta%20Nationala%20de%20Constructii%20Metalice%20%E2%80%93%20Bucuresti%2C%2021-22%20noiembrie%202013" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.revistaconstructiilor.eu%2Findex.php%2F2013%2F11%2F14%2Fa-xiii-a-conferinta-nationala-de-constructii-metalice-bucuresti-21-22-noiembrie-2013%2F&amp;linkname=A%20XIII-a%20Conferinta%20Nationala%20de%20Constructii%20Metalice%20%E2%80%93%20Bucuresti%2C%2021-22%20noiembrie%202013" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.revistaconstructiilor.eu%2Findex.php%2F2013%2F11%2F14%2Fa-xiii-a-conferinta-nationala-de-constructii-metalice-bucuresti-21-22-noiembrie-2013%2F&amp;linkname=A%20XIII-a%20Conferinta%20Nationala%20de%20Constructii%20Metalice%20%E2%80%93%20Bucuresti%2C%2021-22%20noiembrie%202013" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.revistaconstructiilor.eu%2Findex.php%2F2013%2F11%2F14%2Fa-xiii-a-conferinta-nationala-de-constructii-metalice-bucuresti-21-22-noiembrie-2013%2F&amp;linkname=A%20XIII-a%20Conferinta%20Nationala%20de%20Constructii%20Metalice%20%E2%80%93%20Bucuresti%2C%2021-22%20noiembrie%202013" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.revistaconstructiilor.eu%2Findex.php%2F2013%2F11%2F14%2Fa-xiii-a-conferinta-nationala-de-constructii-metalice-bucuresti-21-22-noiembrie-2013%2F&amp;linkname=A%20XIII-a%20Conferinta%20Nationala%20de%20Constructii%20Metalice%20%E2%80%93%20Bucuresti%2C%2021-22%20noiembrie%202013" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=http%3A%2F%2Fwww.revistaconstructiilor.eu%2Findex.php%2F2013%2F11%2F14%2Fa-xiii-a-conferinta-nationala-de-constructii-metalice-bucuresti-21-22-noiembrie-2013%2F&amp;linkname=A%20XIII-a%20Conferinta%20Nationala%20de%20Constructii%20Metalice%20%E2%80%93%20Bucuresti%2C%2021-22%20noiembrie%202013" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"><img src="http://www.revistaconstructiilor.eu/wp-content/uploads/2014/05/share.png" alt="Share"></a></div></div><div class="at-above-post addthis_tool" data-url="http://www.revistaconstructiilor.eu/index.php/2013/11/14/a-xiii-a-conferinta-nationala-de-constructii-metalice-bucuresti-21-22-noiembrie-2013/"></div><p style="text-align: center;"><a href="http://www.cm13.eu/" target="_blank"><img class="aligncenter size-full wp-image-8131" alt="cm 2013-2" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2013/11/cm-2013-2.png" width="400" height="204" /></a></p>
<p><b>Prezentare</b></p>
<p>Seria Conferintelor Nationale de Constructii Metalice a debutat in anul 1973, la Timisoara, in organizarea Facultatii de Constructii a Institutului Politehnic „Traian Vuia”, la initiativa si sub indrumarea academicianului Dan Mateescu.</p>
<p>Inca de la debutul acestora, Conferintele Nationale de Constructii Metalice s-au bucurat de participare internationala. Cu acest prilej, se dezbateau ultimele noutati stiintifice si tehnice in domeniu atat pe plan national, cat si international. Fiecare conferinta a constituit un schimb de idei util, o cautare de solutii inovatoare de catre cei mai buni specialisti din cercetare, proiectare si din invatamantul universitar.</p>
<p>Dupa anul 1989, Conferinta de Constructii Metalice a cautat sa se racordeze la noile schimbari legislative tehnice, la tematica de cercetare si proiectare ce era la zi in Europa, ajungand sa constituie un moment de mare importanta in viata inginereasca din domeniul constructiilor metalice, ceea ce s-a concretizat prin larga participare a specialistilor din Romania si din strainatate.</p>
<p>Odata cu aparitia Asociatiei Producatorilor de Constructii Metalice din Romania – APCMR, conferinta a fost organizata in cooperare de catre Universitatea Politehnica din Timisoara si APCMR.</p>
<p>&nbsp;</p>
<p><b>Pe 21-22 noiembrie 2013 va avea loc cea de-a XIII-a Conferinta Nationala de Constructii Metalice, organizata la Bucuresti de catre Universitatea Tehnica de Constructii Bucuresti – Departamentul de Constructii Metalice, Management si Grafica Inginereasca, in colaborare cu Asociatia Producatorilor de Constructii Metalice din Romania.</b></p>
<p>&nbsp;</p>
<p><b>Tematica</b></p>
<p><b>Conferinta va integra urmatoarele tematici:</b></p>
<ul>
<li>Noutati si tendinte in metodologia de calcul, in proiectare, si in executia constructiilor metalice si a celor compozite din otel – beton;<br />
Implementarea Eurocod-urilor in practica de proiectare;<br />
Constructii remarcabile: proiectare, executie, montaj;<br />
Comportarea constructiilor metalice la actiuni extreme;<br />
Comportarea in timp a structurilor metalice;<br />
Reabilitarea constructiilor prin solutii constructive bazate pe utilizarea materialelor metalice;<br />
Impactul asupra mediului inconjurator: criterii si parametri de dezvoltare durabila;<br />
Arhitectura structurala.</li>
<li>Expuneri ale invitatilor speciali in cadrul conferintei<br />
&#8211; CE Marking for Steel Construction in Europe &#8211; prof. Luis Simões da Silva, Civil Engineering Department, Universidade de Coimbra &#8211; Portugal<br />
&#8211; Toward improved European codification for the seismic design of steel structures &#8211; prof. Raffaele Landolfo, Head of Department of Structures for Engineering and Architecture University of Naples &#8222;Federico II&#8221;<br />
&#8211; Certitudini si risc in evaluarea actiunilor din hazard natural &#8211; prof. Dan Lungu, Universitatea Tehnica de Constructii Bucuresti</li>
</ul>
<p>&nbsp;</p>
<p><b>COMITETUL DE ORGANIZARE AL CONFERINTEI</b></p>
<p>Copresedinti:</p>
<ul>
<li>Paul IOAN (UTCB)</li>
<li>Dan DUBINA (UPT)</li>
</ul>
<p>Comitetul stiintific:</p>
<ul>
<li>Elena AXINTE (UTI)</li>
<li>Cristina CAMPIAN (UTCN)</li>
<li>Adrian CIUTINA (UPT)</li>
<li>Eugen CHESARU (UTCB)</li>
<li>Serban DIMA (UTCB)</li>
<li>Florea DINU (UPT)</li>
<li>Mircea GEORGESCU (UPT)</li>
<li>Daniel GRECEA (UPT)</li>
<li>Zoltan KISS (UTCN)</li>
<li>Zsolt NAGY (UTCN)</li>
<li>Lucian NEGREI (UTCB)</li>
<li>Vasile PACURAR (UTCN)</li>
<li>Daniela PREDA (UTCB)</li>
<li>Adrian PRODESCU (UTCB)</li>
<li>Aurel STRATAN (UPT)</li>
<li>Nicolae TARANU (UTI)</li>
<li>Raul ZAHARIA (UPT)</li>
</ul>
<p>Secretari stiinifici:</p>
<ul>
<li>Bogdan STEFANESCU (UTCB)</li>
<li>Viorel UNGUREANU (UPT)</li>
</ul>
<p>Comitetul de organizare</p>
<ul>
<li>Michel COUILLARD, Presedinte (APCMR)</li>
<li>Daniel BITCA, Secretar general (UTCB)</li>
<li>Stelian CONSTANTINESCU (UTCB)</li>
<li>Mihai COVEIANU (UTCB)</li>
<li>Ileana CALOTESCU (UTCB)</li>
<li>Mihai DRAGOMIR (UTCB)</li>
<li>Helmuth KÖBER (UTCB)</li>
<li>Dragos VOICULESCU (UTCB)</li>
</ul>
<p>&nbsp;</p>
<p><b>Programul conferintei</b></p>
<p><span style="color: #ff0000;"><b><i>Joi, 21 noiembrie 2013</i></b></span></p>
<p><i>8.30&#8230; 9.00 – Inregistrarea participan</i><i>t</i><i>ilor</i></p>
<p><i>9.00&#8230; 9.30 – Deschiderea lucr</i><i>a</i><i>rilor</i></p>
<p><i>9.30&#8230;10.00 – Expunere invitat special:</i></p>
<p>·  <b><i>CE Marking for Steel Construction in Europe &#8211; </i></b>Luis Simões da Silva</p>
<p>10.00&#8230;11.00 – Sesiune de lucrari (moderatori: <i>Paul IOAN, Florea DINU</i>)</p>
<p>·  <b>Validarea prin incerc</b><b>a</b><b>ri experimentale la scar</b><b>a </b><b>mare a solutiilor structurale si modelelor de calcul pentru structuri metalice &#8211; </b>Aurel STRATAN, Florea DINU, Dan DUBINA</p>
<p>·  <b>Simularea numeric</b><b>a </b><b>a comport</b><b>a</b><b>rii stalpilor structurilor pentru depozitare paletizat</b><b>a </b><b>din profile de otel formate la rece cu pereti perforati &#8211; </b>Andrei CRISAN, Viorel UNGUREANU, Dan DUBINA</p>
<p>·  <b>Influen</b><b>t</b><b>a conexiunii dintre o</b><b>t</b><b>el </b><b>s</b><b>i beton asupra comportamentului cadrelor din o</b><b>t</b><b>el cu plan</b><b>s</b><b>ee din beton armat &#8211; </b>Adrian CIUTINA, Gelu DANKU, Dan DUBINA</p>
<p>·  <b>Starea limit</b><b>a </b><b>de robustete in proiectarea structurilor in cadre metalice &#8211; </b>Florea DINU, Dan DUBINA, Ioan MARGINEAN</p>
<p>·  <b>Despre comportarea stalpilor cu sectiune mixt</b><b>a </b><b>otel &#8211; beton &#8211; </b>Cristina Mihaela CAMPIAN, Alina HAUPT-KARP, Hervé DEGREE, Nicolae CHIRA</p>
<p><i>11.00&#8230;11.30 – Pauz</i><i>a </i><i>de cafea</i></p>
<p><i>11.30&#8230;13.00 – Sesiune de lucr</i><i>a</i><i>ri (moderatori: Dan DUBIN</i><i>A</i><i>, Adrian PRODESCU)</i></p>
<p>·  <b>Testarea structurilor static determinate si nedeterminate alc</b><b>a</b><b>tuite din profile rectangulare cave formate la cald &#8211; </b>Bogdan TEODORESCU</p>
<p>·  <b>Performantele tehnico-economice ale structurilor metalice realizate din profile formate la rece in comparatie cu structurile laminate &#8211; </b>Zsolt NAGY, Anca JURCUT, Andra POP, Ilinca MOIS.</p>
<p>·  <b>Analize comparative EN 1993-1-1 – STAS 10108/0-78 pentru verificarea grinzilor la flambaj lateral &#8211; </b>Bogdan STEFANESCU, Helmuth KÖBER</p>
<p>·  <b>Calculul rigidiz</b><b>a</b><b>rilor grinzilor cu inim</b><b>a </b><b>plin</b><b>a </b><b>in conformitate cu EN 1993-1-5 &#8211; </b>Petru MOGA, Stefan I. GUTIU, Catalin MOGA, Alexandra D. DANCIU</p>
<p>·  <b>Observatii cu privire la verificarea stabilit</b><b>a</b><b>tii generale a barelor comprimate formate din dou</b><b>a </b><b>ramuri mult dep</b><b>a</b><b>rtate conform SR EN 1993-1-1-2006 – </b>Elena ACSINIA, Helmuth KÖBER, Bogdan STEFANESCU</p>
<p>·  <b>Calibrarea experimental</b><b>a </b><b>a rigidit</b><b>at</b><b>ii la rotire a conexiunii dintre invelitoarea din panouri sandwich </b><b>s</b><b>i pane &#8211; </b>Mircea GEORGESCU, Viorel UNGUREANU</p>
<p>13.00&#8230;14.30 – Pauza de pranz <i>(pranzul are loc la parterul localului UTCB – FCCIA, in sala P1-b)</i></p>
<p><i>14.30&#8230;15.00 – Expunere invitat special:</i></p>
<p>·  <b><i>Hazardul seismic din sursa Vrancea si vulnerabilitatea fondului imobiliar din Bucuresti — </i></b>Dan LUNGU</p>
<p>15.00&#8230;16.00 – Sesiune de lucrari (moderatori: <i>Cristina CAMPIAN, Mircea GEORGESCU</i>)</p>
<p>·  <b>Proiectarea structurilor metalice in zone seismice: comentarii privind prevederile din noul cod P100-1/2013 &#8211; </b>Dan DUBINA, Aurel STRATAN, Florea DINU</p>
<p>·  <b>Impedimente in aplicarea standardelor si codurilor de proiectare &#8211; </b>Paul IOAN</p>
<p>·  <b>Sisteme structurale disipative cu contravantuiri cu amortizori cu frecare: studiu de sou</b><b>t</b><b>ie </b><b>s</b><b>i compara</b><b>t</b><b>ie cu sistemele conven</b><b>t</b><b>ionale &#8211; </b>Norin FILIP-VACARESCU, Aurel STRATAN, Dan DUBINA</p>
<p>·  <b>Comportarea la ac</b><b>t</b><b>iuni seismice a structurilor metalice echipate cu diferite tipuri de contravantuiri &#8211; </b>Helmuth KÖBER, Bogdan STEFANESCU</p>
<p>·  <b>Calculul bazelor articulate pentru stalpii structurilor metalice &#8211; </b>Dragos VOICULESCU</p>
<p><i>16.00&#8230;16.30 – Pauz</i><i>a </i><i>de cafea</i></p>
<p>16.30&#8230;18.00 – Sesiune de lucrari (moderatori: <i>S</i><i>erban DIMA, Zsolt NAGY</i>)</p>
<p>·  <b>Protectia prin amortizare ad</b><b>a</b><b>ugat</b><b>a</b><b>. O abordare energetic</b><b>a </b><b>&#8211; </b>Ioana LADAR</p>
<p>·  <b>Structuri in cadre multietajate cu componete din otel de inalt</b><b>a </b><b>rezistent</b><b>a </b><b>pentru cl</b><b>a</b><b>diri amplasate in zone seismice &#8211; </b>Dan DUBINA, Aurel STRATAN, Cristian VULCU, Adrian CIUTINA</p>
<p>·  <b>Imbin</b><b>a</b><b>ri cu suruburi pe flans</b><b>a </b><b>rectangular</b><b>a </b><b>&#8211; </b>Lucian NEGREI, Daniela PREDA</p>
<p>·  <b>Concep</b><b>t</b><b>ia structural</b><b>a </b><b>si proiectarea pe baza controlului mecanismului de cedare a structurilor multietajate supuse la ac</b><b>t</b><b>iuni accidentale &#8211; </b>Florea DINU, Dan DUBINA, Ioan MARGINEAN, Petran IOAN, Mircea PASTRAV, Attila KOVACS, Dorin ASCHILEAN</p>
<p>·  <b>Performan</b><b>t</b><b>ele seismice ale structurilor mixte o</b><b>t</b><b>el-beton &#8211; </b>Alina HAUPT-KARP, Cristina Mihaela CAMPIAN, Gabriel URIAN, Nicolae CHIRA</p>
<p>·  <b>Comportarea structurilor metalice contravantuite excentric cu penduli verticali &#8211; </b>Helmuth KÖBER, Mihai COVEIANU, Stelian CONSTANTINESCU</p>
<p>19.00 &#8230;.. – Cina festiva. Cina festiva are loc la <i>Restaurantul Anatolia, B-dul Lacul Tei nr. 145 (in Parcul Tei, vis-a-vis de UTCB)</i></p>
<p>&nbsp;</p>
<p><span style="color: #ff0000;"><b><i>Vineri, 22 noiembrie 2013</i></b></span></p>
<p>8.30&#8230; 9.00 – Inregistrarea participantilor</p>
<p>9.00&#8230; 9.30 – Expunere invitat special:</p>
<p>·  <b><i>Steel structures in seismic area: bridging a Gap between Research and Standards &#8211; </i></b>Raffaele Landolfo</p>
<p>9.30&#8230;11.00 – Sesiune de lucrari (moderatori: <i>Daniela PREDA, Daniel GRECEA</i>)</p>
<p>·  <b>Influenta amortiz</b><b>a</b><b>rii aerodinamice asupra raspunsului la vant al turnurilor cu zabrele &#8211; </b>Ileana CALOTESCU</p>
<p>·  <b>Evaluarea actiunii si a efectelor vantului pe un cos</b><b> </b><b>de fum industrial &#8211; </b>Emilian URSU, Daniel BITCA, Paul IOAN</p>
<p>·  <b>Calculul seismic al rezervoarelor cilindrice &#8211; </b>Adrian IORGULESCU, Emilian URSU</p>
<p>·  <b>Conceptul de izolare a bazei structurii aplicat unui siloz cu structur</b><b>a </b><b>metalic</b><b>a </b><b>&#8211; </b>Daniel BITCA, Emilian URSU, Paul IOAN</p>
<p>·  <b>Scenarii de incendiu si modele de foc natural pentru evaluarea comport</b><b>a</b><b>rii la foc a structurilor &#8211; </b>Raul ZAHARIA, Ioan BOTH, Dan DUBINA</p>
<p>·  <b>Solu</b><b>t</b><b>ii de imbun</b><b>a</b><b>t</b><b>at</b><b>ire a siguran</b><b>t</b><b>ei in exploatare a stavilelor segment ale unui baraj de priz</b><b>a </b><b>&#8211; </b>Adrian PRODESCU, Daniel BITCA</p>
<p>·  <b>Solu</b><b>t</b><b>ii structurale metalice pentru reabilitarea func</b><b>t</b><b>ional</b><b>a </b><b>a cl</b><b>a</b><b>dirilor de locuit din panouri mari prefabricate din beton armat &#8211; </b>Alexandru BOTICI, Adrian CIUTINA, Viorel UNGUREANU, Dan DUBINA</p>
<p>11.00&#8230;11.30 – Pauza de cafea</p>
<p>11.30&#8230;12.00 – <i>Prezentare <b>Graitec Advance Steel</b></i></p>
<p>12.00&#8230;13.00 – Sesiune de lucrari (moderatori: <i>Bogdan </i><i>S</i><i>TEF</i><i>A</i><i>NESCU</i><i>, Viorel </i><i>UNGUREANU</i>)</p>
<p>·  <b>Reabilitarea unui cos</b><b> </b><b>de fum cu in</b><b>a</b><b>ltimea de 125 m &#8211; </b>Liviu Mihai STEFANESCU &#8211; WINTERLIK, Serban DIMA</p>
<p>·  <b>Solutii inovative pentru reabilitarea structurilor din zidarie si beton armat cu elemente din otel &#8211; </b>Adrian DOGARIU, Florea DINU, Dan DUBINA</p>
<p>·  <b>Calificarea in parametrii de dezvoltare durabil</b><b>a </b><b>a cl</b><b>a</b><b>dirilor cu structur</b><b>a </b><b>metalic</b><b>a </b><b>&#8211; </b>Adrian CIUTINA, Viorel UNGUREANU, Daniel GRECEA, Dan DUBINA</p>
<p>·  <b>Structuri mixte cu conlucrare (o</b><b>t</b><b>el – beton) utilizate la construc</b><b>t</b><b>ia podurilor rutiere &#8211; </b>Victor POPA</p>
<p>·  <b>Solutii eficiente in domeniul podurilor. Conectori compusi &#8211; </b>Edward PETZEK, Luiza TOMA, Elena METES, Radu BANCILA</p>
<p>13.00&#8230;13.30 – Inchiderea lucrarilor conferintei</p>
<p>&nbsp;</p>
<p><b>Adresa</b></p>
<p>Bucuresti, Universitatea Tehnica de Constructii, B-dul Lacul Tei nr. 122-124, sector 2, Facultatea de Constructii Civile, Industriale si Agricole.</p>
<p>&nbsp;</p>
<p><b>Contact</b></p>
<p>Daniel BITCA, Bogdan STEFANESCU</p>
<p>Facultatea de Construcii Civile, Industriale si Agricole-Departamentul de Construcii Metalice, Management si Grafica Inginereasca, B-dul Lacul Tei nr. 122-124, Sector 2, 020396 Bucuresti Tel. +40-21-242.12.08 int. 287; Fax. +40-21-242.08.68</p>
<p>E-mail:<span style="text-decoration: underline;"> bitca@utcb.ro</span> / <span style="text-decoration: underline;">bogdan@utcb.ro</span></p>
<p><a href="http://www.cm13.eu/" target="_blank">Mai multe detalii gasiti aici</a></p>
<p><span style="color: #ff0000;"><a href="http://www.revistaconstructiilor.eu/wp-content/uploads/2013/11/programul_CCM2013.pdf" target="_blank"><span style="color: #ff0000;">Descarca Programul Conferintei</span></a></span><br />
<span style="color: #ff0000;"><a href="http://www.revistaconstructiilor.eu/wp-content/uploads/2013/11/talon_participare_CCM2013.pdf" target="_blank"><span style="color: #ff0000;">Descarca Talonul de Participare</span></a></span></p>
<p>&nbsp;</p>
<div class="tptn_counter" id="tptn_counter_8129"><script type="text/javascript" data-cfasync="false" src="http://www.revistaconstructiilor.eu/?top_ten_id=8129&amp;view_counter=1&amp;_wpnonce=6b8d374825"></script></div><br><hr>Daca v-a placut articolul de mai sus<br><b><a href="http://www.revistaconstructiilor.eu/index.php/newsletter/"><font color = red> abonati-va aici la newsletter-ul Revistei Constructiilor</font></a></b> <br>pentru a primi, prin email, informatii de actualitate din aceeasi categorie! <hr>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://www.revistaconstructiilor.eu/index.php/2013/11/14/a-xiii-a-conferinta-nationala-de-constructii-metalice-bucuresti-21-22-noiembrie-2013/"></div><!-- AddThis Share Buttons generic via filter on the_content --><div id="related-posts-via-categories"><h2 id="related-posts-via-categories-title">Articole din aceeasi categorie:</h2><ul id="related-posts-via-categories-list"><li><a href="http://www.revistaconstructiilor.eu/index.php/2015/07/28/construieste-cu-steel-a-14-a-conferinta-nationala-de-constructii-metalice-19-20-noiembrie-2015-cluj-napoca/" title="CONSTRUIESTE CU STEEL &#8211; A 14-a Conferinta Nationala de Constructii Metalice – 19-20 noiembrie 2015, Cluj-Napoca">CONSTRUIESTE CU STEEL &#8211; A 14-a Conferinta Nationala de Constructii Metalice – 19-20 noiembrie 2015, Cluj-Napoca</a></li><li><a href="http://www.revistaconstructiilor.eu/index.php/2014/11/30/s-au-incheiat-campionatul-mondial-al-tinerilor-montatori-de-acoperisuri-si-congresul-ifd-bucuresti-2014/" title="S-au incheiat Campionatul Mondial al Tinerilor Montatori de Acoperisuri si Congresul IFD, Bucuresti, 2014">S-au incheiat Campionatul Mondial al Tinerilor Montatori de Acoperisuri si Congresul IFD, Bucuresti, 2014</a></li><li><a href="http://www.revistaconstructiilor.eu/index.php/2014/03/05/a-xxiv-a-conferinta-nationala-a-asociatiei-inginerilor-proiectanti-de-structuri-metalice/" title="A XXIV-a Conferinta Nationala a Asociatiei Inginerilor Proiectanti de Structuri (AICPS)">A XXIV-a Conferinta Nationala a Asociatiei Inginerilor Proiectanti de Structuri (AICPS)</a></li><li><a href="http://www.revistaconstructiilor.eu/index.php/2017/11/01/geobrugg-ag-teste-la-scara-larga-cu-sisteme-flexibile-de-stabilizare-a-taluzurilor-2/" title="GEOBRUGG AG: Teste la scara larga, cu sisteme flexibile de stabilizare a taluzurilor">GEOBRUGG AG: Teste la scara larga, cu sisteme flexibile de stabilizare a taluzurilor</a></li><li><a href="http://www.revistaconstructiilor.eu/index.php/2017/11/01/revista-constructiilor-a-inceput-contractarea-spatiilor-publicitare-pentru-2018/" title="Revista Constructiilor a inceput contractarea spatiilor publicitare pentru 2018">Revista Constructiilor a inceput contractarea spatiilor publicitare pentru 2018</a></li><li><a href="http://www.revistaconstructiilor.eu/index.php/2017/10/30/scena-excelentei-in-arhitectura-share-bucharest-2017-international-architecture-and-engineering-forum-6-7-noiembrie/" title="Scena excelentei in arhitectura. Share Bucharest 2017 – International Architecture and Engineering Forum, 6-7 noiembrie">Scena excelentei in arhitectura. Share Bucharest 2017 – International Architecture and Engineering Forum, 6-7 noiembrie</a></li><li><a href="http://www.revistaconstructiilor.eu/index.php/2017/10/30/mai-putin-de-o-luna-pana-la-architechture-conference-expo-2017/" title="Mai putin de o luna pana la ArchiTECHture Conference &#038; Expo 2017!">Mai putin de o luna pana la ArchiTECHture Conference &#038; Expo 2017!</a></li><li><a href="http://www.revistaconstructiilor.eu/index.php/2017/10/13/proiecte-de-anvergura-si-atragerea-de-fonduri-europene-la-architechture-conference-expo-17-noiembrie-cluj-napoca/" title="Proiecte de anvergura si atragerea de fonduri europene la ArchiTECHture Conference &#038; Expo &#8211; 17 noiembrie, Cluj-Napoca">Proiecte de anvergura si atragerea de fonduri europene la ArchiTECHture Conference &#038; Expo &#8211; 17 noiembrie, Cluj-Napoca</a></li><li><a href="http://www.revistaconstructiilor.eu/index.php/2017/10/01/soletanche-bachy-fundatii-sarbatoreste-25-de-ani-de-activitate-in-romania/" title="SOLETANCHE BACHY FUNDATII sarbatoreste 25 de ani de activitate in Romania!">SOLETANCHE BACHY FUNDATII sarbatoreste 25 de ani de activitate in Romania!</a></li><li><a href="http://www.revistaconstructiilor.eu/index.php/2017/10/01/maccaferri-principalele-solutii-de-protectie-impotriva-caderilor-de-stanci-ii/" title="MACCAFERRI: Principalele solutii de protectie impotriva caderilor de stanci (II)">MACCAFERRI: Principalele solutii de protectie impotriva caderilor de stanci (II)</a></li><li><a href="http://www.revistaconstructiilor.eu/index.php/2017/09/18/pptt-conferinta-specialistii-ferestrelor-fatadelor-si-sticlei-bacau-21-septembrie-2017/" title="PPTT: Conferinta &#8222;Specialistii ferestrelor, fatadelor si sticlei&#8221; &#8211; Bacau, 21 septembrie 2017">PPTT: Conferinta &#8222;Specialistii ferestrelor, fatadelor si sticlei&#8221; &#8211; Bacau, 21 septembrie 2017</a></li><li><a href="http://www.revistaconstructiilor.eu/index.php/2017/09/09/primii-speakeri-la-architechture-conference-expo-2017-in-17-noiembrie-2017-la-cluj-napoca/" title="Primii speakeri la ArchiTECHture Conference &#038; Expo 2017 in 17 noiembrie 2017 la Cluj-Napoca">Primii speakeri la ArchiTECHture Conference &#038; Expo 2017 in 17 noiembrie 2017 la Cluj-Napoca</a></li><li><a href="http://www.revistaconstructiilor.eu/index.php/2017/09/06/fpsc-constructorii-renunta-la-profit-pentru-a-tine-acasa-lucratorii-sa-munceasca-pe-santierele-romaniei-conferinta-de-presa-joi-07-septembrie/" title="FPSC: Constructorii renunta la profit pentru a tine acasa lucratorii sa munceasca pe santierele romaniei &#8211; conferinta de presa, joi &#8211; 07 septembrie.">FPSC: Constructorii renunta la profit pentru a tine acasa lucratorii sa munceasca pe santierele romaniei &#8211; conferinta de presa, joi &#8211; 07 septembrie.</a></li><li><a href="http://www.revistaconstructiilor.eu/index.php/2017/09/01/aluprof-sistemele-de-fatada-mb-tt50-si-mb-sr50n-hi-au-primit-clasa-a-pentru-produsele-destinate-caselor-pasive/" title="ALUPROF: Sistemele de fatada MB-TT50 si MB-SR50N HI+ au primit clasa A+ pentru produsele destinate caselor pasive">ALUPROF: Sistemele de fatada MB-TT50 si MB-SR50N HI+ au primit clasa A+ pentru produsele destinate caselor pasive</a></li><li><a href="http://www.revistaconstructiilor.eu/index.php/2017/09/01/aplicarea-teoriei-de-fracturare-la-materiale-cu-rupere-de-tip-fragil/" title="Aplicarea teoriei de fracturare la materiale cu rupere de tip fragil">Aplicarea teoriei de fracturare la materiale cu rupere de tip fragil</a></li></ul></div><div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_20 addtoany_list" data-a2a-url="http://www.revistaconstructiilor.eu/index.php/2013/11/14/a-xiii-a-conferinta-nationala-de-constructii-metalice-bucuresti-21-22-noiembrie-2013/" data-a2a-title="A XIII-a Conferinta Nationala de Constructii Metalice – Bucuresti, 21-22 noiembrie 2013"><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://www.revistaconstructiilor.eu/index.php/2013/11/14/a-xiii-a-conferinta-nationala-de-constructii-metalice-bucuresti-21-22-noiembrie-2013/"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.revistaconstructiilor.eu%2Findex.php%2F2013%2F11%2F14%2Fa-xiii-a-conferinta-nationala-de-constructii-metalice-bucuresti-21-22-noiembrie-2013%2F&amp;linkname=A%20XIII-a%20Conferinta%20Nationala%20de%20Constructii%20Metalice%20%E2%80%93%20Bucuresti%2C%2021-22%20noiembrie%202013" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.revistaconstructiilor.eu%2Findex.php%2F2013%2F11%2F14%2Fa-xiii-a-conferinta-nationala-de-constructii-metalice-bucuresti-21-22-noiembrie-2013%2F&amp;linkname=A%20XIII-a%20Conferinta%20Nationala%20de%20Constructii%20Metalice%20%E2%80%93%20Bucuresti%2C%2021-22%20noiembrie%202013" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.revistaconstructiilor.eu%2Findex.php%2F2013%2F11%2F14%2Fa-xiii-a-conferinta-nationala-de-constructii-metalice-bucuresti-21-22-noiembrie-2013%2F&amp;linkname=A%20XIII-a%20Conferinta%20Nationala%20de%20Constructii%20Metalice%20%E2%80%93%20Bucuresti%2C%2021-22%20noiembrie%202013" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.revistaconstructiilor.eu%2Findex.php%2F2013%2F11%2F14%2Fa-xiii-a-conferinta-nationala-de-constructii-metalice-bucuresti-21-22-noiembrie-2013%2F&amp;linkname=A%20XIII-a%20Conferinta%20Nationala%20de%20Constructii%20Metalice%20%E2%80%93%20Bucuresti%2C%2021-22%20noiembrie%202013" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.revistaconstructiilor.eu%2Findex.php%2F2013%2F11%2F14%2Fa-xiii-a-conferinta-nationala-de-constructii-metalice-bucuresti-21-22-noiembrie-2013%2F&amp;linkname=A%20XIII-a%20Conferinta%20Nationala%20de%20Constructii%20Metalice%20%E2%80%93%20Bucuresti%2C%2021-22%20noiembrie%202013" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=http%3A%2F%2Fwww.revistaconstructiilor.eu%2Findex.php%2F2013%2F11%2F14%2Fa-xiii-a-conferinta-nationala-de-constructii-metalice-bucuresti-21-22-noiembrie-2013%2F&amp;linkname=A%20XIII-a%20Conferinta%20Nationala%20de%20Constructii%20Metalice%20%E2%80%93%20Bucuresti%2C%2021-22%20noiembrie%202013" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"><img src="http://www.revistaconstructiilor.eu/wp-content/uploads/2014/05/share.png" alt="Share"></a></div></div>                                        
                                        
                                        
                </div>
                
                                <div class="entry-footer clearfix">
                                                            
                                                                                                        
                                    </div>
            </div>
        </div>
                
         <p class="printonly"><span class="printonly url"><strong>Permanent link to this article: </strong><span>http://www.revistaconstructiilor.eu/index.php/2013/11/14/a-xiii-a-conferinta-nationala-de-constructii-metalice-bucuresti-21-22-noiembrie-2013/</span></span></p>        
                        
                        
                




<div id="comments" class="clearfix">
	        	<h4 class="comments">1 comentariu</h4>
	    
	
    <ol class="clearfix" id="comments_list">
					<li id="comment-24450" class="comment even thread-even depth-1 clearfix">
				                
                                                
				                                
					<div class="comment-wrap clearfix">
						<h5>
                        	<cite><a href='http://gardurisiportimetalice.ro' rel='external nofollow' class='url'>Ion Pannelli</a></cite> a spus:                                                </h5>
						<div class="comment-meta">
							<p class="commentmetadata">
                            									07/11/2017 at 21:33								(UTC 2)								                            	    
                            </p>
							<p class="comment-reply-link">
								<a rel='nofollow' class='comment-reply-link' href='http://www.revistaconstructiilor.eu/index.php/2013/11/14/a-xiii-a-conferinta-nationala-de-constructii-metalice-bucuresti-21-22-noiembrie-2013/?replytocom=24450#respond' onclick='return addComment.moveForm( "comment-24450", "24450", "respond", "8129" )' aria-label='Răspunde la Ion Pannelli'>Trimite</a>                            
                            	                            </p>
                            
													</div>
						<div class="comment-entry">
                        	                            
															<p>M-am bucurat sa gasesc o astfel de publicatie online, faceti o treaba ff buna.</p>
                                                        
                            						</div>
					</div>
                
                	</li><!-- #comment-## -->
         
        		    </ol>
    <ol class="clearfix" id="pings_list">
            </ol>
    
    </div>




		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lasă un răspuns <small><a rel="nofollow" id="cancel-comment-reply-link" href="/index.php/2013/11/14/a-xiii-a-conferinta-nationala-de-constructii-metalice-bucuresti-21-22-noiembrie-2013/comment-page-1/#respond" style="display:none;">Anulează răspunsul</a></small></h3>			<form action="http://www.revistaconstructiilor.eu/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Adresa de email nu va fi publicata.</p><p class="clearfix"><label class="graphene_form_label">Mesaj:</label><textarea name="comment" id="comment" cols="40" rows="10" tabindex="4"></textarea></p><div class="graphene_wrap"><p class="comment-form-author"><label for="author" class="graphene_form_label">Nume:</label><input id="author" name="author" type="text" /></p>
<p class="comment-form-email"><label for="email" class="graphene_form_label">Email:</label><input id="email" name="email" type="text" /></p>
<p class="comment-form-url"><label for="url" class="graphene_form_label">Website:</label><input id="url" name="url" type="text" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Trimite comentariul" /> <input type='hidden' name='comment_post_ID' value='8129' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><div class="g-recaptcha" data-sitekey="6Lc6JtwSAAAAAIINOvXahLuYP1peenGnBcNfID6C" data-theme="light"></div><script type="text/javascript"src="https://www.google.com/recaptcha/api.js?hl=ro"></script>            <div id="recaptcha-submit-btn-area">&nbsp;</div>
            <noscript>
            <style type='text/css'>#submit {display:none;}</style>
            <input name="submit" type="submit" id="submit-alt" tabindex="6"
                value="Submit Comment"/> 
            </noscript><p class="graphene-form-submit"><button type="submit" id="graphene_submit" class="block-button" name="graphene_submit">Trimite comentariul</button></p></div>			</form>
			</div><!-- #respond -->
	            
	    
            


<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_recommended_horizontal"></div>

<a href="http://www.revistaconstructiilor.eu/wp-content/plugins/adrotate/adrotate-out.php?track=MTUzLDUsMCxodHRwOi8vd3d3LnJvbWZyYWNodC5ybw="><img src="http://www.revistaconstructiilor.eu/wp-content/uploads/2015/03/romfracht_460.gif" /></a>

    
    </div><!-- #content-main -->
    
    	
    
<div id="sidebar1" class="sidebar">

	
    <div id="dc_jqaccordion_widget-4" class="sidebar-wrap clearfix "><h3>______________________</h3>		
		<div class="dcjq-accordion" id="dc_jqaccordion_widget-4-item">
		
			<ul id="menu-sidebar-menu-1" class="menu"><li id="menu-item-9070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9070"><a href="http://www.revistaconstructiilor.eu/index.php/category/01-arhitectura-proiectare-consultanta/">Arhitectura / Proiectare</a></li>
<li id="menu-item-9073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9073"><a href="http://www.revistaconstructiilor.eu/index.php/category/02-geotehnica-fundatii/">Geotehnica / Fundatii</a></li>
<li id="menu-item-9072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9072"><a href="http://www.revistaconstructiilor.eu/index.php/category/07-infrastructura/">Infrastructura</a></li>
<li id="menu-item-9077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9077"><a href="http://www.revistaconstructiilor.eu/index.php/category/06-scule-utilaje-aparate/">Scule / Utilaje / Aparate</a></li>
<li id="menu-item-9075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9075"><a href="http://www.revistaconstructiilor.eu/index.php/category/05-cofraje/">Cofraje</a></li>
<li id="menu-item-9076" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9076"><a href="http://www.revistaconstructiilor.eu/index.php/category/09-constructii-metalice/">Constructii metalice</a></li>
<li id="menu-item-9085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9085"><a href="http://www.revistaconstructiilor.eu/index.php/category/08-constructii-din-lemn/">Constructii din lemn</a></li>
<li id="menu-item-9084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9084"><a href="http://www.revistaconstructiilor.eu/index.php/category/17-cladiri-verzi/">Cladiri &#8222;verzi&#8221;</a></li>
<li id="menu-item-9074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9074 menu-item-ancestor"><a href="http://www.revistaconstructiilor.eu/index.php/category/04-izolatii/">Izolatii</a>
<ul class="sub-menu">
	<li id="menu-item-9081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9081"><a href="http://www.revistaconstructiilor.eu/index.php/category/04-izolatii/042-hidroizolatii/">* hidroizolatii</a></li>
	<li id="menu-item-9083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9083"><a href="http://www.revistaconstructiilor.eu/index.php/category/04-izolatii/041-termoizolatii/">* termoizolatii</a></li>
	<li id="menu-item-9082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9082"><a href="http://www.revistaconstructiilor.eu/index.php/category/04-izolatii/043-izolatii-acustice/">* izolatii acustice</a></li>
</ul>
</li>
<li id="menu-item-9071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9071 menu-item-ancestor"><a href="http://www.revistaconstructiilor.eu/index.php/category/03-materiale-echipamente/">Materiale / Echipamente</a>
<ul class="sub-menu">
	<li id="menu-item-9080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9080"><a href="http://www.revistaconstructiilor.eu/index.php/category/03-materiale-echipamente/031-structura-constructiilor/">* pentru structura constructiilor</a></li>
	<li id="menu-item-9078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9078"><a href="http://www.revistaconstructiilor.eu/index.php/category/03-materiale-echipamente/032-amenajari-finisaje/">* pentru amenajari / finisaje</a></li>
	<li id="menu-item-9079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9079"><a href="http://www.revistaconstructiilor.eu/index.php/category/03-materiale-echipamente/033-instalatii/">* pentru instalatii</a></li>
</ul>
</li>
<li id="menu-item-14933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14933"><a href="http://www.revistaconstructiilor.eu/index.php/category/55-securitatea-la-incendiu/">Securitatea la incendiu</a></li>
</ul>		
		</div>
		</div><div id="adrotate_widgets-14" class="sidebar-wrap clearfix widget_adrotate_widgets"><h3>RC &#8211; Noiembrie 2017</h3><ul><li><a href="http://www.revistaconstructiilor.eu/wp-content/plugins/adrotate/adrotate-out.php?track=MzEzLDAsMCxodHRwOi8vd3d3LnJldmlzdGFjb25zdHJ1Y3RpaWxvci5ldS9pbmRleC5waHAvMjAxNy8xMS8wMS9yZXZpc3RhLWNvbnN0cnVjdGlpbG9yLW5vaWVtYnJpZS0yMDE3Lw="><img src="http://www.revistaconstructiilor.eu/wp-content/uploads/2017/11/rc_nr_142_noiembrie_2017_mic.png" /></a></li></ul></div><div id="text-6" class="sidebar-wrap clearfix widget_text"><h3>Arhiva RC &#8211; pdf</h3>			<div class="textwidget"><div style="overflow: auto; height: 204px;">
<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2017/11/01/revista-constructiilor-noiembrie-2017/"target=""><span style="font-size: 12px">142 – Noiembrie 2017</span></a>
</p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2017/10/01/revista-constructiilor-octombrie-2017/" target=""><span style="font-size: 12px;">141 – Octombrie 2017</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2017/09/01/revista-constructiilor-septembrie-2017/" target=""><span style="font-size: 12px;">140 – Septembrie 2017</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2017/08/01/revista-constructiilor-august-2017/" target=""><span style="font-size: 12px;">139 – August 2017</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2017/07/01/revista-constructiilor-iulie-2017/" target=""><span style="font-size: 12px;">138 – Iulie 2017</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2017/06/01/revista-constructiilor-iunie-2017/" target=""><span style="font-size: 12px;">137 – Iunie 2017</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2017/05/04/revista-constructiilor-mai-2017/" target=""><span style="font-size: 12px;">136 – Mai 2017</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2017/04/06/revista-constructiilor-aprilie-2017/" target=""><span style="font-size: 12px;">135 – Aprilie 2017</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2017/03/11/revista-constructiilor-martie-2017/" target=""><span style="font-size: 12px;">134 – Martie 2017</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2017/02/09/revista-constructiilor-ianuarie-februarie-2017/" target=""><span style="font-size: 12px;">133 – Ianuarie-Februarie 2017</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2016/12/01/revista-constructiilor-decembrie-2016/" target=""><span style="font-size: 12px;">132 – Decembrie 2016</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2016/11/01/revista-constructiilor-noiembrie-2016/" target=""><span style="font-size: 12px;">131 – Noiembrie 2016</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2016/10/01/revista-constructiilor-octombrie-2016/" target=""><span style="font-size: 12px;">130 – Octombrie 2016</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2016/09/01/revista-constructiilor-septembrie-2016/" target=""><span style="font-size: 12px;">129 – Septembrie 2016</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2016/08/01/revista-constructiilor-august-2016/" target=""><span style="font-size: 12px;">128 – August 2016</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2016/07/01/revista-constructiilor-iulie-2016/" target=""><span style="font-size: 12px;">127 – Iulie 2016</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2016/05/26/revista-constructiilor-iunie-2016/" target=""><span style="font-size: 12px;">126 – Iunie 2016</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2016/04/28/revista-constructiilor-mai-2016/" target=""><span style="font-size: 12px;">125 – Mai 2016</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2016/03/29/revista-constructiilor-aprilie-2016/" target=""><span style="font-size: 12px;">124 – Aprilie 2016</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2016/03/03/revista-constructiilor-martie-2016/" target=""><span style="font-size: 12px;">123 – Martie 2016</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2016/02/05/revista-constructiilor-ianuarie-februarie-2016/" target=""><span style="font-size: 12px;">122 – Ianuarie-Februarie 2016</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2015/11/26/revista-constructiilor-decembrie-2015/" target=""><span style="font-size: 12px;">121 – Decembrie 2015</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2015/10/29/revista-constructiilor-noiembrie-2015/" target=""><span style="font-size: 12px;">120 – Noiembrie 2015</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2015/09/29/revista-constructiilor-octombrie-2015/" target=""><span style="font-size: 12px;">119 – Octombrie 2015</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2015/08/30/revista-constructiilor-septembrie-2015/" target=""><span style="font-size: 12px;">118 – Septembrie 2015</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2015/07/29/revista-constructiilor-august-2015/" target=""><span style="font-size: 12px;">117 – August 2015</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2015/06/29/revista-constructiilor-iulie-2015/" target=""><span style="font-size: 12px;">116 – Iulie 2015</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2015/05/28/revista-constructiilor-iunie-2015/" target=""><span style="font-size: 12px;">115 – Iunie 2015</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2015/05/06/revista-constructiilor-mai-2015/" target=""><span style="font-size: 12px;">114 – Mai 2015</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2015/04/07/revista-constructiilor-aprilie-2015/" target=""><span style="font-size: 12px;">113 – Aprilie 2015</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2015/03/12/revista-constructiilor-martie-2015/" target=""><span style="font-size: 12px;">112 – Martie 2015</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2015/02/05/revista-constructiilor-ianuarie-februarie-2015/" target=""><span style="font-size: 12px;">111 – Ianuarie-Februarie 2015</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2014/12/01/revista-constructiilor-decembrie-2014/" target=""><span style="font-size: 12px;">110 – Decembrie 2014</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2014/11/01/revista-constructiilor-noiembrie-2014/" target=""><span style="font-size: 12px;">109 – Noiembrie 2014</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2014/10/01/revista-constructiilor-octombrie-2014/" target=""><span style="font-size: 12px;">108 – Octombrie 2014</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2014/09/01/revista-constructiilor-septembrie-2014/" target=""><span style="font-size: 12px;">107 – Septembrie 2014</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2014/08/01/revista-constructiilor-august-2014/" target=""><span style="font-size: 12px;">106 – August 2014</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2014/07/01/revista-constructiilor-iulie-2014/" target=""><span style="font-size: 12px;">105 – Iulie 2014</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2014/06/03/revista-constructiilor-iunie-2014/" target=""><span style="font-size: 12px;">104 – Iunie 2014</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2014/05/06/revista-constructiilor-mai-2014/" target=""><span style="font-size: 12px;">103 – Mai 2014</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2014/04/01/revista-constructiilor-aprilie-2014/" target=""><span style="font-size: 12px;">102 – Aprilie 2014</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2014/03/04/revista-constructiilor-martie-2014/" target=""><span style="font-size: 12px;">101 – Martie 2014</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2014/01/31/revista-constructiilor-ianuarie-februarie-2014/" target=""><span style="font-size: 12px;">100 – Ianuarie-Februarie 2014</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2013/12/03/revista-constructiilor-decembrie-2013/" target=""><span style="font-size: 12px;">99 &#8211; Decembrie 2013</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2013/11/01/revista-constructiilor-noiembrie-2013/" target=""><span style="font-size: 12px;">98 &#8211; Noiembrie 2013</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2013/10/01/revista-constructiilor-octombrie-2013/" target=""><span style="font-size: 12px;">97 &#8211; Octombrie 2013</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2013/09/05/revista-constructiilor-septembrie-2013/" target=""><span style="font-size: 12px;">96 &#8211; Septembrie 2013</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2013/08/01/revista-constructiilor-august-2013/" target=""><span style="font-size: 12px;">95 &#8211; August 2013</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2013/07/08/revista-constructiilor-iulie-2013/" target=""><span style="font-size: 12px;">94 &#8211; Iulie 2013</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2013/06/27/revista-constructiilor-iunie-2013/" target=""><span style="font-size: 12px;">93 &#8211; Iunie 2013</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2013/05/07/revista-constructiilor-mai-2013/" target=""><span style="font-size: 12px;">92 &#8211; Mai 2013</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2013/04/09/revista-constructiilor-aprilie-2013/" target=""><span style="font-size: 12px;">91 &#8211; Aprilie 2013</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2013/02/27/revista-constructiilor-martie-2013//" target=""><span style="font-size: 12px;">90 &#8211; Martie 2013</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2013/02/05/revista-constructiilor-ianuarie-februarie-2013//" target=""><span style="font-size: 12px;">89 &#8211; Ianuarie &#8211; Februarie 2013</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2012/12/02/revista-constructiilor-decembrie-2012//" target=""><span style="font-size: 12px;">88 &#8211; Decembrie 2012</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2012/11/11/revista-constructiilor-noiembrie-2012//" target=""><span style="font-size: 12px;">87 &#8211; Noiembrie 2012</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2012/10/11/revista-constructiilor-octombrie-2012//" target=""><span style="font-size: 12px;">86 &#8211; Octombrie 2012</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2012/09/11/revista-constructiilor-septembrie-2012//" target=""><span style="font-size: 12px;">85 &#8211; Septembrie 2012</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2012/08/05/revista-constructiilor-august-2012//" target=""><span style="font-size: 12px;">84 &#8211; August 2012</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2012/07/01/revista-constructiilor-iulie-2012/" target=""><span style="font-size: 12px;">83 &#8211; Iulie 2012</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2012/06/01/revista-constructiilor-iunie-2012//" target=""><span style="font-size: 12px;">82 &#8211; Iunie 2012</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2012/05/10/revista-constructiilor-mai-2012/" target=""><span style="font-size: 12px;">81 &#8211; Mai 2012</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2012/03/31/revista-constructiilor-aprilie-2012/" target=""><span style="font-size: 12px;">80 &#8211; Aprilie 2012</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2012/02/28/revista-constructiilor-martie-2012/" target=""><span style="font-size: 12px;">79 &#8211; Martie 2012</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2012/01/30/revista-constructiilor-ianuarie-februarie-2012//" target=""><span style="font-size: 12px;">78 &#8211; Ianuarie &#8211; Februarie 2012</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2011/12/01/revista-constructiilor-decembrie-2011/" target=""><span style="font-size: 12px;">77 &#8211; Decembrie 2011</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2011/11/06/revista-constructiilor-noiembrie-2011/" target=""><span style="font-size: 12px;">76 &#8211; Noiembrie 2011</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2011/10/06/revista-constructiilor-octombrie-2011/" target=""><span style="font-size: 12px;">75 &#8211; Octombrie 2011</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2011/09/09/revista-constructiilor-septembrie-2011/" target=""><span style="font-size: 12px;">74 &#8211; Septembrie 2011</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2011/08/09/revista-constructiilor-august-2011/" target=""><span style="font-size: 12px;">73 &#8211; August 2011</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2011/07/09/revista-constructiilor-iulie-2011/" target=""><span style="font-size: 12px;">72 &#8211; Iulie 2011</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2011/06/09/revista-constructiilor-iunie-2011/" target=""><span style="font-size: 12px;">71 &#8211; Iunie 2011</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2011/05/01/revista-constructiilor-mai-2011/" target=""><span style="font-size: 12px;">70 &#8211; Mai 2011</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2011/04/02/revista-constructiilor-aprilie-2011/" target=""><span style="font-size: 12px;">69 &#8211; Aprilie 2011</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2011/03/08/revista-constructiilor-martie-2011/" target=""><span style="font-size: 12px;">68 &#8211; Martie 2011</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2011/02/01/revista-constructiilor-ianuarie-februarie-2011/" target=""><span style="font-size: 12px;">67 &#8211; Ianuarie-Februarie 2011</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2010/12/01/revista-constructiilor-decembrie-2010/" target=""><span style="font-size: 12px;">66 &#8211; Decembrie 2010</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2010/11/02/revista-constructiilor-noiembrie-2010/" target=""><span style="font-size: 12px;">65 &#8211; Noiembrie 2010</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2010/10/07/revista-constructiilor-octombrie-2010/" target=""><span style="font-size: 12px;">64 &#8211; Octombrie 2010</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2010/09/07/revista-constructiilor-septembrie-2010/" target=""><span style="font-size: 12px;">63 &#8211; Septembrie 2010</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2010/08/01/revista-constructiilor-august-2010/" target=""><span style="font-size: 12px;">62 &#8211; August 2010</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2010/07/03/revista-constructiilor-iulie-2010/" target=""><span style="font-size: 12px;">61 &#8211; Iulie 2010</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2010/06/01/revista-constructiilor-iunie-2010/" target=""><span style="font-size: 12px;">60 &#8211; Iunie 2010</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2010/05/02/revista-constructiilor-mai-2010/" target=""><span style="font-size: 12px;">59 &#8211; Mai 2010</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2010/04/07/revista-constructiilor-aprilie-2010/" target=""><span style="font-size: 12px;">58 &#8211; Aprilie 2010</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2010/03/07/revista-constructiilor-martie-2010/" target=""><span style="font-size: 12px;">57 &#8211; Martie 2010</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2010/02/01/revista-constructiilor-ianuarie-februarie-2010/" target=""><span style="font-size: 12px;">56 &#8211; Ianuarie-Februarie 2010</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2009/12/01/revista-constructiilor-decembrie-2009/" target=""><span style="font-size: 12px;">55 &#8211; Decembrie 2009</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2009/11/04/revista-constructiilor-noiembrie-2009/" target=""><span style="font-size: 12px;">54 &#8211; Noiembrie 2009</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2009/10/07/revista-constructiilor-octombrie-2009/" target=""><span style="font-size: 12px;">53 &#8211; Octombrie 2009</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2009/09/07/revista-constructiilor-septembrie-2009/" target=""><span style="font-size: 12px;">52 &#8211; Septembrie 2009</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2009/08/06/revista-constructiilor-august-2009/" target=""><span style="font-size: 12px;">51 &#8211; August 2009</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2009/07/07/revista-constructiilor-iulie-2009/" target=""><span style="font-size: 12px;">50 &#8211; Iulie 2009</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2009/06/01/revista-constructiilor-iunie-2009/" target=""><span style="font-size: 12px;">49 &#8211; Iunie 2009</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2009/05/07/revista-constructiilor-mai-2009/" target=""><span style="font-size: 12px;">48 &#8211; Mai 2009</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2009/04/07/revista-constructiilor-aprilie-2009/" target=""><span style="font-size: 12px;">47 &#8211; Aprilie 2009</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2009/03/08/revista-constructiilor-martie-2009/" target=""><span style="font-size: 12px;">46 &#8211; Martie 2009</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2009/02/01/revista-constructiilor-ianuarie-februarie-2009/" target=""><span style="font-size: 12px;">45 &#8211; Ianuarie-Februarie 2009</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2008/12/06/revista-constructiilor-decembrie-2008/" target=""><span style="font-size: 12px;">44 &#8211; Decembrie 2008</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2008/11/01/revista-constructiilor-noiembrie-2008/" target=""><span style="font-size: 12px;">43 &#8211; Noiembrie 2008</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2008/10/02/revista-constructiilor-octombrie-2008/" target=""><span style="font-size: 12px;">42 &#8211; Octombrie 2008</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2008/09/05/revista-constructiilor-septembrie-2008/" target=""><span style="font-size: 12px;">41 &#8211; Septembrie 2008</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2008/08/07/revista-constructiilor-august-2008/" target=""><span style="font-size: 12px;">40 &#8211; August 2008</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2008/07/07/revista-constructiilor-iulie-2008/" target=""><span style="font-size: 12px;">39 &#8211; Iulie 2008</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2008/06/06/revista-constructiilor-iunie-2008/" target=""><span style="font-size: 12px;">38 &#8211; Iunie 2008</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2008/05/07/revista-constructiilor-mai-2008/" target=""><span style="font-size: 12px;">37 &#8211; Mai 2008</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2008/04/07/revista-constructiilor-aprilie-2008/" target=""><span style="font-size: 12px;">36 &#8211; Aprilie 2008</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2008/03/01/revista-constructiilor-martie-2008/" target=""><span style="font-size: 12px;">35 &#8211; Martie 2008</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2008/02/03/revista-constructiilor-ianuarie-februarie-2008/" target=""><span style="font-size: 12px;">34 &#8211; Ianuarie-Februarie 2008</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2007/12/02/revista-constructiilor-decembrie-2007/" target=""><span style="font-size: 12px;">33 &#8211; Decembrie 2007</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2007/11/07/revista-constructiilor-noiembrie-2007/" target=""><span style="font-size: 12px;">32 &#8211; Noiembrie 2007</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2007/10/03/revista-constructiilor-octombrie-2007/" target=""><span style="font-size: 12px;">31 &#8211; Octombrie 2007</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2007/09/07/revista-constructiilor-septembrie-2007/" target=""><span style="font-size: 12px;">30 &#8211; Septembrie 2007</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2007/08/03/revista-constructiilor-august-2007/" target=""><span style="font-size: 12px;">29 &#8211; August 2007</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2007/07/08/revista-constructiilor-iulie-2007/" target=""><span style="font-size: 12px;">28 &#8211; Iulie 2007</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2007/06/04/revista-constructiilor-iunie-2007/" target=""><span style="font-size: 12px;">27 &#8211; Iunie 2007</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2007/05/02/revista-constructiilor-mai-2007/" target=""><span style="font-size: 12px;">26 &#8211; Mai 2007</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2007/04/06/revista-constructiilor-aprilie-2007/" target=""><span style="font-size: 12px;">25 &#8211; Aprilie 2007</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2007/03/06/revista-constructiilor-martie-2007/" target=""><span style="font-size: 12px;">24 &#8211; Martie 2007</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2007/02/03/revista-constructiilor-ianuarie-februarie-2007/" target=""><span style="font-size: 12px;">23 &#8211; Ianuarie-Februarie 2007</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2006/12/02/revista-constructiilor-decembrie-2006/" target=""><span style="font-size: 12px;">22 &#8211; Decembrie 2006</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2006/11/06/revista-constructiilor-noiembrie-2006/" target=""><span style="font-size: 12px;">21 &#8211; Noiembrie 2006</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2006/10/06/revista-constructiilor-octombrie-2006/" target=""><span style="font-size: 12px;">20 &#8211; Octombrie 2006</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2006/09/06/revista-constructiilor-septembrie-2006/" target=""><span style="font-size: 12px;">19 &#8211; Septembrie 2006</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2006/08/06/revista-constructiilor-august-2006/" target=""><span style="font-size: 12px;">18 &#8211; August 2006</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2006/07/06/revista-constructiilor-iulie-2006/" target=""><span style="font-size: 12px;">17 &#8211; Iulie 2006</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2006/06/06/revista-constructiilor-iunie-2006/" target=""><span style="font-size: 12px;">16 &#8211; Iunie 2006</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2006/05/06/revista-constructiilor-mai-2006/" target=""><span style="font-size: 12px;">15 &#8211; Mai 2006</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2006/04/06/revista-constructiilor-aprilie-2006/" target=""><span style="font-size: 12px;">14 &#8211; Aprilie 2006</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2006/03/06/revista-constructiilor-martie-2006/" target=""><span style="font-size: 12px;">13 &#8211; Martie 2006</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2006/02/02/revista-constructiilor-ianuarie-februarie-2006/" target=""><span style="font-size: 12px;">12 &#8211; Ianuarie-Februarie 2006</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2005/12/01/revista-constructiilor-decembrie-2005/" target=""><span style="font-size: 12px;">11 &#8211; Decembrie 2005</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2005/11/06/revista-constructiilor-noiembrie-2005/" target=""><span style="font-size: 12px;">10 &#8211; Noiembrie 2005</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2005/10/06/revista-constructiilor-octombrie-2005/" target=""><span style="font-size: 12px;">9 &#8211; Octombrie 2005</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2005/09/06/revista-constructiilor-septembrie-2005/" target=""><span style="font-size: 12px;">8 &#8211; Septembrie 2005</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2005/08/06/revista-constructiilor-august-2005/" target=""><span style="font-size: 12px;">7 &#8211; August 2005</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2005/07/06/revista-constructiilor-iulie-2005/" target=""><span style="font-size: 12px;">6 &#8211; Iulie 2005</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2005/06/06/revista-constructiilor-iunie-2005/" target=""><span style="font-size: 12px;">5 &#8211; Iunie 2005</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2005/05/06/revista-constructiilor-mai-2005/" target=""><span style="font-size: 12px;">4 &#8211; Mai 2005</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2005/04/06/revista-constructiilor-aprilie-2005/" target=""><span style="font-size: 12px;">3 &#8211; Aprilie 2005</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2005/03/06/revista-constructiilor-martie-2005/" target=""><span style="font-size: 12px;">2 &#8211; Martie 2005</span></a></p>
<p><a href="http://www.revistaconstructiilor.eu/index.php/2005/02/02/revista-constructiilor-ianuarie-februarie-2005/" target=""><span style="font-size: 12px;">1 &#8211; Ianuarie-Februarie 2005</span></a></p>
</div>
</div>
		</div><div id="adrotate_widgets-26" class="sidebar-wrap clearfix widget_adrotate_widgets"><h3>Evenimente</h3><ul><li><!-- Either there are no banners, they are disabled or none qualified for this location! --></li></ul></div><div id="adrotate_widgets-30" class="sidebar-wrap clearfix widget_adrotate_widgets"><ul><li><a href="http://www.revistaconstructiilor.eu/wp-content/plugins/adrotate/adrotate-out.php?track=MzExLDAsMCxodHRwOi8vYXJjaGl0ZWN0dXJlY29uZi5yby8"><img src="http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/Banner_200x200.jpg" /></a></li></ul></div><div id="adrotate_widgets-29" class="sidebar-wrap clearfix widget_adrotate_widgets"><ul><li><a href="http://www.revistaconstructiilor.eu/wp-content/plugins/adrotate/adrotate-out.php?track=MzE0LDAsMCxodHRwOi8vd3d3LnBwdHQucm8vZXZlbmltZW50ZS9jb25mZXJpbnRhLXNwZWNpYWxpc3RpaS1mZXJlc3RyZWxvci1mYXRhZGVsb3Itc2ktc3RpY2xlaS1idWN1cmVzdGktMjMtbm9pZW1icmllLTIwMTcv"><img src="http://www.revistaconstructiilor.eu/wp-content/uploads/2017/11/PPTT-200X200.gif" /></a></li></ul></div><div id="widgets-reloaded-archives-4" class="sidebar-wrap clearfix archives"><h3>Arhiva articole RC</h3><ul class="xoxo archives"><li><a href='http://www.revistaconstructiilor.eu/index.php/2017/11/'>noiembrie 2017</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2017/10/'>octombrie 2017</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2017/09/'>septembrie 2017</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2017/08/'>august 2017</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2017/07/'>iulie 2017</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2017/06/'>iunie 2017</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2017/05/'>mai 2017</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2017/04/'>aprilie 2017</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2017/03/'>martie 2017</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2017/02/'>februarie 2017</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2017/01/'>ianuarie 2017</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2016/12/'>decembrie 2016</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2016/11/'>noiembrie 2016</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2016/10/'>octombrie 2016</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2016/09/'>septembrie 2016</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2016/08/'>august 2016</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2016/07/'>iulie 2016</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2016/06/'>iunie 2016</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2016/05/'>mai 2016</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2016/04/'>aprilie 2016</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2016/03/'>martie 2016</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2016/02/'>februarie 2016</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2016/01/'>ianuarie 2016</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2015/12/'>decembrie 2015</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2015/11/'>noiembrie 2015</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2015/10/'>octombrie 2015</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2015/09/'>septembrie 2015</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2015/08/'>august 2015</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2015/07/'>iulie 2015</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2015/06/'>iunie 2015</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2015/05/'>mai 2015</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2015/04/'>aprilie 2015</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2015/03/'>martie 2015</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2015/02/'>februarie 2015</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2014/12/'>decembrie 2014</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2014/11/'>noiembrie 2014</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2014/10/'>octombrie 2014</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2014/09/'>septembrie 2014</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2014/08/'>august 2014</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2014/07/'>iulie 2014</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2014/06/'>iunie 2014</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2014/05/'>mai 2014</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2014/04/'>aprilie 2014</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2014/03/'>martie 2014</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2014/02/'>februarie 2014</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2014/01/'>ianuarie 2014</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2013/12/'>decembrie 2013</a></li></ul><!-- .xoxo .archives --></div><div id="adrotate_widgets-10" class="sidebar-wrap clearfix widget_adrotate_widgets"><ul><li><div style="float:none;margin:0;padding:0px;clear:none;width:200px;height:1300px;border:none;"><div style="margin:0px;padding:0px;clear:none;float:left;width:200px;height:130px;border:none;"><hr align="center" color="silver" size="1 px" width="100%" /><a href="http://www.revistaconstructiilor.eu/wp-content/plugins/adrotate/adrotate-out.php?track=MTEsMCwyLGh0dHA6Ly93d3cuZXJiYXN1LnJv"><img src="http://www.revistaconstructiilor.eu/wp-content/uploads/2011/09/erbasu-banner-224-1102.png" /></a><hr align="center" color="silver" size="1 px" width="100%" /></div><div style="margin:0px;padding:0px;clear:none;float:left;width:200px;height:130px;border:none;"><hr align="center" color="silver" size="1 px" width="100%" /><a href="http://www.revistaconstructiilor.eu/wp-content/plugins/adrotate/adrotate-out.php?track=Mjc3LDAsMixodHRwOi8vd3d3LmNhc29jLnJv"><img src="http://www.revistaconstructiilor.eu/wp-content/uploads/2017/02/casoc_200x98.jpg" /></a><hr align="center" color="silver" size="1 px" width="100%" /></div><div style="margin:0px;padding:0px;clear:none;float:left;width:200px;height:130px;border:none;"><hr align="center" color="silver" size="1 px" width="100%" /><a href="http://www.revistaconstructiilor.eu/wp-content/plugins/adrotate/adrotate-out.php?track=MjY3LDAsMixodHRwOi8vd3d3LnVyc2Eucm8v"><img src="http://www.revistaconstructiilor.eu/wp-content/uploads/2016/12/ursa_200x98.jpg" /></a><hr align="center" color="silver" size="1 px" width="100%" /></div><div style="margin:0px;padding:0px;clear:none;float:left;width:200px;height:130px;border:none;"><hr align="center" color="silver" size="1 px" width="100%" /><a href="http://www.revistaconstructiilor.eu/wp-content/plugins/adrotate/adrotate-out.php?track=MTAzLDAsMixodHRwOi8vd3d3LnRpYWIucm8v"><img src="http://www.revistaconstructiilor.eu/wp-content/uploads/2014/02/tiab.png" /></a><hr align="center" color="silver" size="1 px" width="100%" /></div><div style="margin:0px;padding:0px;clear:none;float:left;width:200px;height:130px;border:none;"><hr align="center" color="silver" size="1 px" width="100%" /><a href="http://www.revistaconstructiilor.eu/wp-content/plugins/adrotate/adrotate-out.php?track=NiwwLDIsaHR0cDovL3d3dy5hZWRpZmljaWEucm8"><img src="http://www.revistaconstructiilor.eu/wp-content/uploads/2011/09/aedificia-banner-224-1102.png" /></a><hr align="center" color="silver" size="1 px" width="100%" /></div><div style="margin:0px;padding:0px;clear:none;float:left;width:200px;height:130px;border:none;"><hr align="center" color="silver" size="1 px" width="100%" /><a href="http://www.revistaconstructiilor.eu/wp-content/plugins/adrotate/adrotate-out.php?track=MjcsMCwyLGh0dHA6Ly93d3cuaXJpZGV4LnJvLw="><img src="http://www.revistaconstructiilor.eu/wp-content/uploads/2015/05/iridex_200x98.jpg" /></a><hr align="center" color="silver" size="1 px" width="100%" /></div><div style="margin:0px;padding:0px;clear:none;float:left;width:200px;height:130px;border:none;"><hr align="center" color="silver" size="1 px" width="100%" /><a href="http://www.revistaconstructiilor.eu/wp-content/plugins/adrotate/adrotate-out.php?track=NywwLDIsaHR0cDovL3d3dy5oaWRyb2NvbnN0cnVjdGlhLmNvbQ="><img src="http://www.revistaconstructiilor.eu/wp-content/uploads/2017/04/hidroconstructia-banner-200x98-1.png" /></a><hr align="center" color="silver" size="1 px" width="100%" /></div><div style="margin:0px;padding:0px;clear:none;float:left;width:200px;height:130px;border:none;"><hr align="center" color="silver" size="1 px" width="100%" /><a href="http://www.revistaconstructiilor.eu/wp-content/plugins/adrotate/adrotate-out.php?track=ODAsMCwyLGh0dHA6Ly93d3cuYWx1cHJvZi5yby8"><img src="http://www.revistaconstructiilor.eu/wp-content/uploads/2013/07/aluprof_200x96.png" /></a><hr align="center" color="silver" size="1 px" width="100%" /></div><div style="margin:0px;padding:0px;clear:none;float:left;width:200px;height:130px;border:none;"><hr align="center" color="silver" size="1 px" width="100%" /><a href="http://www.revistaconstructiilor.eu/wp-content/plugins/adrotate/adrotate-out.php?track=NTQsMCwyLGh0dHA6Ly93d3cubWV0cm91bC5yby8"><img src="http://www.revistaconstructiilor.eu/wp-content/uploads/2014/01/metroul.png" /></a><hr align="center" color="silver" size="1 px" width="100%" /></div><div style="margin:0px;padding:0px;clear:none;float:left;width:200px;height:130px;border:none;"><hr align="center" color="silver" size="1 px" width="100%" /><a href="http://www.revistaconstructiilor.eu/wp-content/plugins/adrotate/adrotate-out.php?track=MTA0LDAsMixodHRwOi8vd3d3LmZpYnJlLXBvbGlwcm9waWxlbmEucm8v"><img src="http://www.revistaconstructiilor.eu/wp-content/uploads/2016/03/romfracht_200x98.jpg" /></a><hr align="center" color="silver" size="1 px" width="100%" /></div></div></li></ul></div><div id="widget_tptn_pop-3" class="sidebar-wrap clearfix tptn_posts_list_widget"><h3>Cele mai citite articole</h3><div class="tptn_posts  tptn_posts_widget tptn_posts_widget3"><ul><li><span class="tptn_after_thumb"><a href="http://www.revistaconstructiilor.eu/index.php/2008/10/30/ading-turnarea-betoanelor-pe-timp-de-iarna/"     class="tptn_link"><span class="tptn_title">ADING: Turnarea betoanelor pe timp de iarna</span></a><span class="tptn_excerpt"> Unele produse folosite in constructii detin un rol important in&hellip;</span></span></li><li><span class="tptn_after_thumb"><a href="http://www.revistaconstructiilor.eu/index.php/2012/12/03/comportarea-unui-radier-din-beton-armat-la-o-constructie-cu-pereti-portanti/"     class="tptn_link"><span class="tptn_title">Comportarea unui radier din beton armat la o constructie cu pereti portanti</span></a><span class="tptn_excerpt"> Fiecare constructie, indiferent de tip, trebuie sa asigure transmiterea spre&hellip;</span></span></li><li><span class="tptn_after_thumb"><a href="http://www.revistaconstructiilor.eu/index.php/2013/06/28/solutii-moderne-si-eficiente-de-stabilizare-a-terenurilor-de-fundare/"     class="tptn_link"><span class="tptn_title">Solutii moderne si eficiente de stabilizare a terenurilor de fundare</span></a><span class="tptn_excerpt"> Terenurile disponibile pentru amplasarea constructiilor ingineresti sunt intr-o continua scadere,&hellip;</span></span></li><li><span class="tptn_after_thumb"><a href="http://www.revistaconstructiilor.eu/index.php/2012/03/31/certificarea-de-conformitate-a-produselor-pentru-constructii/"     class="tptn_link"><span class="tptn_title">Certificarea de conformitate a produselor pentru constructii</span></a><span class="tptn_excerpt"> Atestarea conformitatii produselor pentru constructii (conform HG 622/2008) se defineste&hellip;</span></span></li><li><span class="tptn_after_thumb"><a href="http://www.revistaconstructiilor.eu/index.php/2012/08/06/dirigintele-de-santier-reprezentant-al-investitorului-in-realizarea-investitiilor-iii/"     class="tptn_link"><span class="tptn_title">DIRIGINTELE DE SANTIER &#8211; reprezentant al investitorului in realizarea investitiilor (III)</span></a><span class="tptn_excerpt"> In numerele anterioare ale Revistei Constructiilor au fost parcurse acele&hellip;</span></span></li><li><span class="tptn_after_thumb"><a href="http://www.revistaconstructiilor.eu/index.php/2013/04/11/pptt-noul-regulament-al-produselor-pentru-constructii-cpr-si-intocmirea-declaratiei-de-performanta-dp/"     class="tptn_link"><span class="tptn_title">PPTT: Noul Regulament al Produselor pentru Constructii (CPR) si intocmirea Declaratiei de Performanta (DP)</span></a><span class="tptn_excerpt"> Spre deosebire de Directiva Materialelor pentru Constructii 89/106 (CPD), care&hellip;</span></span></li><li><span class="tptn_after_thumb"><a href="http://www.revistaconstructiilor.eu/index.php/2009/12/08/supervizarea-verificarea-proiectelor-pentru-structurile-constructiilor-in-vederea-adoptarii-noilor-norme/"     class="tptn_link"><span class="tptn_title">Supervizarea (verificarea) proiectelor pentru structurile constructiilor in vederea adoptarii noilor norme</span></a><span class="tptn_excerpt"> Ordinul Ministerului Transporturilor, Constructiilor si Turismului Nr. 620/2005, cu privire&hellip;</span></span></li><li><span class="tptn_after_thumb"><a href="http://www.revistaconstructiilor.eu/index.php/2008/06/30/anticorosiv-placi-din-policarbonat-celular-montare-si-exploatare/"     class="tptn_link"><span class="tptn_title">ANTICOROSIV: Placi din policarbonat celular. MONTARE SI EXPLOATARE</span></a><span class="tptn_excerpt"> Dupa ce am parcurs in numerele trecute ale Revistei Constructiilor&hellip;</span></span></li><li><span class="tptn_after_thumb"><a href="http://www.revistaconstructiilor.eu/index.php/2015/11/01/alunecarile-de-teren-factorii-care-le-produc-si-metode-de-combatere/"     class="tptn_link"><span class="tptn_title">Alunecarile de teren. Factorii care le produc si metode de combatere</span></a><span class="tptn_excerpt"> Dezvoltarea constructiilor a facut ca, de-a lungul timpului, amplasamentele considerate&hellip;</span></span></li><li><span class="tptn_after_thumb"><a href="http://www.revistaconstructiilor.eu/index.php/2010/02/24/zonarea-seismica-a-romaniei-in-contextul-cerintelor-standardelor-europene-i/"     class="tptn_link"><span class="tptn_title">Zonarea seismica a Romaniei in contextul cerintelor standardelor europene (I)</span></a><span class="tptn_excerpt"> Proiectarea constructiilor pentru rezistenta la cutremur reprezinta un aspect cheie&hellip;</span></span></li><li><span class="tptn_after_thumb"><a href="http://www.revistaconstructiilor.eu/index.php/2011/07/12/metode-si-produse-pentru-protectia-lemnului/"     class="tptn_link"><span class="tptn_title">Metode si produse pentru protectia lemnului</span></a><span class="tptn_excerpt"> Lemnul a fost si ramane unul dintre principalele produse folosite&hellip;</span></span></li><li><span class="tptn_after_thumb"><a href="http://www.revistaconstructiilor.eu/index.php/2013/02/10/casa-pasiva-independenta-energetic-realizata-in-sistem-folex/"     class="tptn_link"><span class="tptn_title">Casa pasiva independenta energetic realizata in sistem „Folex“</span></a><span class="tptn_excerpt"> Pentru cei interesati, va prezentam un sistem constructiv nou, pentru&hellip;</span></span></li><li><span class="tptn_after_thumb"><a href="http://www.revistaconstructiilor.eu/index.php/2011/07/12/particularitati-de-comportare-calcul-si-alcatuire-a-planseelor-din-beton-armat/"     class="tptn_link"><span class="tptn_title">Particularitati de comportare, calcul si alcatuire a planseelor din beton armat</span></a><span class="tptn_excerpt"> In cadrul actiunii de modernizare si refunctionalizare a unei hale&hellip;</span></span></li><li><span class="tptn_after_thumb"><a href="http://www.revistaconstructiilor.eu/index.php/2013/08/01/solutii-constructive-pentru-stabilizarea-si-protectia-malurilor-canalelor-navigabile-din-romania/"     class="tptn_link"><span class="tptn_title">Solutii constructive pentru stabilizarea si protectia malurilor canalelor navigabile din Romania</span></a><span class="tptn_excerpt"> Prezenta in taluzurile canalelor navigabile Dunare - Marea Neagra si&hellip;</span></span></li><li><span class="tptn_after_thumb"><a href="http://www.revistaconstructiilor.eu/index.php/2014/01/31/neconcordante-si-erori-in-standarde-in-vigoare/"     class="tptn_link"><span class="tptn_title">Neconcordante si erori in standarde in vigoare</span></a><span class="tptn_excerpt"> Standardul in vigoare SR 438-1:2012 “Produse din otel pentru armarea&hellip;</span></span></li><li><span class="tptn_after_thumb"><a href="http://www.revistaconstructiilor.eu/index.php/2008/03/29/marmura-compozita/"     class="tptn_link"><span class="tptn_title">Marmura compozita</span></a><span class="tptn_excerpt"> Inca din antichitate, datorita durabilitatii si proprietatilor sale decorative deosebite,&hellip;</span></span></li><li><span class="tptn_after_thumb"><a href="http://www.revistaconstructiilor.eu/index.php/2010/09/28/cum-se-desfiinteaza-o-societate-comerciala-in-romania/"     class="tptn_link"><span class="tptn_title">Cum se desfiinteaza o societate comerciala in Romania</span></a><span class="tptn_excerpt"> In cazul in care activitatea unei societati comerciale nu mai&hellip;</span></span></li><li><span class="tptn_after_thumb"><a href="http://www.revistaconstructiilor.eu/index.php/2015/08/01/euro-quality-test-expertize-consultanta-teste-laborator-constructii-2/"     class="tptn_link"><span class="tptn_title">EURO QUALITY TEST: Expertize – Consultanta – Teste laborator constructii</span></a><span class="tptn_excerpt"> Domeniul de activitate al SC Euro Quality Test este cel&hellip;</span></span></li><li><span class="tptn_after_thumb"><a href="http://www.revistaconstructiilor.eu/index.php/2014/12/01/evolutia-prevederilor-de-proiectare-seismica-pentru-structurile-si-elementele-nestructurale-din-zidarie-in-perioada-1963-2013-i/"     class="tptn_link"><span class="tptn_title">Evolutia prevederilor de proiectare seismica pentru structurile si elementele nestructurale din zidarie in perioada 1963 &#8211; 2013 (I)</span></a><span class="tptn_excerpt"> La 50 de ani de la intrarea in vigoare a&hellip;</span></span></li><li><span class="tptn_after_thumb"><a href="http://www.revistaconstructiilor.eu/index.php/2014/07/03/utilizarea-in-constructii-a-betoanelor-cu-armatura-dispersa-din-fibre-metalice/"     class="tptn_link"><span class="tptn_title">Utilizarea in constructii a betoanelor cu armatura dispersa din fibre metalice</span></a><span class="tptn_excerpt"> Cercetarile in domeniu si constructiile existente peste tot in lume&hellip;</span></span></li><li><span class="tptn_after_thumb"><a href="http://www.revistaconstructiilor.eu/index.php/2013/11/02/probleme-privind-calculul-conformarea-si-diferite-aspecte-aparute-la-pardoselile-industriale-i/"     class="tptn_link"><span class="tptn_title">Probleme privind calculul, conformarea si diferite aspecte aparute la pardoselile industriale (I)</span></a><span class="tptn_excerpt"> Betonul precomprimat este utilizat frecvent la suprastructuri, dar este folosit&hellip;</span></span></li><li><span class="tptn_after_thumb"><a href="http://www.revistaconstructiilor.eu/index.php/2014/04/03/damila-oferta-de-produse-si-servicii/"     class="tptn_link"><span class="tptn_title">DAMILA: Oferta de produse si servicii</span></a><span class="tptn_excerpt"> PRODUSE METALURGICE • tevi sudate longitudinal: de constructii si de&hellip;</span></span></li><li><span class="tptn_after_thumb"><a href="http://www.revistaconstructiilor.eu/index.php/2008/02/28/coroziunea-betonului-i-cauze-si-fenomene/"     class="tptn_link"><span class="tptn_title">Coroziunea betonului (I). Cauze si fenomene</span></a><span class="tptn_excerpt"> Betonul de ciment este un material durabil ca rezultat al&hellip;</span></span></li><li><span class="tptn_after_thumb"><a href="http://www.revistaconstructiilor.eu/index.php/2012/03/18/izolarea-termica-pe-suprafata-interioara-a-peretilor-exteriori-o-noua-placa-termoizolatoare-prefabricata/"     class="tptn_link"><span class="tptn_title">Izolarea termica pe suprafata interioara a peretilor exteriori &#8211; o noua placa termoizolatoare prefabricata</span></a><span class="tptn_excerpt"> Peretii exteriori au o pondere importanta in cadrul anvelopei unei&hellip;</span></span></li><li><span class="tptn_after_thumb"><a href="http://www.revistaconstructiilor.eu/index.php/2011/08/18/metode-moderne-de-reabilitare-hidrofuga-a-peretilor-afectati-de-umiditate-la-cladirile-existente/"     class="tptn_link"><span class="tptn_title">Metode moderne de reabilitare hidrofuga a peretilor afectati de umiditate la cladirile existente</span></a><span class="tptn_excerpt"> In practica lucrarilor de asanare a peretilor de caramida, afectati&hellip;</span></span></li><li><span class="tptn_after_thumb"><a href="http://www.revistaconstructiilor.eu/index.php/2010/03/24/organizarea-si-perfectionarea-managementului-santierului-de-constructii/"     class="tptn_link"><span class="tptn_title">Organizarea si perfectionarea managementului santierului de constructii</span></a><span class="tptn_excerpt"> Multe intreprinderi din domeniul constructiilor apartinand sectorului privat ajung sa&hellip;</span></span></li><li><span class="tptn_after_thumb"><a href="http://www.revistaconstructiilor.eu/index.php/2007/07/09/baumit-romania-fibre-din-polipropilena-fpp-austrofaser-pentru-betoane-mortare-si-sape/"     class="tptn_link"><span class="tptn_title">BAUMIT ROMANIA: Fibre din polipropilena – FPP Austrofaser pentru betoane, mortare si sape</span></a><span class="tptn_excerpt"> Fibre metalice – FM Si/sau fibre din polipropilena – FPP?&hellip;</span></span></li><li><span class="tptn_after_thumb"><a href="http://www.revistaconstructiilor.eu/index.php/2014/04/03/teatrul-national-de-opereta-ion-dacian-in-curand-in-casa-noua/"     class="tptn_link"><span class="tptn_title">Teatrul National de Opereta “ION DACIAN”, in curand in casa noua!</span></a><span class="tptn_excerpt"> “Fata… culturala” a Bucurestiului cunoaste, de cativa ani, prefaceri innoitoare,&hellip;</span></span></li><li><span class="tptn_after_thumb"><a href="http://www.revistaconstructiilor.eu/index.php/2013/11/02/ecohornet-cea-mai-eficienta-tehnologie-de-incalzire-cu-deseuri-vegetale-o-inventie-romaneasca-ce-isi-asteapta-inca-valorificarea-deplina/"     class="tptn_link"><span class="tptn_title">ecoHORNET &#8211; cea mai eficienta tehnologie de incalzire cu deseuri vegetale. O inventie romaneasca ce isi asteapta inca valorificarea deplina</span></a><span class="tptn_excerpt"> Ce poate fi mai interesant si in acelasi timp mai&hellip;</span></span></li><li><span class="tptn_after_thumb"><a href="http://www.revistaconstructiilor.eu/index.php/2009/05/04/diagnosticarea-constructiilor-i-metode-moderne/"     class="tptn_link"><span class="tptn_title">Diagnosticarea constructiilor (I) &#8211; Metode moderne</span></a><span class="tptn_excerpt"> Metode de detectare a avariilor bazate pe analiza dinamica Determinarea&hellip;</span></span></li><li><span class="tptn_after_thumb"><a href="http://www.revistaconstructiilor.eu/index.php/2010/06/24/proaditiv-solutii-profesionale-pentru-hidroizolatii-din-gama-proaditiv/"     class="tptn_link"><span class="tptn_title">PROADITIV: Solutii profesionale pentru hidroizolatii din gama Proaditiv</span></a><span class="tptn_excerpt"> Societatea Pro Aditiv este prezenta de mai bine de 5&hellip;</span></span></li><li><span class="tptn_after_thumb"><a href="http://www.revistaconstructiilor.eu/index.php/2011/06/11/cod-de-practica-pentru-producerea-betonului-cp-0121-2007-calitatea-si-conformitatea-betonului/"     class="tptn_link"><span class="tptn_title">Cod de practica pentru producerea betonului – CP 012/1-2007: CALITATEA SI CONFORMITATEA BETONULUI</span></a><span class="tptn_excerpt"> Pe baza prevederilor din Legea nr. 608/2001 privind evaluarea conformitatii&hellip;</span></span></li><li><span class="tptn_after_thumb"><a href="http://www.revistaconstructiilor.eu/index.php/2007/02/22/anticorosiv-rugina-coroziune-ce-poate-fi-inlaturata/"     class="tptn_link"><span class="tptn_title">ANTICOROSIV: Rugina, coroziune ce poate fi inlaturata</span></a><span class="tptn_excerpt"> In general, obiectele si suprafetele ruginite dau senzatia de lucruri&hellip;</span></span></li><li><span class="tptn_after_thumb"><a href="http://www.revistaconstructiilor.eu/index.php/2012/08/06/acoperisul-verde-gradina-solutie-de-reabilitare-ecologica-a-cladirilor/"     class="tptn_link"><span class="tptn_title">Acoperisul verde – gradina: solutie de reabilitare ecologica a cladirilor</span></a><span class="tptn_excerpt"> Acoperisul verde - gradina ofera posibilitatea realizarii unei zone de&hellip;</span></span></li><li><span class="tptn_after_thumb"><a href="http://www.revistaconstructiilor.eu/index.php/2007/04/22/impermeabilizarea-chimica-a-peretilor-interiori-si-a-fatadelor-cladirilor/"     class="tptn_link"><span class="tptn_title">Impermeabilizarea chimica a peretilor interiori si a fatadelor cladirilor</span></a><span class="tptn_excerpt"> Dupa cum se stie, apa este un important agent agresiv&hellip;</span></span></li><li><span class="tptn_after_thumb"><a href="http://www.revistaconstructiilor.eu/index.php/2015/02/06/sisteme-de-gestiune-a-levigatului-generat-de-depozitele-de-deseuri/"     class="tptn_link"><span class="tptn_title">Sisteme de gestiune a levigatului generat de depozitele de deseuri</span></a><span class="tptn_excerpt"> Una dintre problemele cel mai des intalnite, atunci cand vrem&hellip;</span></span></li><li><span class="tptn_after_thumb"><a href="http://www.revistaconstructiilor.eu/index.php/2014/10/01/solutii-tehnice-de-refacere-si-consolidare-a-unei-alunecari-de-teren-pe-un-drum-judetean/"     class="tptn_link"><span class="tptn_title">Solutii tehnice de refacere si consolidare a unei alunecari de teren pe un drum judetean</span></a><span class="tptn_excerpt"> Lucrarea isi propune sa prezinte cauzele unei alunecari de teren,&hellip;</span></span></li><li><span class="tptn_after_thumb"><a href="http://www.revistaconstructiilor.eu/index.php/2013/04/11/constructii-de-sustinere-din-pamant-armat/"     class="tptn_link"><span class="tptn_title">Constructii de sustinere din pamant armat</span></a><span class="tptn_excerpt"> Pamantul reprezinta cel mai vechi si cel mai la indemana&hellip;</span></span></li><li><span class="tptn_after_thumb"><a href="http://www.revistaconstructiilor.eu/index.php/2012/11/11/terratest-tehnica-de-executie-a-peretilor-mulati/"     class="tptn_link"><span class="tptn_title">TERRATEST: Tehnica de executie a peretilor mulati</span></a><span class="tptn_excerpt"> Lucrarile companiei Terratest la magistrala M5 Lot 1 a metroului&hellip;</span></span></li></ul><div class="tptn_clear"></div></div></div>    
        
    
</div><!-- #sidebar1 -->
    
<div id="sidebar2" class="sidebar">

	
    <div id="adrotate_widgets-27" class="sidebar-wrap clearfix widget_adrotate_widgets"><ul><li><a href="http://www.revistaconstructiilor.eu/wp-content/plugins/adrotate/adrotate-out.php?track=Mjc4LDMsMCxodHRwOi8vd3d3LnVyc2Eucm8"><img src="http://www.revistaconstructiilor.eu/wp-content/uploads/2017/02/ursa_200.jpg" /></a></li></ul></div><div id="adrotate_widgets-20" class="sidebar-wrap clearfix widget_adrotate_widgets"><ul><li><a href="http://www.revistaconstructiilor.eu/wp-content/plugins/adrotate/adrotate-out.php?track=Mjc5LDksMCxodHRwOi8vd3d3LmNhcm1ldXNlLnJv"><img src="http://www.revistaconstructiilor.eu/wp-content/uploads/2017/02/carmeuse_200.jpg" /></a></li></ul></div><div id="adrotate_widgets-19" class="sidebar-wrap clearfix widget_adrotate_widgets"><ul><li><a href="http://www.revistaconstructiilor.eu/wp-content/plugins/adrotate/adrotate-out.php?track=MTg2LDEzLDAsaHR0cDovL2lyaWRleHBsYXN0aWMucm8v"><img src="http://www.revistaconstructiilor.eu/wp-content/uploads/2015/08/iridex_200.jpg" /></a></li></ul></div><div id="dc_jqaccordion_widget-5" class="sidebar-wrap clearfix "><h3>______________________</h3>		
		<div class="dcjq-accordion" id="dc_jqaccordion_widget-5-item">
		
			<ul id="menu-sidebar-menu-2" class="menu"><li id="menu-item-9093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9093 menu-item-ancestor"><a href="http://www.revistaconstructiilor.eu/index.php/category/11-societati-din-constructii/">Societati din constructii</a>
<ul class="sub-menu">
	<li id="menu-item-9097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9097"><a href="http://www.revistaconstructiilor.eu/index.php/category/11-societati-din-constructii/110-proiectanti/">* proiectanti</a></li>
	<li id="menu-item-9094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9094"><a href="http://www.revistaconstructiilor.eu/index.php/category/11-societati-din-constructii/111-antreprenori-constructori/">* antreprenori / constructori</a></li>
	<li id="menu-item-9096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9096"><a href="http://www.revistaconstructiilor.eu/index.php/category/11-societati-din-constructii/112-producatori-materiale-echipamente-utilaje/">* producatori materiale / echipamente / utilaje</a></li>
	<li id="menu-item-9095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9095"><a href="http://www.revistaconstructiilor.eu/index.php/category/11-societati-din-constructii/113-distribuitori-comercianti/">* distribuitori / comercianti</a></li>
	<li id="menu-item-9098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9098"><a href="http://www.revistaconstructiilor.eu/index.php/category/11-societati-din-constructii/114-societati-de-certificare/">* societati de certificare</a></li>
</ul>
</li>
<li id="menu-item-9086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9086"><a href="http://www.revistaconstructiilor.eu/index.php/category/10-calitate-certificare/">Calitate / Certificare</a></li>
<li id="menu-item-9087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9087"><a href="http://www.revistaconstructiilor.eu/index.php/category/12-constructii-reprezentative/">Constructii reprezentative</a></li>
<li id="menu-item-9092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9092"><a href="http://www.revistaconstructiilor.eu/index.php/category/13-personalitati-din-constructii/">Personalitati din constructii</a></li>
<li id="menu-item-9090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9090"><a href="http://www.revistaconstructiilor.eu/index.php/category/14-informatii-juridice/">Informatii juridice / Legislatie</a></li>
<li id="menu-item-9089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9089"><a href="http://www.revistaconstructiilor.eu/index.php/category/15-informatii-economice/">Informatii economice</a></li>
<li id="menu-item-9091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9091"><a href="http://www.revistaconstructiilor.eu/index.php/category/16-opinii/">Opinii</a></li>
<li id="menu-item-9088" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9088"><a href="http://www.revistaconstructiilor.eu/index.php/category/19-evenimente/">Evenimente</a></li>
</ul>		
		</div>
		</div><div id="adrotate_widgets-9" class="sidebar-wrap clearfix widget_adrotate_widgets"><h3>Revista Constructiilor este partener media:</h3><ul><li><div style="float:none;margin:0;padding:0px;clear:none;width:202px;height:1098px;border:none;"><div style="margin:1px;padding:0px;clear:none;float:left;width:200px;height:120px;border:none;"><hr align="center" color="silver" size="1 px" width="100%" /><a href="http://www.revistaconstructiilor.eu/wp-content/plugins/adrotate/adrotate-out.php?track=Mjk2LDAsMSxodHRwOi8vd3d3LmFpY3BzLnJvLw="><img src="http://www.revistaconstructiilor.eu/wp-content/uploads/2017/07/AICPS-banner-1.gif" /></a><hr align="center" color="silver" size="1 px" width="100%" /></div><div style="margin:1px;padding:0px;clear:none;float:left;width:200px;height:120px;border:none;"><hr align="center" color="silver" size="1 px" width="100%" /><a href="http://www.revistaconstructiilor.eu/wp-content/plugins/adrotate/adrotate-out.php?track=NjAsMCwxLGh0dHA6Ly93d3cuZmVkLXBzYy5yby8"><img src="http://www.revistaconstructiilor.eu/wp-content/uploads/2013/01/fpsc-banner-200-98.png" /></a><hr align="center" color="silver" size="1 px" width="100%" /></div><div style="margin:1px;padding:0px;clear:none;float:left;width:200px;height:120px;border:none;"><hr align="center" color="silver" size="1 px" width="100%" /><a href="http://www.revistaconstructiilor.eu/wp-content/plugins/adrotate/adrotate-out.php?track=MzAxLDAsMSxodHRwOi8vYXNvY2lhdGlhY29tcG9zdHVsdWkucm8v"><img src="http://www.revistaconstructiilor.eu/wp-content/uploads/2017/07/ARC_banner_site.jpg" /></a><hr align="center" color="silver" size="1 px" width="100%" /></div><div style="margin:1px;padding:0px;clear:none;float:left;width:200px;height:120px;border:none;"><hr align="center" color="silver" size="1 px" width="100%" /><a href="http://www.revistaconstructiilor.eu/wp-content/plugins/adrotate/adrotate-out.php?track=MSwwLDEsaHR0cDovL3d3dy5hcmFjby5vcmc"><img src="http://www.revistaconstructiilor.eu/wp-content/uploads/2011/09/araco-banner-224-11011.png" /></a><hr align="center" color="silver" size="1 px" width="100%" /></div><div style="margin:1px;padding:0px;clear:none;float:left;width:200px;height:120px;border:none;"><hr align="center" color="silver" size="1 px" width="100%" /><a href="http://www.revistaconstructiilor.eu/wp-content/plugins/adrotate/adrotate-out.php?track=MjY5LDAsMSxodHRwOi8vd3d3LnNyZ2Yucm8"><img src="http://www.revistaconstructiilor.eu/wp-content/uploads/2017/01/srgf_200x98.jpg" /></a><hr align="center" color="silver" size="1 px" width="100%" /></div><div style="margin:1px;padding:0px;clear:none;float:left;width:200px;height:120px;border:none;"><hr align="center" color="silver" size="1 px" width="100%" /><a href="http://www.revistaconstructiilor.eu/wp-content/plugins/adrotate/adrotate-out.php?track=MjcwLDAsMSxodHRwOi8vd3d3LmNhc29jLnJv"><img src="http://www.revistaconstructiilor.eu/wp-content/uploads/2017/01/casoc_200x98.jpg" /></a><hr align="center" color="silver" size="1 px" width="100%" /></div><div style="margin:1px;padding:0px;clear:none;float:left;width:200px;height:120px;border:none;"><hr align="center" color="silver" size="1 px" width="100%" /><a href="http://www.revistaconstructiilor.eu/wp-content/plugins/adrotate/adrotate-out.php?track=MjQ1LDAsMSxodHRwOi8vdXpwLm9yZy5yby8"><img src="http://www.revistaconstructiilor.eu/wp-content/uploads/2016/06/uzp_logo_200x98.jpg" /></a><hr align="center" color="silver" size="1 px" width="100%" /></div><div style="margin:1px;padding:0px;clear:none;float:left;width:200px;height:120px;border:none;"><hr align="center" color="silver" size="1 px" width="100%" /><a href="http://www.revistaconstructiilor.eu/wp-content/plugins/adrotate/adrotate-out.php?track=Mjg1LDAsMSxodHRwOi8vd3d3LmFzb2NpYXRpYS1hc2kucm8v"><img src="http://www.revistaconstructiilor.eu/wp-content/uploads/2017/03/asi_200x98.jpg" /></a><hr align="center" color="silver" size="1 px" width="100%" /></div><div style="margin:1px;padding:0px;clear:none;float:left;width:200px;height:120px;border:none;"><hr align="center" color="silver" size="1 px" width="100%" /><a href="http://www.revistaconstructiilor.eu/wp-content/plugins/adrotate/adrotate-out.php?track=MiwwLDEsaHR0cDovL3d3dy5wc2Mucm8"><img src="http://www.revistaconstructiilor.eu/wp-content/uploads/2011/09/psc-banner-224-1101.png" /></a><hr align="center" color="silver" size="1 px" width="100%" /></div></div></li></ul></div><div id="adrotate_widgets-23" class="sidebar-wrap clearfix widget_adrotate_widgets"><h3>Newsletter RC</h3><ul><li><a href="http://www.revistaconstructiilor.eu/wp-content/plugins/adrotate/adrotate-out.php?track=MjMyLDAsMCxodHRwOi8vd3d3LnJldmlzdGFjb25zdHJ1Y3RpaWxvci5ldS9pbmRleC5waHAvbmV3c2xldHRlcg="><img src="http://www.revistaconstructiilor.eu/wp-content/uploads/2017/05/RC_banner_newsletter.gif" /></a></li></ul></div><div id="adrotate_widgets-16" class="sidebar-wrap clearfix widget_adrotate_widgets"><ul><li><a href="http://www.revistaconstructiilor.eu/wp-content/plugins/adrotate/adrotate-out.php?track=MzA5LDYsMCxodHRwOi8vd3d3LnNici5yby8"><img src="http://www.revistaconstructiilor.eu/wp-content/uploads/2017/09/sbr_25.gif" /></a></li></ul></div><div id="adrotate_widgets-21" class="sidebar-wrap clearfix widget_adrotate_widgets"><ul><li><a href="http://www.revistaconstructiilor.eu/wp-content/plugins/adrotate/adrotate-out.php?track=MTgxLDEwLDAsaHR0cDovL3d3dy5henVyLnJvLw="><img src="http://www.revistaconstructiilor.eu/wp-content/uploads/2015/07/azur_200.jpg" /></a></li></ul></div><div id="wpfes" class="sidebar-wrap clearfix wpfes_opt_in"><h3>Newsletter RC</h3><div id="wpfes_newsletter"><form action="#wpfesw" method="post" onsubmit="return wpfes_check_form();">
<p class="wpfes_form_label"><input type="text" name="wpfes_email" id="wpfes_email" class="wpfes_form_txt" onblur="if (this.value=='') this.value=this.defaultValue" onclick="if (this.defaultValue==this.value) this.value=''" value="E-mail:" /></p>
<p class="wpfes_form_label wpfes_form_options"><input type="radio" name="wpfes_radio_option" id="wpfes_radio_option1" onclick="wpfes_toggle_custom_fields(1)" class="wpfes_form_radio" value="wpfes_radio_in" checked="checked" /> <label for="wpfes_radio_option1">Vreau sa ma abonez</label><br/><input type="radio" name="wpfes_radio_option" id="wpfes_radio_option2" onclick="wpfes_toggle_custom_fields(0)" class="wpfes_form_radio" value="wpfes_radio_out" /> <label for="wpfes_radio_option2">Renunt la abonament</label></p><p class="wpfes_form_label"><input type="submit" value="Confirm" class="wpfes_form_btn" /></p>
</form>
<h6 class="wpfes_off"><a href="http://www.fastemailsender.com/plugins/wordpress-newsletter-plugin/">Wordpress newsletter plugin</a> created by 
    <a href="http://www.fastemailsender.com/">Bulk email sender</a></h6></div><p></p></div><div id="recent-posts-widget-with-thumbnails-2" class="sidebar-wrap clearfix recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget">
	<h3>Ultimele articole</h3>	<ul>
			<li><a href="http://www.revistaconstructiilor.eu/index.php/2017/11/01/revista-constructiilor-noiembrie-2017/"><img width="70" height="92" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/rc_nr_142_noiembrie_2017_featured-75x99.png" class="attachment-70x0 size-70x0 wp-post-image" alt="" srcset="http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/rc_nr_142_noiembrie_2017_featured-75x99.png 75w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/rc_nr_142_noiembrie_2017_featured-150x199.png 150w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/rc_nr_142_noiembrie_2017_featured.png 300w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/rc_nr_142_noiembrie_2017_featured-65x86.png 65w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/rc_nr_142_noiembrie_2017_featured-125x165.png 125w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/rc_nr_142_noiembrie_2017_featured-242x320.png 242w" sizes="(max-width: 70px) 100vw, 70px" /><span class="rpwwt-post-title">Revista Constructiilor &#8211; Noiembrie 2017</span></a><div class="rpwwt-post-excerpt">Sumar: Editorial: Investitii?, constructii…? …mai la… vara! /3/ HIDROCONSTRUCTIA si oamenii sai. Poduri de oameni, poduri de Dumnezeu (I) /4, 5/ Split TVA – din nou in atentia constructorilor! /6/  […]</div></li>
			<li><a href="http://www.revistaconstructiilor.eu/index.php/2017/11/01/vreti-infrastructura-schimbati-legislatia/"><img width="70" height="44" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/sebes_turda-75x47.jpg" class="attachment-70x0 size-70x0 wp-post-image" alt="" srcset="http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/sebes_turda-75x47.jpg 75w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/sebes_turda-150x94.jpg 150w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/sebes_turda-300x188.jpg 300w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/sebes_turda-65x41.jpg 65w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/sebes_turda-125x78.jpg 125w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/sebes_turda-512x320.jpg 512w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/sebes_turda.jpg 600w" sizes="(max-width: 70px) 100vw, 70px" /><span class="rpwwt-post-title">Vreti infrastructura? Schimbati legislatia!</span></a><div class="rpwwt-post-excerpt">Unul dintre domeniile in care Romania se afla mult in urma tarilor dezvoltate este, fara indoiala, infrastructura (constructia de autostrazi, modernizarea cailor ferate, aeroporturile, spitalele,  […]</div></li>
			<li><a href="http://www.revistaconstructiilor.eu/index.php/2017/11/01/ursa-bionic-tehnologie-pentru-viitor-2/"><img width="70" height="52" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/ursa-noiembrie-2-75x56.jpg" class="attachment-70x0 size-70x0 wp-post-image" alt="" srcset="http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/ursa-noiembrie-2-75x56.jpg 75w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/ursa-noiembrie-2-150x113.jpg 150w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/ursa-noiembrie-2-300x225.jpg 300w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/ursa-noiembrie-2-65x49.jpg 65w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/ursa-noiembrie-2-125x94.jpg 125w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/ursa-noiembrie-2-427x320.jpg 427w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/ursa-noiembrie-2.jpg 600w" sizes="(max-width: 70px) 100vw, 70px" /><span class="rpwwt-post-title">URSA BiOnic &#8211; Tehnologie pentru viitor</span></a><div class="rpwwt-post-excerpt">Suntem deja familiarizati cu eforturile pe care trebuie sa le  faca populatia Europei, in urmatorii ani, pentru renovarea locuintelor sau a cladirilor comerciale, folosind sisteme de izolatie  […]</div></li>
			<li><a href="http://www.revistaconstructiilor.eu/index.php/2017/11/01/hidroconstructia-si-oamenii-sai-poduri-de-oameni-poduri-de-dumnezeu-i/"><img width="70" height="48" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/hidro-nov-3-75x51.jpg" class="attachment-70x0 size-70x0 wp-post-image" alt="" srcset="http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/hidro-nov-3-75x51.jpg 75w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/hidro-nov-3-150x101.jpg 150w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/hidro-nov-3-300x202.jpg 300w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/hidro-nov-3-65x44.jpg 65w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/hidro-nov-3-125x84.jpg 125w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/hidro-nov-3-475x320.jpg 475w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/hidro-nov-3.jpg 600w" sizes="(max-width: 70px) 100vw, 70px" /><span class="rpwwt-post-title">HIDROCONSTRUCTIA si oamenii sai. Poduri de oameni, poduri de Dumnezeu (I)</span></a><div class="rpwwt-post-excerpt">Isaac Newton ne-a transmis peste veacuri o vorba de duh: „Oamenii sunt singuri deoarece construiesc ziduri in loc de poduri”. O cugetare mereu actuala si care ne trimite cu gandul la necesitatea de a  […]</div></li>
			<li><a href="http://www.revistaconstructiilor.eu/index.php/2017/11/01/bosch-securitate-prin-supraveghere-video-camerele-bosch-mic-ip-pentru-medii-extreme/"><img width="70" height="108" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/bosch_nov_1-75x116.jpg" class="attachment-70x0 size-70x0 wp-post-image" alt="" srcset="http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/bosch_nov_1-75x116.jpg 75w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/bosch_nov_1-150x233.jpg 150w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/bosch_nov_1-300x466.jpg 300w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/bosch_nov_1-65x101.jpg 65w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/bosch_nov_1-125x194.jpg 125w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/bosch_nov_1-206x320.jpg 206w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/bosch_nov_1.jpg 600w" sizes="(max-width: 70px) 100vw, 70px" /><span class="rpwwt-post-title">BOSCH: Securitate prin supraveghere video. Camerele Bosch MIC IP pentru medii extreme</span></a><div class="rpwwt-post-excerpt">Indiferent cat de dure sunt conditiile, o operatiune de supraveghere video trebuie sa fie permanenta. De aceea, Bosch si-a dezvoltat si mai mult familia MIC IP de camere extrem de rezistente. In  […]</div></li>
			<li><a href="http://www.revistaconstructiilor.eu/index.php/2017/11/01/romfracht-armarea-structurala-a-pardoselilor-fibre-marca-romfracht-2/"><img width="70" height="47" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/romfracht-octombrie-3-75x50.jpg" class="attachment-70x0 size-70x0 wp-post-image" alt="" srcset="http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/romfracht-octombrie-3-75x50.jpg 75w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/romfracht-octombrie-3-150x100.jpg 150w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/romfracht-octombrie-3-300x201.jpg 300w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/romfracht-octombrie-3-65x43.jpg 65w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/romfracht-octombrie-3-125x84.jpg 125w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/romfracht-octombrie-3-479x320.jpg 479w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/romfracht-octombrie-3.jpg 600w" sizes="(max-width: 70px) 100vw, 70px" /><span class="rpwwt-post-title">ROMFRACHT: Armarea structurala a pardoselilor. Fibre marca Romfracht</span></a><div class="rpwwt-post-excerpt">Deja un renume pe plan intern si international, Romfracht investeste in tehnologia de productie, precum si in imbunatatirea proprietatilor fibrelor din polipropilena sau metalice pentru armarea  […]</div></li>
			<li><a href="http://www.revistaconstructiilor.eu/index.php/2017/11/01/geze-siguranta-si-confort-printr-o-singura-solutie/"><img width="70" height="47" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/geze_nov_9-75x50.jpg" class="attachment-70x0 size-70x0 wp-post-image" alt="" srcset="http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/geze_nov_9-75x50.jpg 75w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/geze_nov_9-150x100.jpg 150w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/geze_nov_9-300x200.jpg 300w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/geze_nov_9-65x43.jpg 65w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/geze_nov_9-125x83.jpg 125w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/geze_nov_9-480x320.jpg 480w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/geze_nov_9.jpg 600w" sizes="(max-width: 70px) 100vw, 70px" /><span class="rpwwt-post-title">GEZE: Siguranta si confort printr-o singura solutie</span></a><div class="rpwwt-post-excerpt">Compania GEZE se prezinta in fata clientilor sai cu o traditie de peste 150 de ani de activitate, in cele mai avansate si solicitante piete ale lumii. Aceasta performanta nu ar fi fost posibila fara  […]</div></li>
			<li><a href="http://www.revistaconstructiilor.eu/index.php/2017/11/01/split-tva-din-nou-in-atentia-constructorilor/"><img width="70" height="37" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/fpsc_logo_2017-75x40.jpg" class="attachment-70x0 size-70x0 wp-post-image" alt="" srcset="http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/fpsc_logo_2017-75x40.jpg 75w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/fpsc_logo_2017-150x80.jpg 150w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/fpsc_logo_2017-300x161.jpg 300w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/fpsc_logo_2017-65x35.jpg 65w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/fpsc_logo_2017-125x67.jpg 125w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/fpsc_logo_2017-598x320.jpg 598w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/fpsc_logo_2017.jpg 600w" sizes="(max-width: 70px) 100vw, 70px" /><span class="rpwwt-post-title">Split TVA – din nou in atentia constructorilor!</span></a><div class="rpwwt-post-excerpt">In 19 octombrie a.c. Federatia Patronatelor Societatilor din Constructii a transmis Guvernului o scrisoare deschisa referitoare la implicatiile Ordonantei privind plata defalcata a TVA asupra  […]</div></li>
			<li><a href="http://www.revistaconstructiilor.eu/index.php/2017/11/01/basf-elastocoat-c-6335101-la-biblioteca-de-materiale-din-bucuresti/"><img width="70" height="44" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/Alex-_Horisberger-75x47.jpg" class="attachment-70x0 size-70x0 wp-post-image" alt="" srcset="http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/Alex-_Horisberger-75x47.jpg 75w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/Alex-_Horisberger-150x93.jpg 150w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/Alex-_Horisberger-300x186.jpg 300w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/Alex-_Horisberger-65x40.jpg 65w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/Alex-_Horisberger-125x78.jpg 125w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/Alex-_Horisberger-516x320.jpg 516w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/Alex-_Horisberger.jpg 600w" sizes="(max-width: 70px) 100vw, 70px" /><span class="rpwwt-post-title">BASF: Elastocoat C 6335/101 la Biblioteca de Materiale din Bucuresti</span></a><div class="rpwwt-post-excerpt">Pe 13 octombrie s-a lansat la Bucuresti MATER, prima biblioteca de materiale din Romania si Europa de Sud-Est, care gazduieste peste 2.000 de exponate necesare proiectarii in constructii,  […]</div></li>
			<li><a href="http://www.revistaconstructiilor.eu/index.php/2017/11/01/bauder-sistemul-termoizolant-pentru-terasa-si-balcon-bauder-pir-fa-te/"><img width="70" height="89" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/bauder-nov-3-75x95.jpg" class="attachment-70x0 size-70x0 wp-post-image" alt="" srcset="http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/bauder-nov-3-75x95.jpg 75w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/bauder-nov-3-150x190.jpg 150w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/bauder-nov-3-300x381.jpg 300w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/bauder-nov-3-65x82.jpg 65w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/bauder-nov-3-125x159.jpg 125w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/bauder-nov-3-252x320.jpg 252w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/bauder-nov-3.jpg 600w" sizes="(max-width: 70px) 100vw, 70px" /><span class="rpwwt-post-title">BAUDER: sistemul termoizolant pentru terasa si balcon Bauder PIR FA TE</span></a><div class="rpwwt-post-excerpt">O termoizolatie sigura si corecta a casei castiga tot mai mult in importanta. Protectia termica optima apartine prin urmare si termoizolatiei teraselor si al balcoanelor. Bauder ofera solutia ideala  […]</div></li>
			<li><a href="http://www.revistaconstructiilor.eu/index.php/2017/11/01/iridex-group-plastic-impermeabilizarea-podurilor/"><img width="70" height="46" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/iridex-nov-dreapta-75x49.jpg" class="attachment-70x0 size-70x0 wp-post-image" alt="" srcset="http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/iridex-nov-dreapta-75x49.jpg 75w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/iridex-nov-dreapta-150x99.jpg 150w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/iridex-nov-dreapta-300x198.jpg 300w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/iridex-nov-dreapta-65x43.jpg 65w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/iridex-nov-dreapta-125x82.jpg 125w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/iridex-nov-dreapta-486x320.jpg 486w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/iridex-nov-dreapta.jpg 600w" sizes="(max-width: 70px) 100vw, 70px" /><span class="rpwwt-post-title">IRIDEX GROUP PLASTIC: Impermeabilizarea podurilor</span></a><div class="rpwwt-post-excerpt">Podurile sunt in general constructii statice, amplasate de cele mai multe ori in medii cu clasa de coroziune ridicata si supuse actiunilor agresive ale naturii. Spre deosebire de alte structuri, ele  […]</div></li>
			<li><a href="http://www.revistaconstructiilor.eu/index.php/2017/11/01/tractor-proiect-comert-imbunatatirea-portantei-solului-folosind-vibratoarele-de-adancime-bauer/"><img width="70" height="40" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/tpc-nov-1-75x43.jpg" class="attachment-70x0 size-70x0 wp-post-image" alt="" srcset="http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/tpc-nov-1-75x43.jpg 75w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/tpc-nov-1-150x87.jpg 150w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/tpc-nov-1-300x173.jpg 300w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/tpc-nov-1-451x250.jpg 451w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/tpc-nov-1-65x37.jpg 65w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/tpc-nov-1-125x72.jpg 125w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/tpc-nov-1-555x320.jpg 555w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/tpc-nov-1.jpg 600w" sizes="(max-width: 70px) 100vw, 70px" /><span class="rpwwt-post-title">TRACTOR PROIECT COMERT: Imbunatatirea portantei solului folosind vibratoarele de adancime BAUER</span></a><div class="rpwwt-post-excerpt">In prima faza a unui proiect de constructii este intotdeauna necesara o investigare a caracteristicilor solului, efectuata de o firma specializata, prin care sa se determine capacitatea de incarcare  […]</div></li>
			<li><a href="http://www.revistaconstructiilor.eu/index.php/2017/11/01/aluprof-sistemele-rezistente-la-foc-mb-78ei-si-mb-78ei-dpa/"><img width="70" height="47" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/aluprof-noiembrie-foto-3-75x50.jpg" class="attachment-70x0 size-70x0 wp-post-image" alt="" srcset="http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/aluprof-noiembrie-foto-3-75x50.jpg 75w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/aluprof-noiembrie-foto-3-150x100.jpg 150w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/aluprof-noiembrie-foto-3-300x200.jpg 300w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/aluprof-noiembrie-foto-3-65x43.jpg 65w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/aluprof-noiembrie-foto-3-125x83.jpg 125w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/aluprof-noiembrie-foto-3-480x320.jpg 480w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/aluprof-noiembrie-foto-3.jpg 600w" sizes="(max-width: 70px) 100vw, 70px" /><span class="rpwwt-post-title">ALUPROF: Sistemele rezistente la foc MB-78EI si MB-78EI DPA</span></a><div class="rpwwt-post-excerpt">Compania ALUPROF SA Polonia, prin subsidiara ALUPROF SYSTEM ROMANIA, pune la dispozitia clientilor sai atat sisteme standard pentru usi si ferestre, sisteme pentru pereti cortina, sisteme pentru  […]</div></li>
			<li><a href="http://www.revistaconstructiilor.eu/index.php/2017/11/01/saint-gobain-rigips-habito-primul-zid-din-gips-carton-placi-revolutionare-pentru-pereti-si-tavane/"><img width="70" height="41" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2017/11/habito-1-75x44.jpg" class="attachment-70x0 size-70x0 wp-post-image" alt="" srcset="http://www.revistaconstructiilor.eu/wp-content/uploads/2017/11/habito-1-75x44.jpg 75w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/11/habito-1-150x88.jpg 150w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/11/habito-1-300x176.jpg 300w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/11/habito-1-445x264.jpg 445w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/11/habito-1-65x38.jpg 65w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/11/habito-1-125x73.jpg 125w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/11/habito-1.jpg 450w" sizes="(max-width: 70px) 100vw, 70px" /><span class="rpwwt-post-title">SAINT-GOBAIN RIGIPS: Habito &#8211; Primul zid din gips-carton. Placi revolutionare pentru pereti si tavane</span></a><div class="rpwwt-post-excerpt">HABITO® primul zid din gips-carton Fixare direct pe placa, pana la 15kg/şurub Rezistenta ridicata la socuri mecanice Izolare fonica Placile Habito® faciliteaza fixarea elementelor de mobilier, a  […]</div></li>
			<li><a href="http://www.revistaconstructiilor.eu/index.php/2017/11/01/knauf-gips-carton-izolator-fonic/"><img width="70" height="60" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/knauf-noiembrie-dreapta-75x64.jpg" class="attachment-70x0 size-70x0 wp-post-image" alt="" srcset="http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/knauf-noiembrie-dreapta-75x64.jpg 75w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/knauf-noiembrie-dreapta-150x128.jpg 150w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/knauf-noiembrie-dreapta-300x256.jpg 300w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/knauf-noiembrie-dreapta-445x380.jpg 445w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/knauf-noiembrie-dreapta-65x55.jpg 65w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/knauf-noiembrie-dreapta-125x106.jpg 125w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/knauf-noiembrie-dreapta-376x320.jpg 376w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/knauf-noiembrie-dreapta.jpg 600w" sizes="(max-width: 70px) 100vw, 70px" /><span class="rpwwt-post-title">KNAUF: Gips-carton izolator fonic</span></a><div class="rpwwt-post-excerpt">Este un fapt cert ca pereţii din gips-carton au proprietăţi de izolare fonică. Mai ales cei realizaţi cu plăci performante de tip Knauf Piano, Knauf Diamant sau cele din gama de top, Knauf  […]</div></li>
			<li><a href="http://www.revistaconstructiilor.eu/index.php/2017/11/01/romcrete-echipamente-de-sablare-abraziva-umeda-ecoquip-2/"><img width="70" height="95" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/romcrete-oct-fig-3-75x102.jpg" class="attachment-70x0 size-70x0 wp-post-image" alt="" srcset="http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/romcrete-oct-fig-3-75x102.jpg 75w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/romcrete-oct-fig-3-150x203.jpg 150w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/romcrete-oct-fig-3-300x406.jpg 300w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/romcrete-oct-fig-3-65x88.jpg 65w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/romcrete-oct-fig-3-125x169.jpg 125w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/romcrete-oct-fig-3-236x320.jpg 236w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/romcrete-oct-fig-3.jpg 600w" sizes="(max-width: 70px) 100vw, 70px" /><span class="rpwwt-post-title">ROMCRETE: Echipamente de sablare abraziva umeda EcoQuip 2</span></a><div class="rpwwt-post-excerpt">Din 2008 promovam si distribuim, cu profesionalism, in stransa colaborare cu liderul mondial Graco, echipamente pentru finisare prin pulverizare, pentru aplicarea straturilor de protectie si  […]</div></li>
			<li><a href="http://www.revistaconstructiilor.eu/index.php/2017/11/01/maccaferri-principalele-solutii-de-protectie-impotriva-caderilor-de-stanci-iii/"><img width="70" height="41" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/maccaferri-nov-1-75x44.jpg" class="attachment-70x0 size-70x0 wp-post-image" alt="" srcset="http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/maccaferri-nov-1-75x44.jpg 75w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/maccaferri-nov-1-150x88.jpg 150w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/maccaferri-nov-1-300x177.jpg 300w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/maccaferri-nov-1-65x38.jpg 65w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/maccaferri-nov-1-125x74.jpg 125w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/maccaferri-nov-1-544x320.jpg 544w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/maccaferri-nov-1.jpg 600w" sizes="(max-width: 70px) 100vw, 70px" /><span class="rpwwt-post-title">MACCAFERRI: Principalele solutii de protectie impotriva caderilor de stanci (III)</span></a><div class="rpwwt-post-excerpt">Din arsenalul de solutii care pot fi aplicate pentru protectia impotriva caderilor de stanci, poate ca cele mai importane sunt cele ce utilizeaza bariere.  Atunci cand, din motive comerciale, de  […]</div></li>
			<li><a href="http://www.revistaconstructiilor.eu/index.php/2017/11/01/siniat-pereti-din-gips-carton-inalti-rezistenti-la-foc/"><img width="70" height="32" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/siniat_noiembrie_dreapta-75x34.jpg" class="attachment-70x0 size-70x0 wp-post-image" alt="" srcset="http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/siniat_noiembrie_dreapta-75x34.jpg 75w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/siniat_noiembrie_dreapta-150x67.jpg 150w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/siniat_noiembrie_dreapta-300x134.jpg 300w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/siniat_noiembrie_dreapta-65x29.jpg 65w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/siniat_noiembrie_dreapta-125x56.jpg 125w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/siniat_noiembrie_dreapta.jpg 600w" sizes="(max-width: 70px) 100vw, 70px" /><span class="rpwwt-post-title">SINIAT: Pereti din gips-carton inalti, rezistenti la foc</span></a><div class="rpwwt-post-excerpt">Cerinta de securitate la incendiu reprezinta una din cerintele fundamentale care se aplica in domeniul constructiilor, fiind reglementata la nivelul Uniunii Europene, darsi la nivel national prin  […]</div></li>
			<li><a href="http://www.revistaconstructiilor.eu/index.php/2017/11/01/geobrugg-ag-teste-la-scara-larga-cu-sisteme-flexibile-de-stabilizare-a-taluzurilor-2/"><img width="70" height="48" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/geobrugg-iulie-foto-4-75x51.jpg" class="attachment-70x0 size-70x0 wp-post-image" alt="" srcset="http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/geobrugg-iulie-foto-4-75x51.jpg 75w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/geobrugg-iulie-foto-4-150x101.jpg 150w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/geobrugg-iulie-foto-4-300x202.jpg 300w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/geobrugg-iulie-foto-4-65x44.jpg 65w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/geobrugg-iulie-foto-4-125x84.jpg 125w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/geobrugg-iulie-foto-4-475x320.jpg 475w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/geobrugg-iulie-foto-4.jpg 600w" sizes="(max-width: 70px) 100vw, 70px" /><span class="rpwwt-post-title">GEOBRUGG AG: Teste la scara larga, cu sisteme flexibile de stabilizare a taluzurilor</span></a><div class="rpwwt-post-excerpt">In cadrul unui proiect de cercetare al Comisiei pentru Tehnologie si Inovare (CTI) din cadul Departamentului Federal Elvetian al Afacerilor Economice, Educatiei si Cercetarii, sub conducerea  […]</div></li>
			<li><a href="http://www.revistaconstructiilor.eu/index.php/2017/11/01/master-engineering-profesionisti-in-solutii-antiincendiu-3/"><img width="70" height="42" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/pompe_fluide-75x45.jpg" class="attachment-70x0 size-70x0 wp-post-image" alt="" srcset="http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/pompe_fluide-75x45.jpg 75w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/pompe_fluide-150x91.jpg 150w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/pompe_fluide-300x181.jpg 300w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/pompe_fluide-65x39.jpg 65w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/pompe_fluide-125x75.jpg 125w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/pompe_fluide-530x320.jpg 530w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/pompe_fluide.jpg 600w" sizes="(max-width: 70px) 100vw, 70px" /><span class="rpwwt-post-title">MASTER ENGINEERING: Profesionisti in solutii antiincendiu</span></a><div class="rpwwt-post-excerpt">Incendiile prezinta un potential de distrugere a proprietatii private, mai ales in spatiul de interferenta seminatural/urban si, cu siguranta, constituie un risc pe care nimeni nu isi doreste sa si-l  […]</div></li>
			<li><a href="http://www.revistaconstructiilor.eu/index.php/2017/11/01/elis-pavaje-investitii-castigatoare-in-2017-pas-cu-pas-afacerea-se-dezvolta-strategic/"><img width="70" height="65" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/elis_logo-75x70.jpg" class="attachment-70x0 size-70x0 wp-post-image" alt="" srcset="http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/elis_logo-75x70.jpg 75w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/elis_logo-150x140.jpg 150w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/elis_logo-300x281.jpg 300w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/elis_logo-65x61.jpg 65w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/elis_logo-125x117.jpg 125w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/elis_logo-342x320.jpg 342w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/10/elis_logo.jpg 600w" sizes="(max-width: 70px) 100vw, 70px" /><span class="rpwwt-post-title">ELIS PAVAJE: Investitii castigatoare in 2017. Pas cu pas, afacerea se dezvolta strategic</span></a><div class="rpwwt-post-excerpt">Pe piata constructiilor, rezultatele primelor luni din 2017 au fost, la nivel national, sub cele inregistrate in 2016. Cu toate acestea, companiile puternice, precum Elis Pavaje, liderul national al  […]</div></li>
		</ul>
</div><!-- .rpwwt-widget -->
</div><div id="text-7" class="sidebar-wrap clearfix widget_text"><h3>Urmareste RC si pe:</h3>			<div class="textwidget"><!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_horizontal_follow_toolbox"></div></div>
		</div><div id="cd_fbsp_like_widget-4" class="sidebar-wrap clearfix cd-fb-like-widget"><fb:like-box href="https://www.facebook.com/pages/Revista-Constructiilor/165218956936050" width="200" height="450" border_color="" show_faces="true" stream="false" header="false"></fb:like-box></div><div id="adrotate_widgets-28" class="sidebar-wrap clearfix widget_adrotate_widgets"><h3>Video RC</h3><ul><li><a href="http://www.revistaconstructiilor.eu/wp-content/plugins/adrotate/adrotate-out.php?track=MzA0LDAsMCxodHRwOi8vd3d3LnJldmlzdGFjb25zdHJ1Y3RpaWxvci5ldS9pbmRleC5waHAvdmlkZW8tcmV2aXN0YS1jb25zdHJ1Y3RpaWxvci8"><img src="http://www.revistaconstructiilor.eu/wp-content/uploads/2017/08/rc_video_200x98.gif" /></a></li></ul></div>    
        
    
</div><!-- #sidebar2 --></div><!-- #content -->

    
        
    <div id="sidebar_bottom" class="sidebar clearfix">
        
        		
		            <div id="arpw-widget-21" class="sidebar-wrap clearfix arpw-widget-random"><h3><a href="http://www.revistaconstructiilor.eu/index.php/category/01-arhitectura-proiectare-consultanta/" title="Arhitectura / Proiectare">Arhitectura / Proiectare</a></h3><div class="arpw-random-post "><ul class="arpw-ul"><li class="arpw-li arpw-clearfix"><a href="http://www.revistaconstructiilor.eu/index.php/2014/12/01/pasaj-de-incrucisare-cu-sens-giratoriu-superior-peste-calea-ferata-si-soseaua-de-centura-a-municipiului-bucuresti-conceptie-si-alcatuire/"  rel="bookmark"><img width="125" height="102" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2014/11/popa-pasaj-cernica-125x102.png" class="arpw-thumbnail alignleft wp-post-image" alt="Pasaj de incrucisare cu sens giratoriu superior peste calea ferata si soseaua de centura a municipiului Bucuresti. Conceptie si alcatuire" srcset="http://www.revistaconstructiilor.eu/wp-content/uploads/2014/11/popa-pasaj-cernica-125x102.png 125w, http://www.revistaconstructiilor.eu/wp-content/uploads/2014/11/popa-pasaj-cernica-150x122.png 150w, http://www.revistaconstructiilor.eu/wp-content/uploads/2014/11/popa-pasaj-cernica-300x245.png 300w, http://www.revistaconstructiilor.eu/wp-content/uploads/2014/11/popa-pasaj-cernica-75x61.png 75w, http://www.revistaconstructiilor.eu/wp-content/uploads/2014/11/popa-pasaj-cernica-65x53.png 65w, http://www.revistaconstructiilor.eu/wp-content/uploads/2014/11/popa-pasaj-cernica-391x320.png 391w, http://www.revistaconstructiilor.eu/wp-content/uploads/2014/11/popa-pasaj-cernica.png 800w" sizes="(max-width: 125px) 100vw, 125px" /></a><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2014/12/01/pasaj-de-incrucisare-cu-sens-giratoriu-superior-peste-calea-ferata-si-soseaua-de-centura-a-municipiului-bucuresti-conceptie-si-alcatuire/" rel="bookmark">Pasaj de incrucisare cu sens giratoriu superior peste calea ferata si soseaua de centura a municipiului Bucuresti. Conceptie si alcatuire</a><div class="arpw-summary">Calea ferata si Soseaua de Centura a municipiului Bucuresti se desfasoara in paralel, de jur imprejurul acestuia, pentru a servi la aprovizionarea cu marfuri, materii si materiale etc., a diverselor institutii, intreprinderi si firme insirate de-a lungul celor doua cai de comunicatie. Soseaua de Centura asigura si o legatura rutiera ocolitoare intre drumurile nationale si &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a href="http://www.revistaconstructiilor.eu/index.php/2014/08/01/euro-quality-test-expertiza-consultanta-teste-laborator-constructii/"  rel="bookmark"><img width="125" height="123" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2014/07/euro-quality-test-logo.png" class="arpw-thumbnail alignleft wp-post-image" alt="EURO QUALITY TEST: Expertiza &#8211; Consultanta &#8211; Teste laborator constructii" /></a><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2014/08/01/euro-quality-test-expertiza-consultanta-teste-laborator-constructii/" rel="bookmark">EURO QUALITY TEST: Expertiza &#8211; Consultanta &#8211; Teste laborator constructii</a><div class="arpw-summary">Realizarea unei investitii de calitate, durabile si eficiente nu se mai poate face astazi fara a apela la serviciile unor firme de specialitate care furnizeaza activitati de inginerie si consultanta tehnica. Aceste exigente sunt cerute prin diferite reglementari tehnice, juridice si economice apartinand Uniunii Europene si asumate de catre Romania. O asemenea firma prezenta de &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a href="http://www.revistaconstructiilor.eu/index.php/2015/02/06/hidroconstructia-sa-contributia-la-edificarea-sistemului-hidroenergetic-national-iv-amenajarea-raului-arges/"  rel="bookmark"><img width="125" height="76" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2015/02/hidro-feb-2015-foto-1-125x76.png" class="arpw-thumbnail alignleft wp-post-image" alt="HIDROCONSTRUCTIA SA: Contributia la edificarea sistemului hidroenergetic national (IV): Amenajarea raului Arges" srcset="http://www.revistaconstructiilor.eu/wp-content/uploads/2015/02/hidro-feb-2015-foto-1-125x76.png 125w, http://www.revistaconstructiilor.eu/wp-content/uploads/2015/02/hidro-feb-2015-foto-1-150x92.png 150w, http://www.revistaconstructiilor.eu/wp-content/uploads/2015/02/hidro-feb-2015-foto-1-300x184.png 300w, http://www.revistaconstructiilor.eu/wp-content/uploads/2015/02/hidro-feb-2015-foto-1-75x46.png 75w, http://www.revistaconstructiilor.eu/wp-content/uploads/2015/02/hidro-feb-2015-foto-1-65x39.png 65w, http://www.revistaconstructiilor.eu/wp-content/uploads/2015/02/hidro-feb-2015-foto-1.png 400w" sizes="(max-width: 125px) 100vw, 125px" /></a><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2015/02/06/hidroconstructia-sa-contributia-la-edificarea-sistemului-hidroenergetic-national-iv-amenajarea-raului-arges/" rel="bookmark">HIDROCONSTRUCTIA SA: Contributia la edificarea sistemului hidroenergetic national (IV): Amenajarea raului Arges</a><div class="arpw-summary">(Continuare din numarul anterior) &nbsp; Asa cum v-am obisnuit in ultimele numere ale publicatiei, continuam serialul privind lucrarile hidro­tehnice prin care S.C. Hidroconstructia S.A. a contribuit la edificarea sistemului hidroenergetic national, prin prezentarea, in episodul de fata, a amenajarii raului Arges. &nbsp; Raul Arges formeaza, impreuna cu afluentii sai, unul dintre cele mai importante bazine &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a href="http://www.revistaconstructiilor.eu/index.php/2017/03/11/bauder-membranele-pentru-acoperis-baudertop-difutex-nsk-si-baudertop-ts-40-nsk/"  rel="bookmark"><img width="125" height="78" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2017/03/bauder-ts40-125x78.jpg" class="arpw-thumbnail alignleft wp-post-image" alt="BAUDER: Membranele pentru acoperis BauderTOP DIFUTEX NSK si BauderTOP TS 40 NSK" srcset="http://www.revistaconstructiilor.eu/wp-content/uploads/2017/03/bauder-ts40-125x78.jpg 125w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/03/bauder-ts40-150x93.jpg 150w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/03/bauder-ts40-300x187.jpg 300w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/03/bauder-ts40-75x47.jpg 75w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/03/bauder-ts40-65x40.jpg 65w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/03/bauder-ts40.jpg 500w" sizes="(max-width: 125px) 100vw, 125px" /></a><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2017/03/11/bauder-membranele-pentru-acoperis-baudertop-difutex-nsk-si-baudertop-ts-40-nsk/" rel="bookmark">BAUDER: Membranele pentru acoperis BauderTOP DIFUTEX NSK si BauderTOP TS 40 NSK</a><div class="arpw-summary">BauderTOP DIFUTEX NSK &#8211; membrana pentru acoperis sarpanta, foarte robusta, cu imbinari autoadezive, permeabila la difuzie pentru aplicare pe astereala / sub invelitoare.  BauderTOP TS 40 NSK &#8211; membrana pentru acoperis sarpanta, foarte robusta, imbinari autoadezive pentru aplicare pe astereala. &nbsp; Natura este necrutatoare. BauderTOP DIFUTEX NSK si BauderTOP TS 40 NSK, de asemenea! Grindina, &hellip; Citeste in continuare &raquo;</div></li></ul></div><!-- Generated by https://wordpress.org/plugins/advanced-random-posts-widget/ --></div><div id="arpw-widget-22" class="sidebar-wrap clearfix arpw-widget-random"><h3><a href="http://www.revistaconstructiilor.eu/index.php/category/02-geotehnica-fundatii/" title="Geotehnica / Fundatii">Geotehnica / Fundatii</a></h3><div class="arpw-random-post "><ul class="arpw-ul"><li class="arpw-li arpw-clearfix"><a href="http://www.revistaconstructiilor.eu/index.php/2014/11/01/geostru-software-proiectarea-palplanselor-metalice-cu-programul-de-calcul-spw-by-geostru/"  rel="bookmark"><img width="125" height="49" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2014/10/geostru-logo-125x49.png" class="arpw-thumbnail alignleft wp-post-image" alt="GEOSTRU SOFTWARE: Proiectarea palplanselor metalice cu programul de calcul SPW by GeoStru" srcset="http://www.revistaconstructiilor.eu/wp-content/uploads/2014/10/geostru-logo-125x49.png 125w, http://www.revistaconstructiilor.eu/wp-content/uploads/2014/10/geostru-logo-150x59.png 150w, http://www.revistaconstructiilor.eu/wp-content/uploads/2014/10/geostru-logo-300x118.png 300w, http://www.revistaconstructiilor.eu/wp-content/uploads/2014/10/geostru-logo-75x29.png 75w, http://www.revistaconstructiilor.eu/wp-content/uploads/2014/10/geostru-logo-65x25.png 65w, http://www.revistaconstructiilor.eu/wp-content/uploads/2014/10/geostru-logo.png 400w" sizes="(max-width: 125px) 100vw, 125px" /></a><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2014/11/01/geostru-software-proiectarea-palplanselor-metalice-cu-programul-de-calcul-spw-by-geostru/" rel="bookmark">GEOSTRU SOFTWARE: Proiectarea palplanselor metalice cu programul de calcul SPW by GeoStru</a><div class="arpw-summary">Metoda elementului finit (FEM) care foloseste coeficientul de rigi­ditate (prezentata mai jos), repre­zinta, in momentul de fata, metoda cea mai eficienta si rationala pentru analiza si proiec­tarea pere­tilor de sustinere. Metoda se poate aplica in cazul peretilor de sustinere nesprijiniti sau sprijiniti ai excavatiilor. Ea determina diagrama deplasarilor laterale, presiunile pasive asupra nodurilor, momentele de &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a href="http://www.revistaconstructiilor.eu/index.php/2014/03/05/interactiunea-teren-ape-subterane-lucrari-de-infrastructura-in-zonele-urbane-i/"  rel="bookmark"><img width="125" height="93" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2014/03/batali-fig-5.png" class="arpw-thumbnail alignleft wp-post-image" alt="Interactiunea teren &#8211; ape subterane &#8211; lucrari de infrastructura, in zonele urbane (I)" /></a><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2014/03/05/interactiunea-teren-ape-subterane-lucrari-de-infrastructura-in-zonele-urbane-i/" rel="bookmark">Interactiunea teren &#8211; ape subterane &#8211; lucrari de infrastructura, in zonele urbane (I)</a><div class="arpw-summary">Mediul subteran construit reprezinta o zona care pune multiple probleme in gestionarea sa: dificultati cauzate de realizarea unor noi constructii subterane (pereti ingropati, tuneluri, lucrari de epuismente etc.),  probleme legate de resursele de apa, de interpretarea datelor din investigatii hidrogeologice sau de influente ale noilor constructii asupra lucrarilor existente. Gestionarea acestui mediu este inca si &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a href="http://www.revistaconstructiilor.eu/index.php/2014/12/01/ijf-drilling-solutions-srl-fundatii-speciale-cercetari-geognostice-foraje-hidrogeologice-injectii-ancoraje/"  rel="bookmark"><img width="125" height="166" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2014/11/injectoforaj-noiembrie-foto-2-125x166.png" class="arpw-thumbnail alignleft wp-post-image" alt="IJF DRILLING SOLUTIONS SRL: Fundatii speciale, cercetari geognostice, foraje hidrogeologice, injectii, ancoraje" srcset="http://www.revistaconstructiilor.eu/wp-content/uploads/2014/11/injectoforaj-noiembrie-foto-2-125x166.png 125w, http://www.revistaconstructiilor.eu/wp-content/uploads/2014/11/injectoforaj-noiembrie-foto-2-150x199.png 150w, http://www.revistaconstructiilor.eu/wp-content/uploads/2014/11/injectoforaj-noiembrie-foto-2-300x399.png 300w, http://www.revistaconstructiilor.eu/wp-content/uploads/2014/11/injectoforaj-noiembrie-foto-2-75x99.png 75w, http://www.revistaconstructiilor.eu/wp-content/uploads/2014/11/injectoforaj-noiembrie-foto-2-65x86.png 65w, http://www.revistaconstructiilor.eu/wp-content/uploads/2014/11/injectoforaj-noiembrie-foto-2-240x320.png 240w, http://www.revistaconstructiilor.eu/wp-content/uploads/2014/11/injectoforaj-noiembrie-foto-2.png 400w" sizes="(max-width: 125px) 100vw, 125px" /></a><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2014/12/01/ijf-drilling-solutions-srl-fundatii-speciale-cercetari-geognostice-foraje-hidrogeologice-injectii-ancoraje/" rel="bookmark">IJF DRILLING SOLUTIONS SRL: Fundatii speciale, cercetari geognostice, foraje hidrogeologice, injectii, ancoraje</a><div class="arpw-summary">IJF DRILLING SOLUTIONS este importator unic de utilaje pentru foraj ale producatorului italian Comacchio, care se situeaza printre primele companii la nivel national si international in ceea ce priveste productia de instalatii de foraj pentru diametre mici si medii. Comacchio SRL are reprezentante in 41 de tari de pe 5 continente. &nbsp; IJF DRILLING SOLUTIONS &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2009/03/04/injectoforaj-consolidarea-terenurilor-si-a-fundatiilor-cu-masini-specializate/" rel="bookmark">INJECTOFORAJ: Consolidarea terenurilor si a fundatiilor cu masini specializate</a><div class="arpw-summary">INJECTOFORAJ este o societate romano-italiana, infiintata in anul 2004, cu capital integral privat, orientata catre un domeniu modern, dar putin exploatat profesional in tara noastra: consolidarea terenu­rilor si a fundatiilor cu masini specializate. Societatea, in calitate de importator unic, furnizeaza masini pentru foraj ale producatorului italian COMACCHIO. De asemenea, firma importa utilaje second-hand, le reconditioneaza &hellip; Citeste in continuare &raquo;</div></li></ul></div><!-- Generated by https://wordpress.org/plugins/advanced-random-posts-widget/ --></div><div id="arpw-widget-23" class="sidebar-wrap clearfix arpw-widget-random"><h3><a href="http://www.revistaconstructiilor.eu/index.php/category/06-scule-utilaje-aparate/" title="Scule / Utilaje / Aparate">Scule / Utilaje / Aparate</a></h3><div class="arpw-random-post "><ul class="arpw-ul"><li class="arpw-li arpw-clearfix"><a href="http://www.revistaconstructiilor.eu/index.php/2014/05/07/titan-machinery-impreuna-suntem-mai-puternici/"  rel="bookmark"><img width="125" height="42" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2014/05/titan-machinery-logo.png" class="arpw-thumbnail alignleft wp-post-image" alt="TITAN MACHINERY: Impreuna suntem mai puternici" /></a><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2014/05/07/titan-machinery-impreuna-suntem-mai-puternici/" rel="bookmark">TITAN MACHINERY: Impreuna suntem mai puternici</a><div class="arpw-summary">Titan Machinery Romania face parte din grupul Titan Machinery din Statele Unite ale Americii, care furnizeaza o mare varietate de masini si echipamente de constructii, echipamente agricole si produse de consum. Grupul detine 110 locatii in America de Nord, iar in Romania ne regasiti in Bucuresti, Cluj-Napoca, Constanta, Oradea, Roman si Timisoara. Suntem aproape de &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2007/02/22/romned-dealer-autorizat-casagrande/" rel="bookmark">ROMNED: Dealer autorizat CASAGRANDE</a><div class="arpw-summary">Numele Casagrande este cunoscut in lumea intreaga pentru utilajele sale specializate in executia fundatiilor si a echipamentelor geotehnice. Firma a fost fondata in 1963 de catre domnul Bruno Casagrande, iar in anul 1994 a fost certificata ISO 9001. Cu o istorie de 43 de ani, firma produce: macarale hidraulice pe senile, utilaje pentru piloti si &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2012/06/02/influenta-verificarii-si-mentenantei-echipamentelor-tehnologice-pentru-constructii-asupra-productivitatii-muncii/" rel="bookmark">Influenta verificarii si mentenantei echipamentelor tehnologice pentru constructii asupra productivitatii muncii</a><div class="arpw-summary">Chiar si in conditiile actuale &#8211; dificile din punct de vedere economic &#8211; cand domeniul constructiilor devanseaza, modest, ca ritm de dezvoltare ramurile pe care le serveste, problema calitatilor de exploatare ale echipamentelor tehnologice pentru constructii (in contextul mecanizarii lucrarilor), ramane o exigenta constanta care impune verificari ale acestora, detaliate si diversificate.   Productivitatea muncii &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2010/04/24/injectoforaj-masini-si-echipamente-de-foraj/" rel="bookmark">INJECTOFORAJ: Masini si echipamente de foraj</a><div class="arpw-summary">Societatea Injectoforaj SRL infiintata in 2004 de doi oameni de afaceri (specialisti in constructii si fundatii speciale) s-a afirmat ca unic distribuitor in Romania a unor firme de prestigiu internatioanal. Astfel au ajuns in Romania utilajele Comacchio, masini de foraj de mici si medii dimensiuni, Comacchio fiind un brand cunoscut in toata lumea. Firma Comacchio &hellip; Citeste in continuare &raquo;</div></li></ul></div><!-- Generated by https://wordpress.org/plugins/advanced-random-posts-widget/ --></div><div id="arpw-widget-24" class="sidebar-wrap clearfix arpw-widget-random"><h3><a href="http://www.revistaconstructiilor.eu/index.php/category/07-infrastructura/" title="Infrastructura">Infrastructura</a></h3><div class="arpw-random-post "><ul class="arpw-ul"><li class="arpw-li arpw-clearfix"><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2008/04/30/pagel-materiale-si-sisteme-pagel-pentru-repararea-suprafetelor-si-a-partilor-carosabile/" rel="bookmark">PAGEL: Materiale si sisteme PAGEL pentru repararea suprafetelor si a partilor carosabile</a><div class="arpw-summary">Multe si tracasante sunt situatiile de care au parte in ultimii ani participantii la traficul rutier din tara noastra, din cauza starii carosabilului. S-au facut si se fac destule improvizatii tehnice si tehnologice care continua sa aiba un efect negativ asupra rezultatelor scontate „macinand“ in gol sume de bani deloc de neglijat. Exista si modalitati &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a href="http://www.revistaconstructiilor.eu/index.php/2014/02/07/benninghoven-arzatorul-inima-statiei-de-asfalt/"  rel="bookmark"><img width="125" height="71" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2014/02/benninghoven-logo.png" class="arpw-thumbnail alignleft wp-post-image" alt="BENNINGHOVEN: Arzatorul &#8211; “inima” statiei de asfalt" /></a><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2014/02/07/benninghoven-arzatorul-inima-statiei-de-asfalt/" rel="bookmark">BENNINGHOVEN: Arzatorul &#8211; “inima” statiei de asfalt</a><div class="arpw-summary">Calitate si inovatie Benninghoven, un nume legat de traditie dar si de pricepere, pasiune, talent&#8230; Totul a inceput acum mai bine de 100 de ani, mai precis in anul 1909, in orasul Hilden din Germania, atunci cand Otto Benninghoven punea bazele unei firme care producea roti dintate si diferite mecanisme industriale. Toate aceste componente presupuneau, &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a href="http://www.revistaconstructiilor.eu/index.php/2015/03/14/hidroconstructia-sa-contributia-la-edificarea-sistemului-hidroenergetic-national-v-amenajarea-comuna-romano-sarba-portile-de-fier-ii/"  rel="bookmark"><img width="125" height="75" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2015/03/hidro-mar-foto-2-125x75.jpg" class="arpw-thumbnail alignleft wp-post-image" alt="HIDROCONSTRUCTIA SA: Contributia la edificarea sistemului hidroenergetic national (V): Amenajarea comuna romano-sarba „Portile de Fier II“" srcset="http://www.revistaconstructiilor.eu/wp-content/uploads/2015/03/hidro-mar-foto-2-125x75.jpg 125w, http://www.revistaconstructiilor.eu/wp-content/uploads/2015/03/hidro-mar-foto-2-150x90.jpg 150w, http://www.revistaconstructiilor.eu/wp-content/uploads/2015/03/hidro-mar-foto-2-300x180.jpg 300w, http://www.revistaconstructiilor.eu/wp-content/uploads/2015/03/hidro-mar-foto-2-75x45.jpg 75w, http://www.revistaconstructiilor.eu/wp-content/uploads/2015/03/hidro-mar-foto-2-65x39.jpg 65w, http://www.revistaconstructiilor.eu/wp-content/uploads/2015/03/hidro-mar-foto-2.jpg 400w" sizes="(max-width: 125px) 100vw, 125px" /></a><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2015/03/14/hidroconstructia-sa-contributia-la-edificarea-sistemului-hidroenergetic-national-v-amenajarea-comuna-romano-sarba-portile-de-fier-ii/" rel="bookmark">HIDROCONSTRUCTIA SA: Contributia la edificarea sistemului hidroenergetic national (V): Amenajarea comuna romano-sarba „Portile de Fier II“</a><div class="arpw-summary">Amenajarea comuna romano-sarba a Dunarii la Portile de Fier II a contribuit, ca si amenajarile hidro­energetice prezentate in numerele anterioare, la edificarea sistemului hidroenergetic national. Pe baza experientei acumulate si a colaborarii de la executia si exploatarea SHEN Portile de Fier I, in perioada anilor 1971 &#8211; 1976 au fost efectuate ample studii de teren &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a href="http://www.revistaconstructiilor.eu/index.php/2014/07/03/ferrobeton-romania-elemente-din-beton-prefabricat-si-precomprimat-2/"  rel="bookmark"><img width="125" height="76" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2014/07/ferrobeton_logo.png" class="arpw-thumbnail alignleft wp-post-image" alt="FERROBETON ROMANIA: Elemente din beton prefabricat si precomprimat" /></a><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2014/07/03/ferrobeton-romania-elemente-din-beton-prefabricat-si-precomprimat-2/" rel="bookmark">FERROBETON ROMANIA: Elemente din beton prefabricat si precomprimat</a><div class="arpw-summary">Producator cu experienta in domeniul executiei elementelor din beton prefabricat si precomprimat, Ferrobeton Romania este noua denumire a firmei CRH Structural Concrete. Societatea isi desfasoara activitatea in spatiul construit, in 2008, la marginea Ploiestiului, in apropierea soselei de centura, dupa modelul altor fabrici din grupul CRH, precum cele din Belgia si Polonia. Cu acest model, &hellip; Citeste in continuare &raquo;</div></li></ul></div><!-- Generated by https://wordpress.org/plugins/advanced-random-posts-widget/ --></div><div id="arpw-widget-25" class="sidebar-wrap clearfix arpw-widget-random"><h3><a href="http://www.revistaconstructiilor.eu/index.php/category/05-cofraje/" title="Cofraje">Cofraje</a></h3><div class="arpw-random-post "><ul class="arpw-ul"><li class="arpw-li arpw-clearfix"><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2007/10/09/doka-cofrajul-circular-h-20/" rel="bookmark">DOKA: Cofrajul circular H 20</a><div class="arpw-summary">Cofrajul circular H 20 este ideal pentru peretii netezi, curbi sau circulari. Este  universal, economic si se instaleaza rapid. Cofrajul curb H 20 utilizeaza tensori speciali de reglaj cu care panourile se curbeaza perfect si continuu. Acest sistem permite un reglaj continuu al razelor, fiind conceput pentru o raza minima standardizata de 3,50 m (in &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a href="http://www.revistaconstructiilor.eu/index.php/2015/03/14/ferrobeton-record-pentru-cea-mai-lunga-grinda-de-pod-armata-si-pretensionata-2/"  rel="bookmark"><img width="125" height="32" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2015/03/ferrobeton-logo-125x32.jpg" class="arpw-thumbnail alignleft wp-post-image" alt="FERROBETON: Record pentru cea mai lunga grinda de pod armata si pretensionata" srcset="http://www.revistaconstructiilor.eu/wp-content/uploads/2015/03/ferrobeton-logo-125x32.jpg 125w, http://www.revistaconstructiilor.eu/wp-content/uploads/2015/03/ferrobeton-logo-150x38.jpg 150w, http://www.revistaconstructiilor.eu/wp-content/uploads/2015/03/ferrobeton-logo-300x77.jpg 300w, http://www.revistaconstructiilor.eu/wp-content/uploads/2015/03/ferrobeton-logo-75x19.jpg 75w, http://www.revistaconstructiilor.eu/wp-content/uploads/2015/03/ferrobeton-logo-65x17.jpg 65w, http://www.revistaconstructiilor.eu/wp-content/uploads/2015/03/ferrobeton-logo.jpg 400w" sizes="(max-width: 125px) 100vw, 125px" /></a><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2015/03/14/ferrobeton-record-pentru-cea-mai-lunga-grinda-de-pod-armata-si-pretensionata-2/" rel="bookmark">FERROBETON: Record pentru cea mai lunga grinda de pod armata si pretensionata</a><div class="arpw-summary">Ferrobeton aduce in Romania experienta interna­tio­nala a grupului CRH in domeniul executiei de elemente din beton prefabricat si precomprimat. Ferrobeton isi desfasoara activitatea intr-o fabrica situata langa Ploiesti, in apropierea soselei de centura. Unitatea de productie are o capacitate de 2.200 de mc pe luna si a fost construita in 2008, dupa modelul implementat in &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a href="http://www.revistaconstructiilor.eu/index.php/2013/07/10/holcim-extinderea-serviciilor-de-asistenta-tehnica-prin-inaugurarea-laboratorului-regional-progresu-bucuresti/"  rel="bookmark"><img width="125" height="63" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2013/07/holcim-august-foto-3.png" class="arpw-thumbnail alignleft wp-post-image" alt="HOLCIM: Extinderea serviciilor de asistenta tehnica prin inaugurarea Laboratorului Regional Progresu – Bucuresti" /></a><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2013/07/10/holcim-extinderea-serviciilor-de-asistenta-tehnica-prin-inaugurarea-laboratorului-regional-progresu-bucuresti/" rel="bookmark">HOLCIM: Extinderea serviciilor de asistenta tehnica prin inaugurarea Laboratorului Regional Progresu – Bucuresti</a><div class="arpw-summary">Holcim Romania, unul dintre cei mai importanti producatori de ciment, betoane si agregate, anunta extinderea serviciilor prin punerea in functiune a Laboratorului Regional Progresu, situat langa Bucuresti. Laboratorul este operat de Centrul Tehnic, care ofera servicii de consultanta si suport tehnic de ultima generatie pentru toate aplicatiile din domeniul constructiilor.   Pentru a extinde aceste &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2007/12/09/doka-framax-xlife-un-sistem-de-cofrare-care-stabileste-noi-dimensiuni/" rel="bookmark">DOKA: Framax Xlife &#8211; un sistem de cofrare care stabileste noi dimensiuni</a><div class="arpw-summary">Dupa ce sistemul Framax si-a dovedit flexibilitatea si fiabilitatea in mari proiecte internationale si dupa acumularea unei vaste experiente, Doka a lansat o varianta optimizata a acestuia – FRAMAX Xlife. Framax Xlife prezinta un nou concept de panou, care, datorita structurii sale, are o durata de viata de trei ori mai mare decat predecesorul sau. &hellip; Citeste in continuare &raquo;</div></li></ul></div><!-- Generated by https://wordpress.org/plugins/advanced-random-posts-widget/ --></div><div id="arpw-widget-26" class="sidebar-wrap clearfix arpw-widget-random"><h3><a href="http://www.revistaconstructiilor.eu/index.php/category/03-materiale-echipamente/" title="Materiale / Echipamente">Materiale / Echipamente</a></h3><div class="arpw-random-post "><ul class="arpw-ul"><li class="arpw-li arpw-clearfix"><a href="http://www.revistaconstructiilor.eu/index.php/2013/11/02/algabeth-placarile-decorative-cu-marmura-in-spatii-rezidentiale/"  rel="bookmark"><img width="125" height="34" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2013/10/algabeth-logo.png" class="arpw-thumbnail alignleft wp-post-image" alt="ALGABETH: Placarile decorative cu marmura in spatii rezidentiale" /></a><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2013/11/02/algabeth-placarile-decorative-cu-marmura-in-spatii-rezidentiale/" rel="bookmark">ALGABETH: Placarile decorative cu marmura in spatii rezidentiale</a><div class="arpw-summary">Placarea cu marmura a interioarelor locuintelor dateaza din perioada antichitatii, grecii find recunoscuti pentru utilizarea ei in arhitectura, in scopuri decorative. Pentru ca era mai moale si usor de taiat, fasonat si sculptat, avand in acelasi timp o multitudine de culori si irizatii, venaturi si transparente seducatoare, marmura era piatra favorita a anticilor eleni. Nu &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a href="http://www.revistaconstructiilor.eu/index.php/2013/11/02/3m-3m-novec-1230-o-solutie-sustenabila-pentru-stingerea-incendiilor/"  rel="bookmark"><img width="125" height="56" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2013/10/3m-noiembrie.png" class="arpw-thumbnail alignleft wp-post-image" alt="3M: 3M NOVEC 1230 &#8211; o solutie sustenabila pentru stingerea incendiilor" /></a><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2013/11/02/3m-3m-novec-1230-o-solutie-sustenabila-pentru-stingerea-incendiilor/" rel="bookmark">3M: 3M NOVEC 1230 &#8211; o solutie sustenabila pentru stingerea incendiilor</a><div class="arpw-summary">3MTM NOVECTM 1230 &#8211; o solutie sustenabila pentru stingerea incendiilor Pentru aplicatii in domeniul energiei electrice Furnizarea neintrerupta de energie electrica reprezinta o provocare majora pentru companiile de utilitati (productie si distributie). Este nevoie de insemnate echipamente de control si energie pentru a atinge acesti parametri. O avarie in reteaua de energie electrica poate avea &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2013/11/02/probleme-privind-calculul-conformarea-si-diferite-aspecte-aparute-la-pardoselile-industriale-i/" rel="bookmark">Probleme privind calculul, conformarea si diferite aspecte aparute la pardoselile industriale (I)</a><div class="arpw-summary">Betonul precomprimat este utilizat frecvent la suprastructuri, dar este folosit foarte rar la fundatii sau pardoseli. In afara de cateva consideratii tehnice practice, acest lucru se datoreaza unui conservatorism in ingineria geotehnica. Scopul principal al unei fundatii sau al unei pardoseli este de a transmite terenului, in conditii de siguranta, sarcinile produse de suprastructura. Transferul &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a href="http://www.revistaconstructiilor.eu/index.php/2017/03/11/orlen-asfalt-materiale-noi-care-maresc-durabilitatea-suprafetei-asfaltice/"  rel="bookmark"><img width="125" height="55" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2017/03/orlen-logo-2016-125x55.jpg" class="arpw-thumbnail alignleft wp-post-image" alt="ORLEN ASFALT: Materiale noi care maresc durabilitatea suprafetei asfaltice" srcset="http://www.revistaconstructiilor.eu/wp-content/uploads/2017/03/orlen-logo-2016-125x55.jpg 125w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/03/orlen-logo-2016-150x66.jpg 150w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/03/orlen-logo-2016-300x132.jpg 300w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/03/orlen-logo-2016-75x33.jpg 75w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/03/orlen-logo-2016-65x29.jpg 65w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/03/orlen-logo-2016.jpg 500w" sizes="(max-width: 125px) 100vw, 125px" /></a><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2017/03/11/orlen-asfalt-materiale-noi-care-maresc-durabilitatea-suprafetei-asfaltice/" rel="bookmark">ORLEN ASFALT: Materiale noi care maresc durabilitatea suprafetei asfaltice</a><div class="arpw-summary">Problema durabilitatii suprafetei asfaltice este cunoscuta de majoritatea constructorilor de drumuri si este perceputa de catre toti participantii la trafic. Cu toate acestea, trebuie sa separam problemele de tip functional – asociate in primul rand cu confortul si siguranta conducerii pe drumuri &#8211; de problemele de tip structural, care privesc durata de viata a structurilor &hellip; Citeste in continuare &raquo;</div></li></ul></div><!-- Generated by https://wordpress.org/plugins/advanced-random-posts-widget/ --></div><div id="arpw-widget-27" class="sidebar-wrap clearfix arpw-widget-random"><h3><a href="http://www.revistaconstructiilor.eu/index.php/category/04-izolatii/041-termoizolatii/" title="Termoizolatii">Termoizolatii</a></h3><div class="arpw-random-post "><ul class="arpw-ul"><li class="arpw-li arpw-clearfix"><a href="http://www.revistaconstructiilor.eu/index.php/2014/03/05/creaton-eternit-creativitate-calitate-eficienta/"  rel="bookmark"><img width="125" height="36" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2014/03/creaton-logo.png" class="arpw-thumbnail alignleft wp-post-image" alt="CREATON &#038; ETERNIT: Creativitate – calitate – eficienta" /></a><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2014/03/05/creaton-eternit-creativitate-calitate-eficienta/" rel="bookmark">CREATON &#038; ETERNIT: Creativitate – calitate – eficienta</a><div class="arpw-summary">  S.C. CREATON &amp; ETERNIT S.R.L. este o societate romaneasca, ce face parte din grupul belgian ETEX GROUP. Etex Group este prezenta in 45 de tari de pe 6 continente, incorporand 105 companii cu aproape 20.000 de angajati. Activitatea firmei este structurata pe 4 divizii: • acoperisuri (tigla ceramica CREATON si Marley; tigla din beton &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a href="http://www.revistaconstructiilor.eu/index.php/2017/02/09/aluprof-system-romania-peretii-despartitori-antiincendiu-aluprof/"  rel="bookmark"><img width="125" height="188" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2017/02/aluprof-februarie-foto-2-125x188.jpg" class="arpw-thumbnail alignleft wp-post-image" alt="ALUPROF SYSTEM ROMANIA: Peretii despartitori antiincendiu ALUPROF" srcset="http://www.revistaconstructiilor.eu/wp-content/uploads/2017/02/aluprof-februarie-foto-2-125x188.jpg 125w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/02/aluprof-februarie-foto-2-150x225.jpg 150w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/02/aluprof-februarie-foto-2-300x451.jpg 300w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/02/aluprof-februarie-foto-2-75x113.jpg 75w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/02/aluprof-februarie-foto-2-65x98.jpg 65w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/02/aluprof-februarie-foto-2-213x320.jpg 213w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/02/aluprof-februarie-foto-2.jpg 450w" sizes="(max-width: 125px) 100vw, 125px" /></a><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2017/02/09/aluprof-system-romania-peretii-despartitori-antiincendiu-aluprof/" rel="bookmark">ALUPROF SYSTEM ROMANIA: Peretii despartitori antiincendiu ALUPROF</a><div class="arpw-summary">Standardele din constructii sunt din ce in ce mai riguroase, iar siguranta si protectia oamenilor impotriva efectelor focului si a fumului constituie una dintre cerintele prioritare. Un alt fenomen vizibil in arhitectura contemporana este curentul de utilizare a unor suprafete vitrate cat mai mari, ce permit iluminarea la maximum, cu lumina naturala, a incaperilor, fapt &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2008/09/30/knauf-insulation-izolarea-termica-acustica-si-protectie-la-incendiu/" rel="bookmark">KNAUF INSULATION: Izolarea termica, acustica si protectie la incendiu</a><div class="arpw-summary">Knauf Insulation reprezinta una din cele mai respectate si in rapida expansiune companii de pe piata internationala. Datorita facilitatilor de productie din Europa, Rusia, Anglia si SUA, venitul anual din vanzari a depasit asteptarile cu 1 miliard EURO. Compania a inregistrat cea mai rapida crestere din lume in domeniu, producand o gama completa de produse &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2010/05/24/metecno-intre-traditie-si-inovatie/" rel="bookmark">METECNO: Intre traditie si inovatie</a><div class="arpw-summary">Inca de la infiintarea sa, in anul 1961, Grupul Metecno s-a mentinut in topurile producatorilor de panouri termoizolate cu poliuretan sau vata minerala. Secretul acestei longevitati este reprezentat de profesiona­lismul, calitatea si varietatea de produse pe care Metecno le-a oferit, de-a lungul anilor, pietei materialelor de constructii, reusind sa satisfaca cele mai exigente cerinte ale &hellip; Citeste in continuare &raquo;</div></li></ul></div><!-- Generated by https://wordpress.org/plugins/advanced-random-posts-widget/ --></div><div id="arpw-widget-28" class="sidebar-wrap clearfix arpw-widget-random"><h3><a href="http://www.revistaconstructiilor.eu/index.php/category/04-izolatii/042-hidroizolatii/" title="Hidroizolatii">Hidroizolatii</a></h3><div class="arpw-random-post "><ul class="arpw-ul"><li class="arpw-li arpw-clearfix"><a href="http://www.revistaconstructiilor.eu/index.php/2015/03/14/sachsische-bau-metoda-de-etansare-rapida-cu-argila-modificata/"  rel="bookmark"><img width="125" height="68" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2015/03/sachs-logo-125x68.jpg" class="arpw-thumbnail alignleft wp-post-image" alt="SACHSISCHE BAU: Metoda de etansare rapida cu argila modificata" srcset="http://www.revistaconstructiilor.eu/wp-content/uploads/2015/03/sachs-logo-125x68.jpg 125w, http://www.revistaconstructiilor.eu/wp-content/uploads/2015/03/sachs-logo-150x82.jpg 150w, http://www.revistaconstructiilor.eu/wp-content/uploads/2015/03/sachs-logo-300x164.jpg 300w, http://www.revistaconstructiilor.eu/wp-content/uploads/2015/03/sachs-logo-75x41.jpg 75w, http://www.revistaconstructiilor.eu/wp-content/uploads/2015/03/sachs-logo-65x35.jpg 65w, http://www.revistaconstructiilor.eu/wp-content/uploads/2015/03/sachs-logo.jpg 400w" sizes="(max-width: 125px) 100vw, 125px" /></a><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2015/03/14/sachsische-bau-metoda-de-etansare-rapida-cu-argila-modificata/" rel="bookmark">SACHSISCHE BAU: Metoda de etansare rapida cu argila modificata</a><div class="arpw-summary">Metoda de etansare rapida cu argila modificata reprezinta o alternativa convenabila si sigura pentru impermeabilizarile verticale subterane la palplanse, pereti „Mixed-in-Place“ sau coloane. Acest sistem s-a aplicat acum, cu succes, la impermeabilizarea digurilor si barajelor care prezinta scurgeri, precum si la incapsularea locu­rilor de depozitare sau in subsolul terenurilor contaminate, care trebuie puse in siguranta.  &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2008/11/30/isover-imbunatatirea-izolatiei-fonice-la-apartamente-2/" rel="bookmark">ISOVER: Imbunatatirea izolatiei fonice la apartamente</a><div class="arpw-summary">De multe ori, izolarea fonica a apartamentelor situate in blocurile construite se dovedeste a fi o lucrare dificila. Pentru a realiza o izolatie eficienta atat la zgomotul aerian (ex. zgomotul produs de boxe), cat si la zgomotul de impact (produs de tocurile pantofilor de pilda) este necesara o abordare unitara care sa trateze atat geamurile &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2007/09/09/anticorosiv-sisteme-moderne-de-impermeabilizare-a-betonului-tehnologia-kryton/" rel="bookmark">ANTICOROSIV: Sisteme moderne de impermeabilizare a betonului. Tehnologia Kryton</a><div class="arpw-summary">In completarea pachetului de solutii, produse si servicii pe care societatea Anticorosiv le ofera partenerilor sai, se afla si sistemele Kryton de impermeabilizare si autoreparare a betonului. Aceste sisteme, distribuite pe 5 continente, si-au demonstrat adaptabilitatea si fiabilitatea intr-o gama larga de aplicatii si conditii de mediu, fiind utilizate la structura de rezistenta a podurilor &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2011/02/11/adaptarea-la-modificarile-climatice-umezirea-excesiva-a-subsolurilor-vara/" rel="bookmark">Adaptarea la modificarile climatice &#8211; umezirea excesiva a subsolurilor vara</a><div class="arpw-summary">Problemele de umiditate in cladiri constituie un capitol important al higrotermicii constructiilor, care au fost studiate si sunt prezentate in manualele de referinta /1,2,3/, considerand mai ales: • sistemele constructive traditi­onale caracterizate prin masivitatea peretilor cu zidarii din materiale ceramice sau beton celular autocla­vizat si planseelor de beton armat; • conditiile climatice normale din zonele &hellip; Citeste in continuare &raquo;</div></li></ul></div><!-- Generated by https://wordpress.org/plugins/advanced-random-posts-widget/ --></div><div id="arpw-widget-29" class="sidebar-wrap clearfix arpw-widget-random"><h3><a href="http://www.revistaconstructiilor.eu/index.php/category/04-izolatii/043-izolatii-acustice/" title="Izolatii acustice">Izolatii acustice</a></h3><div class="arpw-random-post "><ul class="arpw-ul"><li class="arpw-li arpw-clearfix"><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2011/07/12/pereti-interiori-de-compartimentare-exigenta-acustica-1/" rel="bookmark">Pereti interiori de compartimentare. Exigenta acustica</a><div class="arpw-summary">Exigenta acustica a peretilor interiori de compartimentare, moderni, alcatuiti din schelet, vata minerala si placi din ipsos-carton, se realizeaza printr-o conceptie judicioasa care ia in considerare cantitatea, caracteristicile si pozitionarea acestor elemente componente in structura peretilor usori.   In cladirile de locuit, atenuarea zgomotelor este necesara in vederea eliminarii disconfortului care poate avea repercu­siuni asupra &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2008/09/30/amf-lupta-impotriva-zgomotului-absorbtia-acustica/" rel="bookmark">AMF: Lupta impotriva zgomotului. ABSORBTIA ACUSTICA</a><div class="arpw-summary">Sunetul este fenomenul produs de catre oscilatiile mecanice ale unui mediu elastic. Miscarile particulelor de aer care conduc la oscilatii de presiune ale aerului reprezinta frecventa sunetului. Frecventa: 1 numar de oscilatii pe secunda = 1 Hz Perceptia de audibilitate a urechii umane este intre 16 si 20.000 Hz. Acuitatea auditiva scade cu inaintarea in &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a href="http://www.revistaconstructiilor.eu/index.php/2016/12/01/valplast-tubulatura-fonoabsorbanta-si-camine-de-inspectie-si-racord/"  rel="bookmark"><img width="125" height="117" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2016/11/valplast-dec-1-125x117.jpg" class="arpw-thumbnail alignleft wp-post-image" alt="VALPLAST: Tubulatura fonoabsorbanta si camine de inspectie si racord" srcset="http://www.revistaconstructiilor.eu/wp-content/uploads/2016/11/valplast-dec-1-125x117.jpg 125w, http://www.revistaconstructiilor.eu/wp-content/uploads/2016/11/valplast-dec-1-150x140.jpg 150w, http://www.revistaconstructiilor.eu/wp-content/uploads/2016/11/valplast-dec-1-300x281.jpg 300w, http://www.revistaconstructiilor.eu/wp-content/uploads/2016/11/valplast-dec-1-75x70.jpg 75w, http://www.revistaconstructiilor.eu/wp-content/uploads/2016/11/valplast-dec-1-65x61.jpg 65w, http://www.revistaconstructiilor.eu/wp-content/uploads/2016/11/valplast-dec-1-342x320.jpg 342w, http://www.revistaconstructiilor.eu/wp-content/uploads/2016/11/valplast-dec-1.jpg 374w" sizes="(max-width: 125px) 100vw, 125px" /></a><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2016/12/01/valplast-tubulatura-fonoabsorbanta-si-camine-de-inspectie-si-racord/" rel="bookmark">VALPLAST: Tubulatura fonoabsorbanta si camine de inspectie si racord</a><div class="arpw-summary">Valplast Industrie este astazi un nume de prestigiu in topul producatorilor de tevi si sisteme complete din PVC, precum si produse din mase plastice pentru canalizare &#8211; Basicline, tubarea puturilor de apa &#8211; Springline, drenaj &#8211; Drainline, protectia cablurilor electrice si de telecomunicatii &#8211; Cableline. Cresterea continua si consolidarea companiei pe piata romaneasca si internationala &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2008/12/31/isover-protectia-la-zgomot-sisteme-de-izolatie-fonica-2/" rel="bookmark">ISOVER: Protectia la zgomot. SISTEME DE IZOLATIE FONICA</a><div class="arpw-summary">Este bine cunoscut faptul ca zgomotul reprezinta o amenintare grava a sanatatii, efectele expunerii la zgomot fiind o problema de sanatate publica, din ce in ce mai acuta. Se estimeaza ca jumatate din populatia europeana traieste intr-un mediu cu zgomot, iar mai mult de o treime din populatia acestei regiuni este deranjata de nivelurile ridicate &hellip; Citeste in continuare &raquo;</div></li></ul></div><!-- Generated by https://wordpress.org/plugins/advanced-random-posts-widget/ --></div><div id="arpw-widget-30" class="sidebar-wrap clearfix arpw-widget-random"><h3><a href="http://www.revistaconstructiilor.eu/index.php/category/08-constructii-din-lemn/" title="Constructii din lemn">Constructii din lemn</a></h3><div class="arpw-random-post "><ul class="arpw-ul"><li class="arpw-li arpw-clearfix"><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2011/09/18/rezistenta-la-foc-a-elementelor-de-constructii-din-lemn/" rel="bookmark">Rezistenta la foc a elementelor de constructii din lemn</a><div class="arpw-summary">Rezistenta la foc este o caracteristica importanta a elementelor structurale din lemn considerate, din punct de vedere a sigurantei la foc, elemente combustibile. Valoarea rezistentei la foc va fi influentata de timpul de alarmare pentru pompieri si cel de evacuare a oamenilor.   Analiza comportarii grinzii din lemn expusa pe 3 laturi la foc Calculul &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2011/06/11/izolarea-termica-pe-suprafata-interiora-a-peretilor-exteriori-o-noua-placa-termoizolatoare/" rel="bookmark">Izolarea termica pe suprafata interiora a peretilor exteriori &#8211; o noua placa termoizolatoare</a><div class="arpw-summary">Peretii exteriori au o pondere importanta in cadrul anvelopei (suprafata ce separa volumul incalzit de exterior) unei cladiri. Izolarea termica a peretilor exteriori se poate realiza prin pozarea stratului izolator la exteriorul sau interiorul acestora. Amplasarea pe suprafata interioara este mai putin eficienta din punct de vedere al capacitatii de izolare termica, ceea ce conduce &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2007/11/09/rigidizarea-cladirilor-din-lemn/" rel="bookmark">Rigidizarea cladirilor din lemn</a><div class="arpw-summary">Lucrarea analizeaza rigidizarea unei cladiri cu schelet din lemn, in prezent in faza de executie. Conceptia sistemului structural al cladirii din lemn – prototip – are planseul cu rigiditate sporita si a fost descrisa partial in Revista Constructiilor din iunie 2005 (fig. 1). Confectionarea si montajul acestei cladiri din lemn au condus la o analiza &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2011/07/12/metode-si-produse-pentru-protectia-lemnului/" rel="bookmark">Metode si produse pentru protectia lemnului</a><div class="arpw-summary">Lemnul a fost si ramane unul dintre principalele produse folosite si in constructii. La exigentele calitative actuale este nevoie, insa, de un lemn cu anumiti parametri, care sa confere constructiilor soliditate, estetica, durabilitate si, deci, eficienta. Lemnul este un material perisabil, higroscopic si combustibil, ceea ce impune o atentie sporita la selectarea speciei lemnoase care &hellip; Citeste in continuare &raquo;</div></li></ul></div><!-- Generated by https://wordpress.org/plugins/advanced-random-posts-widget/ --></div><div id="arpw-widget-31" class="sidebar-wrap clearfix arpw-widget-random"><h3><a href="http://www.revistaconstructiilor.eu/index.php/category/09-constructii-metalice/" title="Constructii metalice">Constructii metalice</a></h3><div class="arpw-random-post "><ul class="arpw-ul"><li class="arpw-li arpw-clearfix"><a href="http://www.revistaconstructiilor.eu/index.php/2016/10/01/salt-com-avantajele-halelor-metalice-autoportante/"  rel="bookmark"><img width="125" height="94" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2016/10/saltcom-martie-foto-3-125x94.jpg" class="arpw-thumbnail alignleft wp-post-image" alt="SALT COM: Avantajele halelor metalice autoportante" srcset="http://www.revistaconstructiilor.eu/wp-content/uploads/2016/10/saltcom-martie-foto-3-125x94.jpg 125w, http://www.revistaconstructiilor.eu/wp-content/uploads/2016/10/saltcom-martie-foto-3-150x113.jpg 150w, http://www.revistaconstructiilor.eu/wp-content/uploads/2016/10/saltcom-martie-foto-3-300x225.jpg 300w, http://www.revistaconstructiilor.eu/wp-content/uploads/2016/10/saltcom-martie-foto-3-445x338.jpg 445w, http://www.revistaconstructiilor.eu/wp-content/uploads/2016/10/saltcom-martie-foto-3-75x56.jpg 75w, http://www.revistaconstructiilor.eu/wp-content/uploads/2016/10/saltcom-martie-foto-3-65x49.jpg 65w, http://www.revistaconstructiilor.eu/wp-content/uploads/2016/10/saltcom-martie-foto-3-426x320.jpg 426w, http://www.revistaconstructiilor.eu/wp-content/uploads/2016/10/saltcom-martie-foto-3.jpg 450w" sizes="(max-width: 125px) 100vw, 125px" /></a><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2016/10/01/salt-com-avantajele-halelor-metalice-autoportante/" rel="bookmark">SALT COM: Avantajele halelor metalice autoportante</a><div class="arpw-summary">SALT COM Slobozia este o firma specializata in lucrari diverse de proiectare si constructii montaj: constructii si modernizari sedii pentru institutii publice, spatii de depozitare pentru agenti economici, lucrari de aparare impotriva inundatiilor, sisteme de irigatii, constructii de locuinte etc. Societatea dispune de personal tehnic, economic si administrativ calificat si responsabili tehnici autorizati care asigura &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a href="http://www.revistaconstructiilor.eu/index.php/2016/03/05/aluprof-sa-din-metalul-viitorului-sisteme-moderne-si-indraznete/"  rel="bookmark"><img width="125" height="94" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2016/03/aluprof-martie-foto-6-125x94.jpg" class="arpw-thumbnail alignleft wp-post-image" alt="ALUPROF SA: Din metalul viitorului &#8211; sisteme moderne si indraznete" srcset="http://www.revistaconstructiilor.eu/wp-content/uploads/2016/03/aluprof-martie-foto-6-125x94.jpg 125w, http://www.revistaconstructiilor.eu/wp-content/uploads/2016/03/aluprof-martie-foto-6-150x113.jpg 150w, http://www.revistaconstructiilor.eu/wp-content/uploads/2016/03/aluprof-martie-foto-6-300x225.jpg 300w, http://www.revistaconstructiilor.eu/wp-content/uploads/2016/03/aluprof-martie-foto-6-445x338.jpg 445w, http://www.revistaconstructiilor.eu/wp-content/uploads/2016/03/aluprof-martie-foto-6-75x56.jpg 75w, http://www.revistaconstructiilor.eu/wp-content/uploads/2016/03/aluprof-martie-foto-6-65x49.jpg 65w, http://www.revistaconstructiilor.eu/wp-content/uploads/2016/03/aluprof-martie-foto-6-426x320.jpg 426w, http://www.revistaconstructiilor.eu/wp-content/uploads/2016/03/aluprof-martie-foto-6.jpg 450w" sizes="(max-width: 125px) 100vw, 125px" /></a><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2016/03/05/aluprof-sa-din-metalul-viitorului-sisteme-moderne-si-indraznete/" rel="bookmark">ALUPROF SA: Din metalul viitorului &#8211; sisteme moderne si indraznete</a><div class="arpw-summary">Un avion este fabricat in proportie de 80% din acest aliaj – care este materialul ce permite planarea printre nori. Aluminiul, caci despre el este vorba, conduce in prima linie si in spatiul terestru. Cu precizia bijutierului perfect, el este prelucrat de compania ALUPROF SA Polonia, care creeaza sisteme din aluminiu pe masura nevoilor investitorului. &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2008/04/30/megaprofil-profile-metalice-pentru-constructii-industriale-si-civile-4/" rel="bookmark">MEGAPROFIL: Profile metalice pentru constructii industriale si civile</a><div class="arpw-summary">In momentul actual, Megaprofil – companie belgiana care face parte din grupul Joris Ide –  produce si comercia­lizeaza produse din tabla cutata pentru constructii metalice, cum ar fi: tigla meta­lica Megaclassic si Megaprestige, dar si accesoriile aferente, necesare unui acoperis, panouri sandwich cu spuma poliuretanica pentru acoperis si perete (fixare normala si fixare ascunsa), profile &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a href="http://www.revistaconstructiilor.eu/index.php/2014/07/03/geobrugg-ag-protectie-versanti-dn7-km-198000-226000-valea-oltului/"  rel="bookmark"><img width="125" height="167" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2014/07/geobrugg-iulie-foto-3.png" class="arpw-thumbnail alignleft wp-post-image" alt="GEOBRUGG AG: Protectie versanti DN7 Km 198+000 &#8211; 226+000, Valea Oltului" /></a><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2014/07/03/geobrugg-ag-protectie-versanti-dn7-km-198000-226000-valea-oltului/" rel="bookmark">GEOBRUGG AG: Protectie versanti DN7 Km 198+000 &#8211; 226+000, Valea Oltului</a><div class="arpw-summary">Date de identificare a obiectivului de investitii Beneficiar: CNADNR &#8211; DRDP Craiova, Sectia de Drumuri Nationale Valcea Proiectant: SC IPTANA SA Bucuresti Constructor sisteme Geobrugg: Sächsische Bau GmbH Germania, Sucursala Sibiu Furnizor sisteme: Geobrugg AG – Geohazard Solutions, Elvetia &nbsp; Caracteristici specifice ale investitiei Termen de executie: 15 luni, perioada iunie 2008 – mai 2010; &hellip; Citeste in continuare &raquo;</div></li></ul></div><!-- Generated by https://wordpress.org/plugins/advanced-random-posts-widget/ --></div><div id="arpw-widget-32" class="sidebar-wrap clearfix arpw-widget-random"><h3><a href="http://www.revistaconstructiilor.eu/index.php/category/17-cladiri-verzi/" title="Cladiri verzi">Cladiri verzi</a></h3><div class="arpw-random-post "><ul class="arpw-ul"><li class="arpw-li arpw-clearfix"><a href="http://www.revistaconstructiilor.eu/index.php/2017/10/01/ursa-tehnologia-inovatoare-ursa-bionic-produse-complet-reciclabile/"  rel="bookmark"><img width="125" height="123" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2017/09/urssa-octombrie-2-125x123.jpg" class="arpw-thumbnail alignleft wp-post-image" alt="URSA: Tehnologia inovatoare URSA BiOnic. Produse complet reciclabile" srcset="http://www.revistaconstructiilor.eu/wp-content/uploads/2017/09/urssa-octombrie-2-125x123.jpg 125w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/09/urssa-octombrie-2-150x147.jpg 150w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/09/urssa-octombrie-2-300x294.jpg 300w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/09/urssa-octombrie-2-60x60.jpg 60w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/09/urssa-octombrie-2-50x50.jpg 50w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/09/urssa-octombrie-2-75x74.jpg 75w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/09/urssa-octombrie-2-65x64.jpg 65w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/09/urssa-octombrie-2-327x320.jpg 327w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/09/urssa-octombrie-2-45x45.jpg 45w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/09/urssa-octombrie-2.jpg 600w" sizes="(max-width: 125px) 100vw, 125px" /></a><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2017/10/01/ursa-tehnologia-inovatoare-ursa-bionic-produse-complet-reciclabile/" rel="bookmark">URSA: Tehnologia inovatoare URSA BiOnic. Produse complet reciclabile</a><div class="arpw-summary">Cercetarile facute in ultimii ani demonstreaza ca investitia in renovarea locuintelor sau a cladirilor comerciale este una dintre cele mai eficiente. Eficienta energetica a cladirilor este cheia reducerii consumului de energie si a reducerii emisiilor de CO2, imbunatatind, in acelasi timp, confortul cladirii. De mentionat ca energia consumata in cladirile rezidentiale si comerciale reprezinta aproximativ &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2008/09/30/araco-imbunatatirea-performantelor-energetice-ale-cladirilor/" rel="bookmark">ARACO: Imbunatatirea performantelor energetice ale cladirilor</a><div class="arpw-summary">Imbunatatirea eficientei energetice a cladirilor prin realizarea unor lucrari importante de reabilitare constituie modul cel mai eficient de garantare a economiei de energie. Acesta este mesajul esential al conferintei organizate de FIEC la Dublin in iunie 2008, cu ocazia Congresului sau anual, avand ca tema potentialul pentru economia de energie in domeniul mediului construit si &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a href="http://www.revistaconstructiilor.eu/index.php/2013/09/10/bauder-obiectiv-gunzenhausen-centrul-familial-sonnenhof-consultanta-bauder-si-sisteme-de-acoperisuri-de-tip-terasa-si-inclinat/"  rel="bookmark"><img width="125" height="94" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2013/09/bauder-septembrie-foto-1.png" class="arpw-thumbnail alignleft wp-post-image" alt="BAUDER: Obiectiv: Gunzenhausen &#8211; Centrul familial Sonnenhof. Consultanta Bauder si sisteme de acoperisuri de tip terasa si inclinat" /></a><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2013/09/10/bauder-obiectiv-gunzenhausen-centrul-familial-sonnenhof-consultanta-bauder-si-sisteme-de-acoperisuri-de-tip-terasa-si-inclinat/" rel="bookmark">BAUDER: Obiectiv: Gunzenhausen &#8211; Centrul familial Sonnenhof. Consultanta Bauder si sisteme de acoperisuri de tip terasa si inclinat</a><div class="arpw-summary">Totul verde – totul sigur – totul dintr-o singura sursa. Suprafata mare pe care o are la dispozitie (2.000 mp), vegetatia extensiva si apropierea de natura fac ca Centrul familial Sonnenhof (Gunzenhausen, Germania) sa arate foarte frumos, imbunatatind climatul si oferind pasa­rilor si insectelor un habitat. Proiectul a inceput in octombrie 2011&#8230; &nbsp; Acoperisul verde &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a href="http://www.revistaconstructiilor.eu/index.php/2013/02/10/casa-pasiva-independenta-energetic-realizata-in-sistem-folex/"  rel="bookmark"><img width="125" height="86" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2013/02/tirlea-casa-pasiva-foto-1.png" class="arpw-thumbnail alignleft wp-post-image" alt="Casa pasiva independenta energetic realizata in sistem „Folex“" /></a><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2013/02/10/casa-pasiva-independenta-energetic-realizata-in-sistem-folex/" rel="bookmark">Casa pasiva independenta energetic realizata in sistem „Folex“</a><div class="arpw-summary">Pentru cei interesati, va prezentam un sistem constructiv nou, pentru realizarea unei cladiri de locuinte, conceput si brevetat de SC FOLEX SRL, sistem realizat din elemente modulare tip „BSF” cu nervuri din beton armat. Sistemul se refera la captarea si folosirea energiei solare printr-un panou solar parabolic, ce confera cladirii independenta energetica, indiferent de amplasamentul &hellip; Citeste in continuare &raquo;</div></li></ul></div><!-- Generated by https://wordpress.org/plugins/advanced-random-posts-widget/ --></div><div id="arpw-widget-33" class="sidebar-wrap clearfix arpw-widget-random"><h3><a href="http://www.revistaconstructiilor.eu/index.php/category/10-calitate-certificare/" title="Calitate / Certificare">Calitate / Certificare</a></h3><div class="arpw-random-post "><ul class="arpw-ul"><li class="arpw-li arpw-clearfix"><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2010/10/28/organizatia-internationala-de-standardizare-iso-in-sprijinul-tuturor-partilor-interesate/" rel="bookmark">Organizatia Internationala de Standardizare (ISO) in sprijinul tuturor partilor interesate</a><div class="arpw-summary">Obiectivul standardelor ISO este sa furnizeze incredere! Daca un produs sau serviciu este conform cu specificatiile sau cerintele unui standard ISO, acesta prezinta increderea ca indeplineste caracteristicile esentiale care pot include: calitate, ecologie, siguranta, securitate, interoperabilitate, eficienta, cu luarea in calcul a beneficiilor la un cost economic. Implementarea standardelor ISO se constituie ca o integrare &hellip; Citeste in continuare &hellip;</div></li><li class="arpw-li arpw-clearfix"><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2010/12/28/introducerea-in-%e2%80%9ecor-codul-ocupatiilor-din-romania-a-ocupatiei-%e2%80%9emonitorizarea-in-situ-a-constructiilor-propunere-a-comisiei-nationale-comportarea-in-situ-a-constru/" rel="bookmark">Introducerea in „COR“ (Codul Ocupatiilor din Romania) a ocupatiei „Monitorizarea in situ a constructiilor“. Propunere a Comisiei nationale Comportarea in situ a constructiilor</a><div class="arpw-summary">a) Memoriu justificativ Fondul construit al tarii reprezinta avutia de baza a cetatenilor ei, constructiile adapostind si suportand toate activitatile populatiei. Dar constructiile sunt supuse degradarii si accidentelor, necesitand interventii de mentenanta si reabilitare pentru a le pastra sau reface aptitudinea pentru exploatare pe durata de serviciu preconizata. De aici rezulta necesitatea urmaririi comportarii lor, &hellip; Citeste in continuare &hellip;</div></li><li class="arpw-li arpw-clearfix"><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2009/03/04/srac-certificarea-sistemelor-de-management-al-responsabilitatii-sociale/" rel="bookmark">SRAC: Certificarea sistemelor de management al responsabilitatii sociale</a><div class="arpw-summary">Treptat organizatiile si societatea in ansamblul sau realizeaza ca, desi considerentele economice si ambientale sunt esentiale, acestea nu sunt suficiente pentru a asigura o performanta sustenabila. Exista riscuri comerciale precum reputatia organizationala afectata, perceptii negative ale clientilor sau investitorilor, conflicte de munca, actiuni in instanta sau amenzi din partea organelor competente, care intra sub incidenta &hellip; Citeste in continuare &hellip;</div></li><li class="arpw-li arpw-clearfix"><a href="http://www.revistaconstructiilor.eu/index.php/2016/05/01/produsele-pentru-constructii-pe-traseul-spre-marcajul-ce/"  rel="bookmark"><img width="125" height="86" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2016/04/marcajul-ce-125x86.jpg" class="arpw-thumbnail alignleft wp-post-image" alt="Produsele pentru constructii, pe traseul spre marcajul CE" srcset="http://www.revistaconstructiilor.eu/wp-content/uploads/2016/04/marcajul-ce-125x86.jpg 125w, http://www.revistaconstructiilor.eu/wp-content/uploads/2016/04/marcajul-ce-150x104.jpg 150w, http://www.revistaconstructiilor.eu/wp-content/uploads/2016/04/marcajul-ce-300x207.jpg 300w, http://www.revistaconstructiilor.eu/wp-content/uploads/2016/04/marcajul-ce-75x52.jpg 75w, http://www.revistaconstructiilor.eu/wp-content/uploads/2016/04/marcajul-ce-65x45.jpg 65w, http://www.revistaconstructiilor.eu/wp-content/uploads/2016/04/marcajul-ce.jpg 400w" sizes="(max-width: 125px) 100vw, 125px" /></a><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2016/05/01/produsele-pentru-constructii-pe-traseul-spre-marcajul-ce/" rel="bookmark">Produsele pentru constructii, pe traseul spre marcajul CE</a><div class="arpw-summary">Nu o data in viata am fost pusi in fata unei probleme a carei rezolvare parea complicata si fara sorti de izbanda. Intr-o asemenea situatie se poate incadra si introducerea produselor pentru constructii pe piata romaneasca, de “ajutor”, in acest sens, fiind si legislatia nationala in vigoare, neprietenoasa, la prima vedere, cu toata lumea. De &hellip; Citeste in continuare &hellip;</div></li></ul></div><!-- Generated by https://wordpress.org/plugins/advanced-random-posts-widget/ --></div><div id="arpw-widget-34" class="sidebar-wrap clearfix arpw-widget-random"><h3><a href="http://www.revistaconstructiilor.eu/index.php/category/14-informatii-juridice/" title="Informatii juridice / Legislatie">Informatii juridice / Legislatie</a></h3><div class="arpw-random-post "><ul class="arpw-ul"><li class="arpw-li arpw-clearfix"><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2009/12/08/supervizarea-verificarea-proiectelor-pentru-structurile-constructiilor-in-vederea-adoptarii-noilor-norme/" rel="bookmark">Supervizarea (verificarea) proiectelor pentru structurile constructiilor in vederea adoptarii noilor norme</a><div class="arpw-summary">Ordinul Ministerului Transporturilor, Constructiilor si Turismului Nr. 620/2005, cu privire la implementarea si utilizarea Eurocodurilor pentru constructii face precizarea ca „finalizarea implementarii Eurocodurilor va fi in anul 2010”. Obligativitatea utilizarii Eurocodurilor, incepand cu anul 2010, inseamna respectarea prevederilor acestora si in domeniul „verificarii proiectelor”. Eurocodul S.R. EN 1990/2004, la cap. B4, face precizari cu privire &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a href="http://www.revistaconstructiilor.eu/index.php/2014/07/01/workplace-safety-management-forum-1-octombrie-2014-jw-marriott-bucharest-grand-hotel-tendinte-si-solutii-de-sanatate-si-securitate-in-munca/"  rel="bookmark"><img width="125" height="64" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2014/07/workplace_safety.png" class="arpw-thumbnail alignleft wp-post-image" alt="Workplace Safety Management Forum &#8211; 1 octombrie 2014, JW Marriott Bucharest Grand Hotel. Tendinte si solutii de sanatate si securitate in munca" /></a><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2014/07/01/workplace-safety-management-forum-1-octombrie-2014-jw-marriott-bucharest-grand-hotel-tendinte-si-solutii-de-sanatate-si-securitate-in-munca/" rel="bookmark">Workplace Safety Management Forum &#8211; 1 octombrie 2014, JW Marriott Bucharest Grand Hotel. Tendinte si solutii de sanatate si securitate in munca</a><div class="arpw-summary">130.000 de romani au avut cel putin un accident la locul de munca in 2013 Expo Media, membru Marketing Insiders Group, aduce in prim plan tendinte si solutii de sanatate si securitate in munca la a doua editie a evenimentului “Workplace Safety Management Forum”, ce va avea loc in data de 1 octombrie 2014, la &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a href="http://www.revistaconstructiilor.eu/index.php/2013/06/28/pptt-servicii-de-evaluare-si-certificare-a-competentelor-profesionale-oferite-de-centrul-de-evaluare-din-cadrul-pptt/"  rel="bookmark"><img width="125" height="102" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2013/05/pptt-logo.png" class="arpw-thumbnail alignleft wp-post-image" alt="PPTT: Servicii de evaluare si certificare a competentelor profesionale, oferite de Centrul de evaluare din cadrul PPTT" /></a><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2013/06/28/pptt-servicii-de-evaluare-si-certificare-a-competentelor-profesionale-oferite-de-centrul-de-evaluare-din-cadrul-pptt/" rel="bookmark">PPTT: Servicii de evaluare si certificare a competentelor profesionale, oferite de Centrul de evaluare din cadrul PPTT</a><div class="arpw-summary">Centrul de Evaluare si Certificare a Competentelor Profesionale, din cadrul Patronatului Producatorilor de Tamplarie Termoizolanta (CECCP–PPTT) este autorizat de Autoritatea Nationala pentru Calificari (ANC) pentru evaluarea si certificarea competentelor profesionale obtinute pe alte cai decat cele formale. CECCP–PPTT figureaza la pozitia nr. 75 in Registrul National al Centrelor de Evaluare si Certificare a Competentelor Profesionale. &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a href="http://www.revistaconstructiilor.eu/index.php/2017/04/06/casa-sociala-a-constructorilor-in-sprijinul-celor-interesati/"  rel="bookmark"><img width="125" height="83" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2017/04/ovidiu_iliescu-125x83.jpg" class="arpw-thumbnail alignleft wp-post-image" alt="CASA SOCIALA A CONSTRUCTORILOR: In sprijinul celor interesati!" srcset="http://www.revistaconstructiilor.eu/wp-content/uploads/2017/04/ovidiu_iliescu-125x83.jpg 125w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/04/ovidiu_iliescu-150x99.jpg 150w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/04/ovidiu_iliescu-300x199.jpg 300w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/04/ovidiu_iliescu-445x298.jpg 445w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/04/ovidiu_iliescu-75x50.jpg 75w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/04/ovidiu_iliescu-65x43.jpg 65w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/04/ovidiu_iliescu.jpg 450w" sizes="(max-width: 125px) 100vw, 125px" /></a><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2017/04/06/casa-sociala-a-constructorilor-in-sprijinul-celor-interesati/" rel="bookmark">CASA SOCIALA A CONSTRUCTORILOR: In sprijinul celor interesati!</a><div class="arpw-summary">O veche zicala romaneasca, plina de intelepciune, spune ca e bine „sa-ti faci iarna car si vara sanie”. Ea are multiple trimiteri la viata de zi cu zi. Este si cazul in care vitregiile naturii sau alti factori neprevazuti iti produc perturbari in activitate. Iar domeniul vast al constructiilor nu face nota discordanta in asemenea &hellip; Citeste in continuare &raquo;</div></li></ul></div><!-- Generated by https://wordpress.org/plugins/advanced-random-posts-widget/ --></div><div id="arpw-widget-35" class="sidebar-wrap clearfix arpw-widget-random"><h3><a href="http://www.revistaconstructiilor.eu/index.php/category/11-societati-din-constructii/" title="Societati din constructii">Societati din constructii</a></h3><div class="arpw-random-post "><ul class="arpw-ul"><li class="arpw-li arpw-clearfix"><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2008/09/30/isover-10-ani-in-romania/" rel="bookmark">ISOVER &#8211; 10 ANI IN ROMANIA</a><div class="arpw-summary">In viata fiecarei firme exista momente de referinta prilejuite de existenta si evolutia ei in economia in care functioneaza. Ele, momentele, consemneaza reusitele privind productia, comercializarea sau managementul afacerii respective. Orice reusita in aceasta sfera consolideaza pozitia firmei pe o piata concurentiala acerba cum este cea a materialelor de constructii. Exemple pozitive intr-un asemenea domeniu &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a href="http://www.revistaconstructiilor.eu/index.php/2015/04/10/salt-com-lucrari-diverse-de-proiectare-si-constructii-montaj/"  rel="bookmark"><img width="125" height="83" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2015/04/saltcom-martie-foto-2-125x83.jpg" class="arpw-thumbnail alignleft wp-post-image" alt="SALT COM: Lucrari diverse de proiectare si constructii montaj" srcset="http://www.revistaconstructiilor.eu/wp-content/uploads/2015/04/saltcom-martie-foto-2-125x83.jpg 125w, http://www.revistaconstructiilor.eu/wp-content/uploads/2015/04/saltcom-martie-foto-2-150x100.jpg 150w, http://www.revistaconstructiilor.eu/wp-content/uploads/2015/04/saltcom-martie-foto-2-300x200.jpg 300w, http://www.revistaconstructiilor.eu/wp-content/uploads/2015/04/saltcom-martie-foto-2-75x50.jpg 75w, http://www.revistaconstructiilor.eu/wp-content/uploads/2015/04/saltcom-martie-foto-2-65x43.jpg 65w, http://www.revistaconstructiilor.eu/wp-content/uploads/2015/04/saltcom-martie-foto-2.jpg 400w" sizes="(max-width: 125px) 100vw, 125px" /></a><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2015/04/10/salt-com-lucrari-diverse-de-proiectare-si-constructii-montaj/" rel="bookmark">SALT COM: Lucrari diverse de proiectare si constructii montaj</a><div class="arpw-summary">SALT COM Slobozia este o firma specializata in lucrari diverse de proiectare si constructii montaj: constructii si modernizari sedii pentru institutii publice, spatii de depozitare pentru agenti economici, lucrari de aparare impotriva inundatiilor, sisteme de irigatii, constructii de locuinte etc. Societatea dispune de personal tehnic, economic si administrativ calificat si responsabili tehnici autorizati care asigura &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a href="http://www.revistaconstructiilor.eu/index.php/2013/05/07/hidroconstructia-domenii-de-activitate-ale-companiei-drumuri-si-poduri/"  rel="bookmark"><img width="125" height="88" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2013/05/hidro-mai-foto-2.png" class="arpw-thumbnail alignleft wp-post-image" alt="HIDROCONSTRUCTIA: Domenii de activitate ale companiei. Drumuri si poduri" /></a><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2013/05/07/hidroconstructia-domenii-de-activitate-ale-companiei-drumuri-si-poduri/" rel="bookmark">HIDROCONSTRUCTIA: Domenii de activitate ale companiei. Drumuri si poduri</a><div class="arpw-summary">CONSTRUCTII RUTIERE, DRUMURI, PODURI, LUCRARI DE ARTA: autostrazi, drumuri, poduri, tunele rutiere, feroviare si consolidari. CONSTRUCTII SI AMENAJARI HIDROENERGETICE SI HIDROTEHNICE: baraje din beton si materiale locale, diguri, ecluze si alte lucrari fluviale; centrale hidroelectrice subterane si de suprafata; prize de suprafata, statii de pompare; galerii si canale de aductiune; foraje si injectii pentru voaluri &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a href="http://www.revistaconstructiilor.eu/index.php/2012/12/03/precon-srl-garantia-calitatii-3/"  rel="bookmark"><img width="125" height="153" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2012/12/precon-decembrie-foto-3.png" class="arpw-thumbnail alignleft wp-post-image" alt="PRECON SRL: Garantia calitatii" /></a><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2012/12/03/precon-srl-garantia-calitatii-3/" rel="bookmark">PRECON SRL: Garantia calitatii</a><div class="arpw-summary">SC PRECON SRL, societate comerciala cu capital integral privat, constituita in anul 1991 prin cumpararea unui activ de la SC Progresul SA Bucuresti, are ca principal obiect de activitate producerea si valorificarea elementelor prefabricate din beton, beton armat si beton precomprimat pentru constructii civile, industriale si agricole.   In cadrul programului de dezvoltare a societatii, &hellip; Citeste in continuare &raquo;</div></li></ul></div><!-- Generated by https://wordpress.org/plugins/advanced-random-posts-widget/ --></div><div id="arpw-widget-36" class="sidebar-wrap clearfix arpw-widget-random"><h3><a href="http://www.revistaconstructiilor.eu/index.php/category/12-constructii-reprezentative/" title="Constructii reprezentative">Constructii reprezentative</a></h3><div class="arpw-random-post "><ul class="arpw-ul"><li class="arpw-li arpw-clearfix"><a href="http://www.revistaconstructiilor.eu/index.php/2014/11/01/reabilitarea-monumentului-istoric-cetatea-neamt-i/"  rel="bookmark"><img width="125" height="93" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2014/10/cetatea_neamt_1-125x93.png" class="arpw-thumbnail alignleft wp-post-image" alt="Reabilitarea monumentului istoric „Cetatea Neamt“ (I)" srcset="http://www.revistaconstructiilor.eu/wp-content/uploads/2014/10/cetatea_neamt_1-125x93.png 125w, http://www.revistaconstructiilor.eu/wp-content/uploads/2014/10/cetatea_neamt_1-150x112.png 150w, http://www.revistaconstructiilor.eu/wp-content/uploads/2014/10/cetatea_neamt_1-300x224.png 300w, http://www.revistaconstructiilor.eu/wp-content/uploads/2014/10/cetatea_neamt_1-75x56.png 75w, http://www.revistaconstructiilor.eu/wp-content/uploads/2014/10/cetatea_neamt_1-65x48.png 65w, http://www.revistaconstructiilor.eu/wp-content/uploads/2014/10/cetatea_neamt_1.png 400w" sizes="(max-width: 125px) 100vw, 125px" /></a><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2014/11/01/reabilitarea-monumentului-istoric-cetatea-neamt-i/" rel="bookmark">Reabilitarea monumentului istoric „Cetatea Neamt“ (I)</a><div class="arpw-summary">Antreprenor: Iasicon SA, Iasi Beneficiar: Consiliul Judetean Neamt in parteneriat cu Primaria orasului Targu Neamt Proiectant general: Edilproiect SA, Piatra Neamt Proiectant de specialitate: Institutul National al Monumentelor Istorice  Cetatea Neamt (cunoscuta impro­priu sub titulatura Cetatea Neamtului) este o cetate medievala din Moldova, aflata la marginea de nord-vest a orasului Targu-Neamt. Ea se afla localizata pe &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a href="http://www.revistaconstructiilor.eu/index.php/2014/05/07/teatrul-national-vasile-alecsandri-iasi-i-consolidare-si-restaurare/"  rel="bookmark"><img width="125" height="83" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2014/05/iasicon-mai-foto-12.png" class="arpw-thumbnail alignleft wp-post-image" alt="Teatrul National “Vasile Alecsandri” Iasi (I). Consolidare si restaurare" /></a><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2014/05/07/teatrul-national-vasile-alecsandri-iasi-i-consolidare-si-restaurare/" rel="bookmark">Teatrul National “Vasile Alecsandri” Iasi (I). Consolidare si restaurare</a><div class="arpw-summary">Antreprenor general: SC IASICON SA Iasi Proiectant general: SC GENESIS SRL Iasi  Teatrul National Vasile Alecsandri din Iasi a fost construit intre anii 1894 si 1896 pe locul vechii primarii care a fost demolata. Proiectul este opera arhitectilor vienezi Fellner si Helmer iar constructia a fost realizata de Societatea de Constructii Bucuresti. Teatrul National Iasi &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2011/02/11/imobil-de-birouri-cubic-business-center/" rel="bookmark">Imobil de birouri &#8211; CUBIC BUSINESS CENTER</a><div class="arpw-summary">Antreprenor: Imsat muntenia sa, Bucuresti Antreprenor general: Baupartner srl, Ploiesti Beneficiar/investitor: Cubic Center Development sa Management de proiect: Atelier 2000 srl Proiectant general: Design unit srl Proiectant instalatii hvac: Miga Airvent srl Proiectant instalatii sanitare: General Lux Therm srl Proiectant instalatii electrice: Cons-eng Co srl   Imobilul de birouri clasa A „CUBIC BUSINESS CENTER”, este &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a href="http://www.revistaconstructiilor.eu/index.php/2014/06/06/teatrul-national-vasile-alecsandri-iasi-ii-consolidare-si-restaurare/"  rel="bookmark"><img width="125" height="83" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2014/06/tni.png" class="arpw-thumbnail alignleft wp-post-image" alt="Teatrul National “Vasile Alecsandri” Iasi (II). Consolidare si restaurare" /></a><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2014/06/06/teatrul-national-vasile-alecsandri-iasi-ii-consolidare-si-restaurare/" rel="bookmark">Teatrul National “Vasile Alecsandri” Iasi (II). Consolidare si restaurare</a><div class="arpw-summary">Antreprenor general: SC IASICON SA Iasi Proiectant general: SC GENESIS SRL Iasi Dupa ce in Revista Constructiilor din luna mai a.c. v-am prezentat unele date despre prestigiosul lacas cultural iesean, continuam sa va facem cunoscuta etapa urmatoare a operatiunilor de consolidare si restaurare a Teatrului National “Vasile Alecsandri” Iasi, etapa care a trebuit sa tina &hellip; Citeste in continuare &raquo;</div></li></ul></div><!-- Generated by https://wordpress.org/plugins/advanced-random-posts-widget/ --></div><div id="arpw-widget-37" class="sidebar-wrap clearfix arpw-widget-random"><h3><a href="http://www.revistaconstructiilor.eu/index.php/category/13-personalitati-din-constructii/" title="Personalitati din constructii">Personalitati din constructii</a></h3><div class="arpw-random-post "><ul class="arpw-ul"><li class="arpw-li arpw-clearfix"><a href="http://www.revistaconstructiilor.eu/index.php/2011/06/14/personalitati-din-constructii-mircea-balcu/"  rel="bookmark"><img width="125" height="153" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2012/02/mircea_balcu_portret.jpg" class="arpw-thumbnail alignleft wp-post-image" alt="Personalitati din constructii &#8211; Mircea BALCU" /></a><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2011/06/14/personalitati-din-constructii-mircea-balcu/" rel="bookmark">Personalitati din constructii &#8211; Mircea BALCU</a><div class="arpw-summary">S-a  nascut  la  18  septembrie  1942  in  Marasesti,  judetul  Vrancea. A  urmat  Scoala  Medie  Unirea  din  Focsani,  dupa  care  s-a  inscris  la  Facultatea  de  Constructii  Feroviare,  Drumuri  si  Poduri  &#8211;  Sectia  Constructii  Feroviare  din  Institutul  do  Constructii  Bucuresti,  pe  care  a  absolvit-o  in  anul  1966. Activitatea  didactica  a  inceput-o  in  anul  1966,  ca  preparator  la  &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a href="http://www.revistaconstructiilor.eu/index.php/2013/10/03/personalitati-romanesti-in-constructii-dan-mircea-frangopol/"  rel="bookmark"><img width="125" height="158" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2013/10/frangopol-potret.png" class="arpw-thumbnail alignleft wp-post-image" alt="Personalitati romanesti in constructii &#8211; Dan Mircea FRANGOPOL" /></a><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2013/10/03/personalitati-romanesti-in-constructii-dan-mircea-frangopol/" rel="bookmark">Personalitati romanesti in constructii &#8211; Dan Mircea FRANGOPOL</a><div class="arpw-summary">S-a nascut la 28 iulie 1946 in Bucuresti. Dupa terminarea Liceului Spiru Haret din Bucuresti, a urmat, intre anii 1964 &#8211; 1969, Facultatea de Constructii Civile si Industriale &#8211; Institutul de Constructii Bucuresti, pe care a absolvit-o ca sef de promotie. Dupa absolvire a fost retinut in invatamant, la Catedra de constructii civile a Institutului &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a href="http://www.revistaconstructiilor.eu/index.php/2013/07/10/personalitati-romanesti-in-constructii-anatolie-marcu/"  rel="bookmark"><img width="125" height="161" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2013/07/anatolie_marcu.png" class="arpw-thumbnail alignleft wp-post-image" alt="Personalitati romanesti in constructii &#8211; Anatolie MARCU" /></a><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2013/07/10/personalitati-romanesti-in-constructii-anatolie-marcu/" rel="bookmark">Personalitati romanesti in constructii &#8211; Anatolie MARCU</a><div class="arpw-summary">S-a nascut la 28 august 1937 in Chisinau. Dupa absolvirea Liceului Gheorghe Sincai din Bucuresti, a urmat Facultatea de Constructii Civile, Industriale si Agricole &#8211; Institutul de Constructii Bucuresti, devenind inginer in anul 1959. Intre 1959 si 1964, a activat ca inginer pe santiere si inginer proiectant la Institutul de Studii si Proiectari pentru Imbunatatiri &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a href="http://www.revistaconstructiilor.eu/index.php/2015/12/01/personalitati-romanesti-in-constructii-radu-priscu/"  rel="bookmark"><img width="125" height="167" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2015/11/radu_priscu-125x167.jpg" class="arpw-thumbnail alignleft wp-post-image" alt="Personalitati romanesti in constructii &#8211; Radu PRISCU" srcset="http://www.revistaconstructiilor.eu/wp-content/uploads/2015/11/radu_priscu-125x167.jpg 125w, http://www.revistaconstructiilor.eu/wp-content/uploads/2015/11/radu_priscu-150x200.jpg 150w, http://www.revistaconstructiilor.eu/wp-content/uploads/2015/11/radu_priscu-75x100.jpg 75w, http://www.revistaconstructiilor.eu/wp-content/uploads/2015/11/radu_priscu-65x87.jpg 65w, http://www.revistaconstructiilor.eu/wp-content/uploads/2015/11/radu_priscu.jpg 225w" sizes="(max-width: 125px) 100vw, 125px" /></a><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2015/12/01/personalitati-romanesti-in-constructii-radu-priscu/" rel="bookmark">Personalitati romanesti in constructii &#8211; Radu PRISCU</a><div class="arpw-summary">S-a nascut in Brasov, la 22 ia­nuarie 1921, localitate in care a urmat si studiile liceale. S-a inscris, apoi, la Institutul Politehnic Bucuresti &#8211; Facultatea de Constructii, pe care a absolvit-o in anul 1944. Ca inginer proiectant, sef de serviciu, sef de sector, inginer sef, inginer consilier la Institutul de Studii si Proiectari Hidrotehnice Bucuresti, &hellip; Citeste in continuare &raquo;</div></li></ul></div><!-- Generated by https://wordpress.org/plugins/advanced-random-posts-widget/ --></div><div id="arpw-widget-38" class="sidebar-wrap clearfix arpw-widget-random"><h3><a href="http://www.revistaconstructiilor.eu/index.php/category/16-opinii/" title="Opinii">Opinii</a></h3><div class="arpw-random-post "><ul class="arpw-ul"><li class="arpw-li arpw-clearfix"><a href="http://www.revistaconstructiilor.eu/index.php/2014/01/31/100/"  rel="bookmark"><img width="125" height="105" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2014/02/ciprian_enache.png" class="arpw-thumbnail alignleft wp-post-image" alt="100" /></a><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2014/01/31/100/" rel="bookmark">100</a><div class="arpw-summary">O cifra care poate spune multe atunci cand nu este vorba despre bani. Daca se refera la varsta, 100 nu poate sa fie decat o performanta venerabila in situatia atingerii ei de catre un pamantean. Ea poate reprezenta o performanta, totodata, atunci cand se refera la implinirea unui numar de aparitii al unei publicatii. Este &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2010/07/24/quo-vadis-isc/" rel="bookmark">QUO VADIS ISC?</a><div class="arpw-summary">In urma cu cativa ani publicam in „Tribuna constructiilor” un articol intitulat “Quo vadis UAICR”? in care analizam activitatea Uniunii Asociatiilor Inginerilor Constructori din Romania si indemnam la unitatea de breasla, in conditiile de destramare accentuata a acesteia. Rezultatul? Ati mai auzit ceva despre activitatea UAICR? Daca membrii acestei asociatii ar fi urmat cele cateva &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a href="http://www.revistaconstructiilor.eu/index.php/2017/02/09/vremuri-tulburi/"  rel="bookmark"><img width="125" height="98" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2017/02/enache-portret-2011-flatten-125x98.jpg" class="arpw-thumbnail alignleft wp-post-image" alt="Vremuri… tulburi!" srcset="http://www.revistaconstructiilor.eu/wp-content/uploads/2017/02/enache-portret-2011-flatten-125x98.jpg 125w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/02/enache-portret-2011-flatten-150x117.jpg 150w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/02/enache-portret-2011-flatten-300x235.jpg 300w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/02/enache-portret-2011-flatten-445x352.jpg 445w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/02/enache-portret-2011-flatten-75x59.jpg 75w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/02/enache-portret-2011-flatten-65x51.jpg 65w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/02/enache-portret-2011-flatten-409x320.jpg 409w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/02/enache-portret-2011-flatten.jpg 450w" sizes="(max-width: 125px) 100vw, 125px" /></a><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2017/02/09/vremuri-tulburi/" rel="bookmark">Vremuri… tulburi!</a><div class="arpw-summary">Da! Vremuri tulburi cu care incepem un nou an de munca, neavand conturat niciun tel. Nu ca nu ar fi un program guvernamental, ci pentru ca realizarea lui este subminata de asa-zisa lupta cu coruptia. Pana acum nu a fost coruptie si, deci, nici anticoruptie. Nu! Nici vorba de asa ceva. Abia acum ne-am dat &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a href="http://www.revistaconstructiilor.eu/index.php/2016/10/01/indemn-si-totodata-provocare/"  rel="bookmark"><img width="125" height="106" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2016/10/ciprian_enache-125x106.jpg" class="arpw-thumbnail alignleft wp-post-image" alt="Indemn si totodata, provocare!" srcset="http://www.revistaconstructiilor.eu/wp-content/uploads/2016/10/ciprian_enache-125x106.jpg 125w, http://www.revistaconstructiilor.eu/wp-content/uploads/2016/10/ciprian_enache-150x127.jpg 150w, http://www.revistaconstructiilor.eu/wp-content/uploads/2016/10/ciprian_enache-300x254.jpg 300w, http://www.revistaconstructiilor.eu/wp-content/uploads/2016/10/ciprian_enache.jpg 450w, http://www.revistaconstructiilor.eu/wp-content/uploads/2016/10/ciprian_enache-445x380.jpg 445w, http://www.revistaconstructiilor.eu/wp-content/uploads/2016/10/ciprian_enache-75x64.jpg 75w, http://www.revistaconstructiilor.eu/wp-content/uploads/2016/10/ciprian_enache-65x55.jpg 65w, http://www.revistaconstructiilor.eu/wp-content/uploads/2016/10/ciprian_enache-378x320.jpg 378w" sizes="(max-width: 125px) 100vw, 125px" /></a><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2016/10/01/indemn-si-totodata-provocare/" rel="bookmark">Indemn si totodata, provocare!</a><div class="arpw-summary">Zilele trec neiertatoare si iata ca, nu peste mult timp, vom incheia un nou an si vom debuta, cu bune sau cu rele, in altul, avand speranta de iesire din impasul in care au intrat lucrarile de inves­titii, un sector de o importanta covarsitoare pentru orice economie si pentru orice tara, deoarece el este cel &hellip; Citeste in continuare &raquo;</div></li></ul></div><!-- Generated by https://wordpress.org/plugins/advanced-random-posts-widget/ --></div>            </div>

	
<div id="footer">
            <div id="copyright" style="background:none;padding-left:20px;">
                        <b>© Copyright <i>Revista Constructiilor</i>  2005 - 2017</b>                    </div>


	<div style="position: absolute; top: 9px; left: 306px; width: 180px; height: 28px; background-color: none; color: white;">
<a href=http://www.revistaconstructiilor.eu/index.php/termeni-si-conditii/><b>Termeni si conditii</b></a>
 	</div>

	<div style="position: absolute; top: 9px; left: 505px; width: 120px; height: 28px; background-color: none; color: white;">
<a href=http://www.revistaconstructiilor.eu/index.php/contact/><b>Contact</b></a>
 	</div>

	<div style="position: absolute; top: 9px; left: 575px; width: 120px; height: 28px; background-color: none; color: white;">
<a href=http://www.revistaconstructiilor.eu/index.php/publicitate/><b>Publicitate</b></a>
 	</div>

	<div style="position: absolute; top: 9px; left: 660px; width: 100px; height: 28px; background-color: none; display: block;">
<!-- Histats.com  START  (standard)-->
<script type="text/javascript">document.write(unescape("%3Cscript src=%27http://s10.histats.com/js15.js%27 type=%27text/javascript%27%3E%3C/script%3E"));</script>
<a href="http://www.histats.com" target="_blank" title="hit counter script" ><script  type="text/javascript" >
try {Histats.start(1,2210260,4,107,170,20,"00010100");
Histats.track_hits();} catch(err){};
</script></a>
<noscript><a href="http://www.histats.com" target="_blank"><img  src="http://sstatic1.histats.com/0.gif?2210260&101" alt="hit counter script" border="0"></a></noscript>
<!-- Histats.com  END  --> 
 	</div>

	<div style="position: absolute; top: 9px; left: 850px; width: 100px; height: 28px; background-color: none; display: block;">
	<!--/Start Trafic.ro/-->
<script type="text/javascript">t_rid="revistaconstruct";</script>
<script type="text/javascript" src="http://storage.trafic.ro/js/trafic.js"
></script><noscript><a href="http://www.trafic.ro/top/?rid=revistaconstruct"
 target="_blank"><img border="0" alt="trafic ranking"
 src="http://log.trafic.ro/cgi-bin/pl.dll?rid=revistaconstruct"/></a>
</noscript>
<!--/End Trafic.ro/-->
 	</div>



    <div id="developer">
        <p>
        <a href="http://www.revistaconstructiilor.eu">Revista Constructiilor</a> uses <a href="http://www.khairul-syahir.com/wordpress-dev/graphene-theme">Graphene</a> theme by Syahir Hakim.        </p>

	    </div>
    
    </div><!-- #footer -->


</div><!-- #container -->


    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    	<!--[if IE 8]>
    <script type="text/javascript">
        (function($) {
            var imgs, i, w;
            var imgs = document.getElementsByTagName('img');
            maxwidth = 0.98 * $('.entry-content').width();
            for( i = 0; i < imgs.length; i++ ) {
                w = imgs[i].getAttribute( 'width' );
                if ( w > maxwidth ) {
                    imgs[i].removeAttribute( 'width' );
                    imgs[i].removeAttribute( 'height' );
                }
            }
        })(jQuery);
    </script>
    <![endif]-->
			<script type="text/javascript">
				jQuery(document).ready(function($) {
					jQuery('#dc_jqaccordion_widget-4-item .menu').dcAccordion({
						eventType: 'hover',
						hoverDelay: 0,
						menuClose: false,
						autoClose: false,
						saveState: false,
						autoExpand: false,
						classExpand: 'current-menu-item',
						classDisable: '',
						showCount: false,
						disableLink: false,
						cookie: 'dc_jqaccordion_widget-4',
						speed: 'fast'
					});
				});
			</script>
		
						<script type="text/javascript">
				jQuery(document).ready(function($) {
					jQuery('#dc_jqaccordion_widget-5-item .menu').dcAccordion({
						eventType: 'hover',
						hoverDelay: 0,
						menuClose: false,
						autoClose: false,
						saveState: false,
						autoExpand: false,
						classExpand: 'current-menu-item',
						classDisable: '',
						showCount: false,
						disableLink: false,
						cookie: 'dc_jqaccordion_widget-5',
						speed: 'fast'
					});
				});
			</script>
		
			            <script type="text/javascript">
            var sub = document.getElementById('submit');
            document.getElementById('recaptcha-submit-btn-area').appendChild (sub);
            document.getElementById('submit').tabIndex = 6;
            if ( typeof _recaptcha_wordpress_savedcomment != 'undefined') {
                document.getElementById('comment').value = 
                    _recaptcha_wordpress_savedcomment;
            }
            </script><!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[data-lightboxplus*=lightbox]").each(function(){
    $(this).colorbox({rel:$(this).attr("data-lightboxplus"),speed:0,width:false,height:false,innerWidth:false,innerHeight:false,initialWidth:false,initialHeight:false,maxWidth:false,maxHeight:false,scalePhotos:false,opacity:0.25,preloading:false,current:" {current}  {total}",previous:"",next:"",close:"",overlayClose:false,loop:false,scrolling:false,top:false,right:false,bottom:false,left:false});
  });
});
</script>
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.2"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.9.1"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"revconstruct"}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_language":"ro","ui_atversion":"300","data_track_addressbar":true}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.2","plugin_mode":"AddThis","anonymous_profile_id":"wp-fcb5c684de8b8d1cbc6039bc8f450b5f","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript"src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5675473cff54909d" async="async"></script><script type='text/javascript' src='http://cdn.jquerytools.org/1.2.5/all/jquery.tools.min.js?ver=72e3af8ff0bdc0bac4a768ddc4c59681'></script>
<script type='text/javascript' src='http://www.revistaconstructiilor.eu/wp-includes/js/comment-reply.min.js?ver=72e3af8ff0bdc0bac4a768ddc4c59681'></script>
<script type='text/javascript' src='http://maps.google.com/maps/api/js?libraries=geometry%2Cplaces%2Cweather%2Cpanoramio%2Cdrawing&#038;language=ro&#038;ver=72e3af8ff0bdc0bac4a768ddc4c59681'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgmp_local = {"all_location":"All","show_locations":"Show Locations","sort_by":"Sort by","wpgmp_not_working":"not working...","place_icon_url":"http:\/\/www.revistaconstructiilor.eu\/wp-content\/plugins\/wp-google-map-plugin\/assets\/images\/icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.revistaconstructiilor.eu/wp-content/plugins/wp-google-map-plugin/assets/js/maps.js?ver=2.3.4'></script>
<script type='text/javascript' src='http://www.revistaconstructiilor.eu/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<script type='text/javascript' src='http://www.revistaconstructiilor.eu/wp-includes/js/wp-embed.min.js?ver=72e3af8ff0bdc0bac4a768ddc4c59681'></script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56a36746cc0c0097"></script>


</body>
</html>