<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ro-RO" xmlns:fb="http://ogp.me/ns/fb#">
<head profile="http://gmpg.org/xfn/11">
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <title>Concursul National al Montatorilor de Pardoseli si Art Floors 2017. ROMEXPO, 23 – 26 martie 2017 | Revista Constructiilor</title>
    <link rel="pingback" href="http://www.revistaconstructiilor.eu/xmlrpc.php" /> 
    <!--[if lte IE 6]>
        <style>#container{background:none !important;}</style>
        <script>
        sfHover = function() {
            var sfEls = document.getElementById("menu").getElementsByTagName("LI");
            for (var i=0; i<sfEls.length; i++) {
                sfEls[i].onmouseover=function() {
                    this.className+=" sfhover";
                }
                sfEls[i].onmouseout=function() {
                    this.className=this.className.replace(new RegExp(" sfhover\\b"), "");
                }
            }
        }
        if (window.attachEvent) window.attachEvent("onload", sfHover);
        </script>
    <![endif]-->
    
<!-- All in One SEO Pack 2.3.11.3 by Michael Torbert of Semper Fi Web Design[377,513] -->
<meta name="keywords"  content="* pentru amenajari / finisaje,arhitectura / proiectare / consultanta,evenimente,materiale / echipamente" />

<link rel="canonical" href="http://www.revistaconstructiilor.eu/index.php/2017/01/31/concursul-national-al-montatorilor-de-pardoseli-si-art-floors-2017-romexpo-23-26-martie-2017/" />
<meta property="og:title" content="Concursul National al Montatorilor de Pardoseli si Art Floors 2017. ROMEXPO, 23 – 26 martie 2017 | Revista Constructiilor" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.revistaconstructiilor.eu/index.php/2017/01/31/concursul-national-al-montatorilor-de-pardoseli-si-art-floors-2017-romexpo-23-26-martie-2017/" />
<meta property="og:image" content="http://www.revistaconstructiilor.eu/wp-content/uploads/2017/01/art_floors_logo.jpg" />
<meta property="og:site_name" content="Revista Constructiilor" />
<meta property="og:description" content="In perioada 23 – 26 martie 2017, la Romexpo - Pavilionul C3, se va desfasura o noua editie a Concursului National al Montatorilor de Pardoseli din Romania, coroborat cu expozitia specializata ART FLOORS 2017. Evenimentul va fi organizat de AMPR (Asociatia Montatorilor de Pardoseli din Romania), cu sprijinul EUFA P+F (Asociatia Europeana pentru Promovarea Pregatirii Profesionale a Montatorilor de Parchet si Pardoseli), si va avea loc in paralel cu cea mai importanta manifestare expozitionala de constructii din Romania, care reuneste targurile Construct Expo, Ambient Expo, Romtherm, Mobila Expo si Expo Flowers &amp; Garden. In cadrul acestui amplu eveniment, va avea loc, de asemenea, decernarea premiilor Concursului National de Design pentru Pardoseli, organizat in parteneriat cu Universitatea de Arhitectura si Urbanism ”Ion Mincu” din Bucuresti.  Bransa montatorilor si furnizorilor de solutii pentru pardoseli este animata in aceasta perioada de perspectiva organizarii unui nou" />
<meta property="article:published_time" content="2017-01-31T16:01:29Z" />
<meta property="article:modified_time" content="2017-01-31T16:03:57Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@revconstruct" />
<meta name="twitter:domain" content="revistaconstructiilor.eu" />
<meta name="twitter:title" content="Concursul National al Montatorilor de Pardoseli si Art Floors 2017. ROMEXPO, 23 – 26 martie 2017 | Revista Constructiilor" />
<meta name="twitter:description" content="In perioada 23 – 26 martie 2017, la Romexpo - Pavilionul C3, se va desfasura o noua editie a Concursului National al Montatorilor de Pardoseli din Romania, coroborat cu expozitia specializata ART FLOORS 2017. Evenimentul va fi organizat de AMPR (Asociatia Montatorilor de Pardoseli din Romania), cu sprijinul EUFA P+F (Asociatia Europeana pentru Promovarea Pregatirii Profesionale a Montatorilor de Parchet si Pardoseli), si va avea loc in paralel cu cea mai importanta manifestare expozitionala de constructii din Romania, care reuneste targurile Construct Expo, Ambient Expo, Romtherm, Mobila Expo si Expo Flowers &amp; Garden. In cadrul acestui amplu eveniment, va avea loc, de asemenea, decernarea premiilor Concursului National de Design pentru Pardoseli, organizat in parteneriat cu Universitatea de Arhitectura si Urbanism ”Ion Mincu” din Bucuresti.  Bransa montatorilor si furnizorilor de solutii pentru pardoseli este animata in aceasta perioada de perspectiva organizarii unui nou" />
<meta name="twitter:image" content="http://www.revistaconstructiilor.eu/wp-content/uploads/2017/01/art_floors_logo.jpg" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-45979681-1', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//cdn.jquerytools.org' />
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Revista Constructiilor &raquo; Flux" href="http://www.revistaconstructiilor.eu/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista Constructiilor &raquo; Flux comentarii" href="http://www.revistaconstructiilor.eu/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Revista Constructiilor &raquo; Concursul National al Montatorilor de Pardoseli si Art Floors 2017. ROMEXPO, 23 – 26 martie 2017" href="http://www.revistaconstructiilor.eu/index.php/2017/01/31/concursul-national-al-montatorilor-de-pardoseli-si-art-floors-2017-romexpo-23-26-martie-2017/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.revistaconstructiilor.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=c07d2ed2d2a66f2be0b7e522f375bd9e"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='frontend.popup-css'  href='http://www.revistaconstructiilor.eu/wp-content/plugins/popup-by-supsystic/modules/popup/css/frontend.popup.css?ver=1.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='animate.styles-css'  href='https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.4.0/animate.min.css?ver=1.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.revistaconstructiilor.eu/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='arpw-style-css'  href='http://www.revistaconstructiilor.eu/wp-content/plugins/advanced-random-posts-widget/assets/css/arpw-frontend.css?ver=c07d2ed2d2a66f2be0b7e522f375bd9e' type='text/css' media='all' />
<link rel='stylesheet' id='wpgmp-frontend-css'  href='http://www.revistaconstructiilor.eu/wp-content/plugins/wp-google-map-plugin//assets/css/frontend.css?ver=c07d2ed2d2a66f2be0b7e522f375bd9e' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.revistaconstructiilor.eu/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' />
<link rel='stylesheet' id='graphene-stylesheet-css'  href='http://www.revistaconstructiilor.eu/wp-content/themes/graphene/style.css?ver=c07d2ed2d2a66f2be0b7e522f375bd9e' type='text/css' media='screen' />
<link rel='stylesheet' id='graphene-light-header-css'  href='http://www.revistaconstructiilor.eu/wp-content/themes/graphene/style-light.css?ver=c07d2ed2d2a66f2be0b7e522f375bd9e' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='http://www.revistaconstructiilor.eu/wp-content/plugins/lightbox-plus/css/red/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<link rel='stylesheet' id='graphene-print-css'  href='http://www.revistaconstructiilor.eu/wp-content/themes/graphene/print.css?ver=1' type='text/css' media='print' />
<script type='text/javascript' src='http://www.revistaconstructiilor.eu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.revistaconstructiilor.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.revistaconstructiilor.eu/wp-content/plugins/popup-by-supsystic/js/common.js?ver=1.8.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PPS_DATA = {"siteUrl":"http:\/\/www.revistaconstructiilor.eu\/","imgPath":"http:\/\/www.revistaconstructiilor.eu\/wp-content\/plugins\/popup-by-supsystic\/img\/","cssPath":"http:\/\/www.revistaconstructiilor.eu\/wp-content\/plugins\/popup-by-supsystic\/css\/","loader":"http:\/\/www.revistaconstructiilor.eu\/wp-content\/plugins\/popup-by-supsystic\/img\/loading.gif","close":"http:\/\/www.revistaconstructiilor.eu\/wp-content\/plugins\/popup-by-supsystic\/img\/cross.gif","ajaxurl":"http:\/\/www.revistaconstructiilor.eu\/wp-admin\/admin-ajax.php","options":{"add_love_link":"0","disable_autosave":"0","love_link_html":"<a title=\"WordPress PopUp Plugin\" style=\"color: #26bfc1 !important; font-size: 9px; position: absolute; bottom: 15px; right: 15px;\" href=\"http:\/\/supsystic.com\/plugins\/popup-plugin\/?utm_source=plugin&utm_medium=love_link&utm_campaign=popup\" target=\"_blank\">WordPress PopUp Plugin<\/a>"},"PPS_CODE":"pps","jsPath":"http:\/\/www.revistaconstructiilor.eu\/wp-content\/plugins\/popup-by-supsystic\/js\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.revistaconstructiilor.eu/wp-content/plugins/popup-by-supsystic/js/core.js?ver=1.8.6'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://www.revistaconstructiilor.eu/wp-content/plugins/popup-by-supsystic/modules/popup/js/frontend.popup.js?ver=1.8.6'></script>
<script type='text/javascript' src='http://www.revistaconstructiilor.eu/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/www.revistaconstructiilor.eu\/wp-admin\/admin-ajax.php","top_ten_nonce":"ce881c5b74","top_ten_id":"14337","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"298371937"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.revistaconstructiilor.eu/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=c07d2ed2d2a66f2be0b7e522f375bd9e'></script>
<script type='text/javascript' src='http://maps.google.com/maps/api/js?libraries=geometry%2Cplaces%2Cweather%2Cpanoramio%2Cdrawing&#038;language=ro&#038;ver=c07d2ed2d2a66f2be0b7e522f375bd9e'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgmp_local = {"language":"ro","urlforajax":"http:\/\/www.revistaconstructiilor.eu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.revistaconstructiilor.eu/wp-content/plugins/wp-google-map-plugin//assets/js/maps.js?ver=c07d2ed2d2a66f2be0b7e522f375bd9e'></script>
<link rel='https://api.w.org/' href='http://www.revistaconstructiilor.eu/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.revistaconstructiilor.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.revistaconstructiilor.eu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='PLAN31 RO: Simbioza intre structura si arhitectura. NOUL STADION „ION OBLEMENCO” DIN CRAIOVA' href='http://www.revistaconstructiilor.eu/index.php/2016/12/01/plan31-ro-simbioza-intre-structura-si-arhitectura-noul-stadion-ion-oblemenco-din-craiova/' />

<link rel='shortlink' href='http://www.revistaconstructiilor.eu/?p=14337' />
<link rel="alternate" type="application/json+oembed" href="http://www.revistaconstructiilor.eu/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.revistaconstructiilor.eu%2Findex.php%2F2017%2F01%2F31%2Fconcursul-national-al-montatorilor-de-pardoseli-si-art-floors-2017-romexpo-23-26-martie-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.revistaconstructiilor.eu/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.revistaconstructiilor.eu%2Findex.php%2F2017%2F01%2F31%2Fconcursul-national-al-montatorilor-de-pardoseli-si-art-floors-2017-romexpo-23-26-martie-2017%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Partajează",
	Save: "Salvează",
	Subscribe: "Abonare",
	Email: "Email",
	Bookmark: "Semn de carte",
	ShowAll: "Arată tot",
	ShowLess: "arată mai puţine",
	FindServices: "găseşte serviciu/i",
	FindAnyServiceToAddTo: "găseşte instantaneu orice serviciu de adăugat la",
	PoweredBy: "Propulsat de",
	ShareViaEmail: "Partajat via email",
	SubscribeViaEmail: "Abonare via email",
	BookmarkInYourBrowser: "pune semn în browserul tău",
	BookmarkInstructions: "Apasă Ctrl+D sau \u2318+D pentru a pune un semn de carte paginii",
	AddToYourFavorites: "adaugă la pagini favorite",
	SendFromWebOrProgram: "Trimis de la orice adresă de email sau program de email",
	EmailProgram: "Program de email",
	More: "Mai mult&#8230;"
};

</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>

<div id="wpfes_newsletter_message_box" class="widget-container newsletter-box" style="display: none; height: auto;">
    <h3 class="widget-title">Newsletter subscription status</h3>
    <div class="newsletter-box-text" id="wpfes_newsletter_message"></div>
    <input type="button" onclick="wpfes_newsletter_message_close()" value="OK" />
</div>

<script type="text/javascript" src="http://www.revistaconstructiilor.eu/wp-content/plugins/fes-wordpress-newsletter/includes/js.php?_wpnonce=f433eaf9e7"></script><link rel="stylesheet" type="text/css" href="http://www.revistaconstructiilor.eu/wp-content/plugins/fes-wordpress-newsletter/includes/formcss.php?_wpnonce=f433eaf9e7" /><!-- <meta name="vfb" version="2.9.2" /> -->
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.revistaconstructiilor.eu/?wordfence_logHuman=1&hid=C320163985C71F1DF3952F575ABBD854');
</script>	<style type="text/css">		
						body{background-image:none;}
				
						#sidebar_bottom .sidebar-wrap{width:278px;}
				
						
				
						
						
					
						
						.featured_slider #slider_root{height:380px;}
				
						
														
						
		    </style>
    
		<link rel="icon" href="http://www.revistaconstructiilor.eu/wp-content/uploads/2016/10/rc_favicon_site.png" type="image/x-icon" />
		<!--[if lte IE 8]>
      <style type="text/css" media="screen">
      	#footer, div.sidebar-wrap, .block-button, .featured_slider, #slider_root, #comments li.bypostauthor, .pie{behavior: url(http://www.revistaconstructiilor.eu/wp-content/themes/graphene/js/PIE.php);}
        .featured_slider{margin-top:0 !important;}
      </style>
    <![endif]-->
    <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #fbfbfb; }
</style>

<!-- BEGIN GADWP v4.9.6 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-45979681-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->


<script type="text/javascript">
// Creaza matricele cu zilele saptamanii si lunile anului
var ziarray=new Array("duminica", "luni", "marti", "miercuri", "joi", "vineri", "sambata")
var lunaarray=new Array("ianuarie", "februarie", "martie", "aprilie", "mai", "iunie", "iulie", "august", "septembrie", "octombrie", "noiembrie", "decembrie")

// Functia care preia datele (an, luna, zi, ora)
function datacom() {
  var mydate=new Date()
  var year=mydate.getYear()
  if (year < 1000)
    year+=1900
  var day=mydate.getDay()
  var month=mydate.getMonth()
  var daym=mydate.getDate()
  if (daym<10)
    daym="0"+daym
  var hours=mydate.getHours()
  var minutes=mydate.getMinutes()
  var seconds=mydate.getSeconds()
  var dn="AM"
  if (hours>=12)
    dn="PM"
  if (hours>12) {
    hours=hours-12
  }
  if (hours==0)
    hours=12
  if (minutes<=9)
    minutes="0"+minutes
  if (seconds<=9)
    seconds="0"+seconds

// Aici poti modifica marime si tipul fontului
  var cdate="<medium><font color='#ffffff' size=2 face='Arial'>"+ziarray[day]+", "+daym+" "+lunaarray[month]+" "+year+"</font></medium>"

// Afiseaza datele in elementul HTML cu id=dataora
  document.getElementById("dataora").innerHTML=cdate
}

// Daca elementul HTML cu id=dataora exista
// Executa functia datacom() la fiecare secunda
function arata() {
  if (document.getElementById("dataora"))
    setInterval("datacom()",1000)
}
window.onload=arata;
</script>
</head>

<body class="post-template-default single single-post postid-14337 single-format-standard custom-background three-col-left three-columns">
<div id="container">
            <div id="top-bar">
                <div id="rss" class="clearfix">
                	                        	<a href="https://twitter.com/revconstruct" title="Follow Revista Constructiilor on Twitter" class="twitter_link"><span>Follow Revista Constructiilor on Twitter</span></a>
        	<a href="https://www.facebook.com/Revista-Constructiilor-165218956936050/timeline/" title="Visit Revista Constructiilor&#039;s Facebook page" class="facebook_link"><span>Visit Revista Constructiilor&#039;s Facebook page</span></a>
        			<a href="https://plus.google.com/u/0/b/105115586979884070922/+RevistaconstructiilorEu/posts" title="Visit Revista Constructiilor&#039;s Google+ page" class="google-link" style="background-image:url(http://www.revistaconstructiilor.eu/wp-content/uploads/2015/05/g+.png)"><span>Visit Revista Constructiilor&#039;s Google+ page</span></a>
        			<a href="https://www.linkedin.com/company/revista-constructiilor-construction-magazine-?trk=eml-company_page_created-body-view_cp_button&midToken=AQGhewKNtuEScQ&fromEmail=fromEmail&ut=35i6cLLC4nESY1" title="Visit Revista Constructiilor&#039;s Linkedin page" class="linkedin-link" style="background-image:url(http://www.revistaconstructiilor.eu/wp-content/uploads/2015/05/linkedin.png)"><span>Visit Revista Constructiilor&#039;s Linkedin page</span></a>
                    </div>
                                </div>
            <div id="header" style="background-image:url();">
                        				<h2  style="color:#ffffff;" class="header_title"><a  style="color:#ffffff;" href="http://www.revistaconstructiilor.eu" title="Inapoi la prima pagina">Revista Constructiilor</a></h2>
        <h3  style="color:#ffffff;" class="header_desc">revista specialistilor in constructii</h3>
        	<div style="position: absolute; top: 30px; left: 470px; width: 468px; height: 60px; background-color: none;">
	<a href="http://www.revistaconstructiilor.eu/wp-content/plugins/adrotate/adrotate-out.php?track=MTIxLDcsMCxodHRwOi8vd3d3Lmlhc2ljb24ucm8v"><img src="http://www.revistaconstructiilor.eu/wp-content/uploads/2014/04/iasicon_468_green.gif" /></a> 	</div>
	<div style="position: absolute; top: 90px; left: 25px; width: 200px; height: 30px; background-color: none;">
	<div style="width:200px; background-color:none; text-align:left" id="dataora"></div>
 	</div>
</div>
    <div id="nav">
                <ul id="header-menu" class="menu clearfix"><li id="menu-item-28" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-28"><a href="http://www.revistaconstructiilor.eu/">Prima pagina</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29"><a href="http://www.revistaconstructiilor.eu/index.php/despre-revista/">Despre revista</a></li>
<li id="menu-item-8451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8451"><a href="http://www.revistaconstructiilor.eu/index.php/category/00-arhiva-revista-constructiilor/">Arhiva</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="http://www.revistaconstructiilor.eu/index.php/redactia/">Redactia</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="http://www.revistaconstructiilor.eu/index.php/abonamente/">Abonamente</a></li>
<li id="menu-item-7248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7248"><a href="http://www.revistaconstructiilor.eu/index.php/publicitate/">Publicitate</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="http://www.revistaconstructiilor.eu/index.php/contact/">Contact</a></li>
</ul>                            <div id="top_search">
                <form id="searchform" class="searchform" method="get" action="http://www.revistaconstructiilor.eu">
    <p class="clearfix default_searchform">
        <input type="text" name="s" onblur="if (this.value == '') {this.value = 'Cauta in site';}" onfocus="if (this.value == 'Cauta in site') {this.value = '';}" value="Cauta in site" />
        <button type="submit"><span>Cauta in site</span></button>
    </p>
    </form>                            </div>
            </div>



<div style="display: none; align: left; position: relative; top: 0px; left: 116px; width: 728px; height: 90px; background: none;">
	<!-- Either there are no banners, they are disabled or none qualified for this location! --> 	</div>

<div style="display: block; align: left; position: relative; top: 0px; left: 0x; width: 960px; height: 100px; background: none;">
	<a href="http://www.revistaconstructiilor.eu/wp-content/plugins/adrotate/adrotate-out.php?track=MjA0LDEyLDAsaHR0cDovL3d3dy5lcmJhc3Uucm8v"><img src="http://www.revistaconstructiilor.eu/wp-content/uploads/2017/01/Banner-960-100_256.gif" /></a> 	</div>



        <div id="content" class="clearfix">
                        <div id="content-main" class="clearfix">
        <a href="http://www.revistaconstructiilor.eu/wp-content/plugins/adrotate/adrotate-out.php?track=MjUzLDQsMCxodHRwOi8vd3d3Lmdlb3NvbmQuY29tLw="><img src="http://www.revistaconstructiilor.eu/wp-content/uploads/2016/07/geosond_468.jpg" /></a>
	
    			        <div class="post-nav clearfix">
            <p id="previous">&laquo; <a href="http://www.revistaconstructiilor.eu/index.php/2016/12/01/plan31-ro-simbioza-intre-structura-si-arhitectura-noul-stadion-ion-oblemenco-din-craiova/" rel="prev">PLAN31 RO: Simbioza intre structura si arhitectura. NOUL STADION „ION OBLEMENCO” DIN CRAIOVA</a></p>
            <p id="next-post"></p>
                    </div>
                
        
        <div id="post-14337" class="clearfix post post-14337 type-post status-publish format-standard has-post-thumbnail hentry category-032-amenajari-finisaje category-01-arhitectura-proiectare-consultanta category-19-evenimente category-03-materiale-echipamente nodate">
            
                                    
                        
                        
            <div class="entry clearfix">                
                
                <h1 class="post-title entry-title">                    <a href="http://www.revistaconstructiilor.eu/index.php/2017/01/31/concursul-national-al-montatorilor-de-pardoseli-si-art-floors-2017-romexpo-23-26-martie-2017/" rel="bookmark" title="Permalink to Concursul National al Montatorilor de Pardoseli si Art Floors 2017. ROMEXPO, 23 – 26 martie 2017">Concursul National al Montatorilor de Pardoseli si Art Floors 2017. ROMEXPO, 23 – 26 martie 2017</a>
                                </h1>                
                                                <div class="post-meta clearfix">
                    
                                                            
                                        
                                        
                                                            
                    <p class="post-date-inline updated">31/01/2017</p>                    
                                                                                
                    <p class="printonly">31/01/2017</p>                    
                                    </div>
                                
                                <div class="entry-content clearfix">
                                        
                                            <div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit a2a_kit_size_20 addtoany_list" data-a2a-url="http://www.revistaconstructiilor.eu/index.php/2017/01/31/concursul-national-al-montatorilor-de-pardoseli-si-art-floors-2017-romexpo-23-26-martie-2017/" data-a2a-title="Concursul National al Montatorilor de Pardoseli si Art Floors 2017. ROMEXPO, 23 – 26 martie 2017"><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://www.revistaconstructiilor.eu/index.php/2017/01/31/concursul-national-al-montatorilor-de-pardoseli-si-art-floors-2017-romexpo-23-26-martie-2017/"></a><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.revistaconstructiilor.eu%2Findex.php%2F2017%2F01%2F31%2Fconcursul-national-al-montatorilor-de-pardoseli-si-art-floors-2017-romexpo-23-26-martie-2017%2F&amp;linkname=Concursul%20National%20al%20Montatorilor%20de%20Pardoseli%20si%20Art%20Floors%202017.%20ROMEXPO%2C%2023%20%E2%80%93%2026%20martie%202017" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_linkedin" href="http://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.revistaconstructiilor.eu%2Findex.php%2F2017%2F01%2F31%2Fconcursul-national-al-montatorilor-de-pardoseli-si-art-floors-2017-romexpo-23-26-martie-2017%2F&amp;linkname=Concursul%20National%20al%20Montatorilor%20de%20Pardoseli%20si%20Art%20Floors%202017.%20ROMEXPO%2C%2023%20%E2%80%93%2026%20martie%202017" title="LinkedIn" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.revistaconstructiilor.eu%2Findex.php%2F2017%2F01%2F31%2Fconcursul-national-al-montatorilor-de-pardoseli-si-art-floors-2017-romexpo-23-26-martie-2017%2F&amp;linkname=Concursul%20National%20al%20Montatorilor%20de%20Pardoseli%20si%20Art%20Floors%202017.%20ROMEXPO%2C%2023%20%E2%80%93%2026%20martie%202017" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.revistaconstructiilor.eu%2Findex.php%2F2017%2F01%2F31%2Fconcursul-national-al-montatorilor-de-pardoseli-si-art-floors-2017-romexpo-23-26-martie-2017%2F&amp;linkname=Concursul%20National%20al%20Montatorilor%20de%20Pardoseli%20si%20Art%20Floors%202017.%20ROMEXPO%2C%2023%20%E2%80%93%2026%20martie%202017" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.revistaconstructiilor.eu%2Findex.php%2F2017%2F01%2F31%2Fconcursul-national-al-montatorilor-de-pardoseli-si-art-floors-2017-romexpo-23-26-martie-2017%2F&amp;linkname=Concursul%20National%20al%20Montatorilor%20de%20Pardoseli%20si%20Art%20Floors%202017.%20ROMEXPO%2C%2023%20%E2%80%93%2026%20martie%202017" title="Email" rel="nofollow" target="_blank"></a><a class="a2a_button_printfriendly" href="http://www.addtoany.com/add_to/printfriendly?linkurl=http%3A%2F%2Fwww.revistaconstructiilor.eu%2Findex.php%2F2017%2F01%2F31%2Fconcursul-national-al-montatorilor-de-pardoseli-si-art-floors-2017-romexpo-23-26-martie-2017%2F&amp;linkname=Concursul%20National%20al%20Montatorilor%20de%20Pardoseli%20si%20Art%20Floors%202017.%20ROMEXPO%2C%2023%20%E2%80%93%2026%20martie%202017" title="PrintFriendly" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"><img src="http://www.revistaconstructiilor.eu/wp-content/uploads/2014/05/share.png" alt="Share"/></a></div></div><!-- AddThis Sharing Buttons above --><div class='at-above-post addthis_default_style addthis_toolbox at-wordpress-hide' data-title='Concursul National al Montatorilor de Pardoseli si Art Floors 2017. ROMEXPO, 23 – 26 martie 2017' data-url='http://www.revistaconstructiilor.eu/index.php/2017/01/31/concursul-national-al-montatorilor-de-pardoseli-si-art-floors-2017-romexpo-23-26-martie-2017/'></div><p><em><a href="http://www.revistaconstructiilor.eu/wp-content/uploads/2017/01/paroseli_header.jpg" target="_blank" data-lightboxplus="lightbox[14337]" title="Concursul National al Montatorilor de Pardoseli si Art Floors 2017. ROMEXPO, 23 – 26 martie 2017"><img class="aligncenter wp-image-14338" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2017/01/paroseli_header.jpg" width="450" height="229" srcset="http://www.revistaconstructiilor.eu/wp-content/uploads/2017/01/paroseli_header.jpg 500w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/01/paroseli_header-150x76.jpg 150w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/01/paroseli_header-300x152.jpg 300w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/01/paroseli_header-75x38.jpg 75w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/01/paroseli_header-65x33.jpg 65w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/01/paroseli_header-125x64.jpg 125w" sizes="(max-width: 450px) 100vw, 450px" /></a>In <strong>perioada 23 – 26 martie 2017, la Romexpo &#8211; Pavilionul C3</strong>, se va desf</em><em>asura o noua editie a <strong>Concursului National al Montatorilor de Pardoseli din Romania</strong>, coroborat cu expozitia specializata <strong>ART FLOORS 2017</strong>. Evenimentul va fi organizat de AMPR (Asociatia Montatorilor de Pardoseli din Romania), cu sprijinul <strong>EUFA P+F</strong> (Asociatia Europeana pentru Promovarea Pregatirii Profesionale a Montatorilor de Parchet si Pardoseli), si va avea loc in paralel cu cea mai importanta manifestare expozitionala de constructii din Romania, care reuneste targurile Construct Expo, Ambient Expo, Romtherm, Mobila Expo si Expo Flowers &amp; Garden. In cadrul acestui amplu eveniment, va avea loc, de asemenea, decernarea premiilor <strong>Concursului National de Design pentru Pardoseli</strong>, organizat in parteneriat cu Universitatea de Arhitectura si Urbanism ”Ion Mincu” din Bucuresti. </em></p>
<p>Bransa montatorilor si furnizorilor de solutii pentru pardoseli este animata in aceasta perioada de perspectiva organizarii unui nou ”festival” al lor, in cadrul caruia vor participa cu cele mai noi materiale si solutii de montaj si vor urmari competitia celor mai buni tineri montatori din domeniu. Acestea, cu atat mai mult cu cat, la editia din 2017 sunt prevazute, pe langa cele doua sectiuni devenite traditionale, <strong>pardoseli din lemn si elastice/textile</strong> (PVC, linoleum, mocheta), inca doua noi sectiuni: <strong>pardoseli turnate</strong> (epoxi, poliuretan) <strong>si pardoseli reci</strong> (gresie, piatra naturala). Competitia devine astfel tot mai cuprinzatoare, iar zona expozitionala aferenta, reunita sub denumirea ”Art Floors”, ofera o imagine tot mai completa asupra pietei de pardoseli.</p>
<p><strong>Sectiuni de concurs</strong></p>
<ul>
<li><strong>pardoseli de lemn</strong> (parchet)</li>
<li><strong>pardoseli elastice/textile</strong> (PVC, linoleum, mocheta)</li>
<li><strong>pardoseli turnate</strong> (epoxi, poliuretan)</li>
<li><strong>pardoseli reci</strong> (gresie, piatra naturala)</li>
</ul>
<p><a href="http://www.revistaconstructiilor.eu/wp-content/uploads/2017/01/paroseli_footer.jpg" target="_blank" data-lightboxplus="lightbox[14337]" title="Concursul National al Montatorilor de Pardoseli si Art Floors 2017. ROMEXPO, 23 – 26 martie 2017"><img class="aligncenter wp-image-14339" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2017/01/paroseli_footer.jpg" width="450" height="181" srcset="http://www.revistaconstructiilor.eu/wp-content/uploads/2017/01/paroseli_footer.jpg 600w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/01/paroseli_footer-150x60.jpg 150w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/01/paroseli_footer-300x121.jpg 300w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/01/paroseli_footer-75x30.jpg 75w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/01/paroseli_footer-65x26.jpg 65w, http://www.revistaconstructiilor.eu/wp-content/uploads/2017/01/paroseli_footer-125x50.jpg 125w" sizes="(max-width: 450px) 100vw, 450px" /></a></p>
<p><strong>Criteriile care stau la baza evaluarii lucrarilor si candidatilor sunt cele stabilite de EUFA P+F, intalnite in toate competitiile de profil:</strong></p>
<ul>
<li>exactitatea montajului fata de planul tematic</li>
<li>calitatea montajului si acuratetea imbinarilor</li>
<li>incadrarea in termenul de executie</li>
<li>modul de abordare a etapelor</li>
<li>curatenia la locul de munca</li>
<li>modul in care sunt folosite sculele si echipamentele</li>
<li>estetica</li>
</ul>
<p>Pe parcursul a patru zile de evenimente, este asteptat publicul vizitator specializat (arhitecti, ingineri constructori, antreprenori, distribuitori de materiale din domeniu, montatori, presa de specialitate, dezvoltatori etc.), dar si numerosi potentiali beneficiari, interesati de materiale pentru amenajari si de ultimele noutati din domeniul pardoselilor. Evenimentul ofera, astfel, companiilor specializate posibilitatea ca, pe langa prezenta cu un stand expozitional in cadrul caruia sa interactioneze cu publicul vizitator, sa aiba si oportunitatea de a face prezentari de produse si /sau sa sustina conferinte pe teme de interes pentru specialistii din domeniu.</p>
<ul>
<li><strong>Concursul National al Montatorilor de Pardoseli:</strong> eveniment care promoveaza performanta, profesionalismul si materialele de buna calitate in randul profesionistilor in constructii, a publicului larg si a tinerilor care vor sa imbratiseze o specializare in acest domeniu.</li>
<li><strong>Art Floors:</strong> expozitie specializata, dedicata producatorilor, importatorilor si distribuitorilor de pardoseli si accesorii pentru pardoseli din Romania.</li>
<li><strong>Concursul National de Design pentru Pardoseli:</strong> concurs destinat studentilor Universitatii de Arhitectura si Urbanism ”Ion Mincu” din Bucuresti</li>
</ul>
<p>Organizatorii asigura pentru participantii la concurs un arbitraj de specialitate la cel mai inalt nivel, prin prezenta personala a <strong>Presedintelui EUFA P+F, domnul Heinz Brehm,</strong> si a altor doi arbitri germani, precum si a unor arbitri romani care au absolvit cursuri de profil la scoala din Neustadt an der Aisch (Germania), atestate de organizatia europeana amintita. Acestia vor concepe, de asemenea, modelele propuse competitorilor, cu ajutorul carora sa poata fi decis clasamentul, tinand cont de toate exigentele prevazute in regulamentul de concurs. Este asigurata, astfel, o competitie cu standarde si exigente ridicate, punand in opera cele mai performante materiale de montaj de pe piata europeana.</p>
<p>Mentionam ca prima editie a avut loc in 2008, iar ultimele doua au fost organizate in septembrie 2015 la Romexpo si mai 2014 la Universitatea de Arhitectura si Urbanism ”Ion Mincu”, in martie 2012 organizandu-se la Bucuresti Concursul European al Montatorilor de Pardoseli.</p>
<p>Castigatorii celor 4 sectiuni vor primi premii din partea sponsorilor si organizatorilor, iar cel mai bun parchetar va participa la intrecerea europeana care va avea loc in 2018 in Suedia.</p>
<p>Editia de anul acesta a beneficiat inca din start de deschiderea si participarea unui numar mare de promotori ai evenimentului. Organizatorii multumesc, pe aceasta cale, tuturor celor care au raspuns cu promptitudine la primele semnale si initiative: sponsori, firme de montaj care si-au anuntat participarea cu competitori, furnizori de echipamente pentru buna desfasurare a manifestarii.</p>
<p><strong>Va asteptam sa fiti alaturi de noi in perioada 23 – 26 martie 2017, ca montatori profesionisti inscrisi in concurs, ca expozanti sau vizitatori.</strong></p>
<p>&nbsp;</p>
<p><strong>Informatii actualizate pe:</strong></p>
<p><u><a href="www.pardoselimagazin.ro/artfloors/2017">www.pardoselimagazin.ro/artfloors/2017</a></u></p>
<p><strong>Pentru informatii suplimentare:<br />
</strong>AMPR &#8211; Presedinte, Razvan Dobre: <a href="mailto:razvan.dobre@ampr.org.ro">razvan.dobre@ampr.org.ro</a><br />
Revista Pardoseli Magazin – partener logistic: 0724.12.67.62, 0723.641.488, <a href="mailto:redactie@pardoselimagazin.ro">redactie@pardoselimagazin.ro</a></p>
<p>&nbsp;</p>
<!-- AddThis Sharing Buttons below --><div class='at-below-post addthis_default_style addthis_toolbox at-wordpress-hide' data-title='Concursul National al Montatorilor de Pardoseli si Art Floors 2017. ROMEXPO, 23 – 26 martie 2017' data-url='http://www.revistaconstructiilor.eu/index.php/2017/01/31/concursul-national-al-montatorilor-de-pardoseli-si-art-floors-2017-romexpo-23-26-martie-2017/'></div><!-- AddThis Recommended Content below --> <div class='at-below-post-recommended addthis_default_style addthis_toolbox at-wordpress-hide'></div><div class="tptn_counter" id="tptn_counter_14337"><script type="text/javascript" data-cfasync="false" src="http://www.revistaconstructiilor.eu/?top_ten_id=14337&amp;view_counter=1&amp;_wpnonce=d5cfda7b65"></script></div><br><hr>Daca v-a placut articolul de mai sus<br><b><a href="http://www.revistaconstructiilor.eu/index.php/newsletter/"><font color = red> abonati-va aici la newsletter-ul Revistei Constructiilor</font></a></b> <br>pentru a primi, prin email, informatii de actualitate din aceeasi categorie! <hr>
<div id="related-posts-via-categories"><h2 id="related-posts-via-categories-title">Articole din aceeasi categorie:</h2><ul id="related-posts-via-categories-list"><li><a href="http://www.revistaconstructiilor.eu/index.php/2016/11/01/conferinta-specialistii-ferestrelor-fatadelor-si-sticlei-cluj-napoca-10-noiembrie-2016/" title="Conferinta &#8222;Specialistii ferestrelor, fatadelor si sticlei&#8221;, Cluj-Napoca, 10 noiembrie 2016">Conferinta &#8222;Specialistii ferestrelor, fatadelor si sticlei&#8221;, Cluj-Napoca, 10 noiembrie 2016</a></li><li><a href="http://www.revistaconstructiilor.eu/index.php/2016/04/01/grupul-velux-sarbatoreste-75-de-ani-de-existenta-prin-evenimente-organizate-in-intreaga-lume/" title="Grupul VELUX sarbatoreste 75 de ani de existenta prin evenimente organizate in intreaga lume">Grupul VELUX sarbatoreste 75 de ani de existenta prin evenimente organizate in intreaga lume</a></li><li><a href="http://www.revistaconstructiilor.eu/index.php/2014/11/19/arhitecti-si-contractori-pentru-un-spatiu-construit-sustenabil-noi-roluri-noi-responsabilitati/" title="Arhitecti si contractori pentru un spatiu construit sustenabil. Noi roluri. Noi responsabilitati">Arhitecti si contractori pentru un spatiu construit sustenabil. Noi roluri. Noi responsabilitati</a></li><li><a href="http://www.revistaconstructiilor.eu/index.php/2016/12/01/aluprof-eleganta-inconjurata-de-verdeata-royal-wilanow/" title="ALUPROF: Eleganta inconjurata de verdeata &#8211; Royal Wilanów">ALUPROF: Eleganta inconjurata de verdeata &#8211; Royal Wilanów</a></li><li><a href="http://www.revistaconstructiilor.eu/index.php/2016/12/01/ursa-fonoizolare-placi-ursa-tsp-pentru-bai-de-hotel-cu-incalzire-in-pardoseala/" title="URSA: Fonoizolare. Placi URSA TSP pentru bai de hotel cu incalzire in pardoseala">URSA: Fonoizolare. Placi URSA TSP pentru bai de hotel cu incalzire in pardoseala</a></li><li><a href="http://www.revistaconstructiilor.eu/index.php/2016/12/01/rufster-un-producator-autohton-in-plina-dezvoltare-care-isi-respecta-clientii/" title="RUFSTER: Un producator autohton in plina dezvoltare care isi respecta clientii">RUFSTER: Un producator autohton in plina dezvoltare care isi respecta clientii</a></li><li><a href="http://www.revistaconstructiilor.eu/index.php/2016/11/01/deko-professional-tencuieli-decorative-si-de-soclu-deko-parteneri-de-incredere-pentru-vile-si-ansambluri-rezidentiale/" title="DEKO PROFESSIONAL: Tencuieli decorative si de soclu DEKO, parteneri de incredere pentru vile si ansambluri rezidentiale">DEKO PROFESSIONAL: Tencuieli decorative si de soclu DEKO, parteneri de incredere pentru vile si ansambluri rezidentiale</a></li><li><a href="http://www.revistaconstructiilor.eu/index.php/2016/11/01/algabeth-fascinatia-pietrei-naturale/" title="ALGABETH: Fascinatia pietrei naturale">ALGABETH: Fascinatia pietrei naturale</a></li><li><a href="http://www.revistaconstructiilor.eu/index.php/2016/11/01/aluprof-system-romania-sisteme-rezistente-la-foc-mb-78ei-pentru-compartimentari-interioare-si-mb-78ei-dpa-pentru-usi-glisante-automate/" title="ALUPROF SYSTEM ROMANIA: Sisteme rezistente la foc. MB-78EI pentru compartimentari interioare si MB-78EI DPA pentru usi glisante automate">ALUPROF SYSTEM ROMANIA: Sisteme rezistente la foc. MB-78EI pentru compartimentari interioare si MB-78EI DPA pentru usi glisante automate</a></li><li><a href="http://www.revistaconstructiilor.eu/index.php/2016/11/01/saint-gobain-rigips-habitotm-revolutioneaza-amenajarile-interioare/" title="SAINT-GOBAIN RIGIPS: HabitoTM revolutioneaza amenajarile interioare">SAINT-GOBAIN RIGIPS: HabitoTM revolutioneaza amenajarile interioare</a></li><li><a href="http://www.revistaconstructiilor.eu/index.php/2016/11/01/velux-locuintele-sanatoase-o-provocare/" title="VELUX: Locuintele sanatoase, o provocare?">VELUX: Locuintele sanatoase, o provocare?</a></li><li><a href="http://www.revistaconstructiilor.eu/index.php/2016/11/01/rheinzink-procesul-de-formare-a-patinei-pe-suprafata-tablei-de-zinc/" title="RHEINZINK: Procesul de formare a patinei pe suprafata tablei de zinc">RHEINZINK: Procesul de formare a patinei pe suprafata tablei de zinc</a></li><li><a href="http://www.revistaconstructiilor.eu/index.php/2016/11/01/stona-divizia-de-retail-a-algabeth-stone-group-lanseaza-magazinul-online-www-stona-ro/" title="STONA, divizia de retail a Algabeth Stone Group, lanseaza magazinul online www.stona.ro">STONA, divizia de retail a Algabeth Stone Group, lanseaza magazinul online www.stona.ro</a></li><li><a href="http://www.revistaconstructiilor.eu/index.php/2016/10/01/aluprof-system-romania-in-armonie-cu-ambientul-noul-sistem-aluprof-mb-86-fold-line/" title="ALUPROF SYSTEM ROMANIA: In armonie cu ambientul: noul sistem ALUPROF MB-86 FOLD LINE">ALUPROF SYSTEM ROMANIA: In armonie cu ambientul: noul sistem ALUPROF MB-86 FOLD LINE</a></li><li><a href="http://www.revistaconstructiilor.eu/index.php/2016/10/01/deko-professional-tencuieli-decorative-sl-de-soclu-deko-parteneri-de-incredere-pentru-vile-si-ansambluri-rezidentiale/" title="DEKO PROFESSIONAL: Tencuieli decorative si de soclu DEKO, parteneri de incredere pentru vile si ansambluri rezidentiale">DEKO PROFESSIONAL: Tencuieli decorative si de soclu DEKO, parteneri de incredere pentru vile si ansambluri rezidentiale</a></li></ul></div><div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_20 addtoany_list" data-a2a-url="http://www.revistaconstructiilor.eu/index.php/2017/01/31/concursul-national-al-montatorilor-de-pardoseli-si-art-floors-2017-romexpo-23-26-martie-2017/" data-a2a-title="Concursul National al Montatorilor de Pardoseli si Art Floors 2017. ROMEXPO, 23 – 26 martie 2017"><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://www.revistaconstructiilor.eu/index.php/2017/01/31/concursul-national-al-montatorilor-de-pardoseli-si-art-floors-2017-romexpo-23-26-martie-2017/"></a><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.revistaconstructiilor.eu%2Findex.php%2F2017%2F01%2F31%2Fconcursul-national-al-montatorilor-de-pardoseli-si-art-floors-2017-romexpo-23-26-martie-2017%2F&amp;linkname=Concursul%20National%20al%20Montatorilor%20de%20Pardoseli%20si%20Art%20Floors%202017.%20ROMEXPO%2C%2023%20%E2%80%93%2026%20martie%202017" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_linkedin" href="http://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.revistaconstructiilor.eu%2Findex.php%2F2017%2F01%2F31%2Fconcursul-national-al-montatorilor-de-pardoseli-si-art-floors-2017-romexpo-23-26-martie-2017%2F&amp;linkname=Concursul%20National%20al%20Montatorilor%20de%20Pardoseli%20si%20Art%20Floors%202017.%20ROMEXPO%2C%2023%20%E2%80%93%2026%20martie%202017" title="LinkedIn" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.revistaconstructiilor.eu%2Findex.php%2F2017%2F01%2F31%2Fconcursul-national-al-montatorilor-de-pardoseli-si-art-floors-2017-romexpo-23-26-martie-2017%2F&amp;linkname=Concursul%20National%20al%20Montatorilor%20de%20Pardoseli%20si%20Art%20Floors%202017.%20ROMEXPO%2C%2023%20%E2%80%93%2026%20martie%202017" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.revistaconstructiilor.eu%2Findex.php%2F2017%2F01%2F31%2Fconcursul-national-al-montatorilor-de-pardoseli-si-art-floors-2017-romexpo-23-26-martie-2017%2F&amp;linkname=Concursul%20National%20al%20Montatorilor%20de%20Pardoseli%20si%20Art%20Floors%202017.%20ROMEXPO%2C%2023%20%E2%80%93%2026%20martie%202017" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.revistaconstructiilor.eu%2Findex.php%2F2017%2F01%2F31%2Fconcursul-national-al-montatorilor-de-pardoseli-si-art-floors-2017-romexpo-23-26-martie-2017%2F&amp;linkname=Concursul%20National%20al%20Montatorilor%20de%20Pardoseli%20si%20Art%20Floors%202017.%20ROMEXPO%2C%2023%20%E2%80%93%2026%20martie%202017" title="Email" rel="nofollow" target="_blank"></a><a class="a2a_button_printfriendly" href="http://www.addtoany.com/add_to/printfriendly?linkurl=http%3A%2F%2Fwww.revistaconstructiilor.eu%2Findex.php%2F2017%2F01%2F31%2Fconcursul-national-al-montatorilor-de-pardoseli-si-art-floors-2017-romexpo-23-26-martie-2017%2F&amp;linkname=Concursul%20National%20al%20Montatorilor%20de%20Pardoseli%20si%20Art%20Floors%202017.%20ROMEXPO%2C%2023%20%E2%80%93%2026%20martie%202017" title="PrintFriendly" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"><img src="http://www.revistaconstructiilor.eu/wp-content/uploads/2014/05/share.png" alt="Share"/></a></div></div>                                        
                                        
                                        
                </div>
                
                                <div class="entry-footer clearfix">
                                                            
                                                                                                        
                                    </div>
            </div>
        </div>
                
         <p class="printonly"><span class="printonly url"><strong>Permanent link to this article: </strong><span>http://www.revistaconstructiilor.eu/index.php/2017/01/31/concursul-national-al-montatorilor-de-pardoseli-si-art-floors-2017-romexpo-23-26-martie-2017/</span></span></p>        
                        
                        
                







		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lasă un răspuns <small><a rel="nofollow" id="cancel-comment-reply-link" href="/index.php/2017/01/31/concursul-national-al-montatorilor-de-pardoseli-si-art-floors-2017-romexpo-23-26-martie-2017/#respond" style="display:none;">Anulează răspunsul</a></small></h3>			<form action="http://www.revistaconstructiilor.eu/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Adresa de email nu va fi publicata.</p><p class="clearfix"><label class="graphene_form_label">Mesaj:</label><textarea name="comment" id="comment" cols="40" rows="10" tabindex="4"></textarea></p><div class="graphene_wrap"><p class="comment-form-author"><label for="author" class="graphene_form_label">Nume:</label><input id="author" name="author" type="text" /></p>
<p class="comment-form-email"><label for="email" class="graphene_form_label">Email:</label><input id="email" name="email" type="text" /></p>
<p class="comment-form-url"><label for="url" class="graphene_form_label">Website:</label><input id="url" name="url" type="text" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Trimite comentariul" /> <input type='hidden' name='comment_post_ID' value='14337' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><div class="g-recaptcha" data-sitekey="6Lc6JtwSAAAAAIINOvXahLuYP1peenGnBcNfID6C" data-theme="light"></div><script type="text/javascript"src="https://www.google.com/recaptcha/api.js?hl=ro"></script>            <div id="recaptcha-submit-btn-area">&nbsp;</div>
            <noscript>
            <style type='text/css'>#submit {display:none;}</style>
            <input name="submit" type="submit" id="submit-alt" tabindex="6"
                value="Submit Comment"/> 
            </noscript><p class="graphene-form-submit"><button type="submit" id="graphene_submit" class="block-button" name="graphene_submit">Trimite comentariul</button></p></div>			</form>
			</div><!-- #respond -->
	            
	    
            


<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_recommended_horizontal"></div>

<a href="http://www.revistaconstructiilor.eu/wp-content/plugins/adrotate/adrotate-out.php?track=MjQyLDUsMCxodHRwOi8vd3d3LnNhbWVudC1ncm91cC5jb20vZnJvbnQvcm8v"><img src="http://www.revistaconstructiilor.eu/wp-content/uploads/2016/05/sament_300.jpg" /></a>

    
    </div><!-- #content-main -->
    
    	
    
<div id="sidebar1" class="sidebar">

	
    <div id="widgets-reloaded-categories-4" class="sidebar-wrap clearfix categories"><h3>______________________</h3><ul class="xoxo categories"><li class="cat-item cat-item-19"><a href="http://www.revistaconstructiilor.eu/index.php/category/01-arhitectura-proiectare-consultanta/" >Arhitectura / Proiectare / Consultanta</a></li><li class="cat-item cat-item-41"><a href="http://www.revistaconstructiilor.eu/index.php/category/02-geotehnica-fundatii/" >Geotehnica / Fundatii</a></li><li class="cat-item cat-item-55"><a href="http://www.revistaconstructiilor.eu/index.php/category/03-materiale-echipamente/" >Materiale / Echipamente</a><ul class='children'><li class="cat-item cat-item-59"><a href="http://www.revistaconstructiilor.eu/index.php/category/03-materiale-echipamente/031-structura-constructiilor/" >* pentru structura constructiilor</a></li><li class="cat-item cat-item-60"><a href="http://www.revistaconstructiilor.eu/index.php/category/03-materiale-echipamente/032-amenajari-finisaje/" >* pentru amenajari / finisaje</a></li><li class="cat-item cat-item-61"><a href="http://www.revistaconstructiilor.eu/index.php/category/03-materiale-echipamente/033-instalatii/" >* pentru instalatii</a></li></ul></li><li class="cat-item cat-item-58"><a href="http://www.revistaconstructiilor.eu/index.php/category/04-izolatii/" >Izolatii</a><ul class='children'><li class="cat-item cat-item-25"><a href="http://www.revistaconstructiilor.eu/index.php/category/04-izolatii/041-termoizolatii/" >* termoizolatii</a></li><li class="cat-item cat-item-49"><a href="http://www.revistaconstructiilor.eu/index.php/category/04-izolatii/042-hidroizolatii/" >* hidroizolatii</a></li><li class="cat-item cat-item-50"><a href="http://www.revistaconstructiilor.eu/index.php/category/04-izolatii/043-izolatii-acustice/" >* izolatii acustice</a></li></ul></li><li class="cat-item cat-item-40"><a href="http://www.revistaconstructiilor.eu/index.php/category/05-cofraje/" >Cofraje</a></li><li class="cat-item cat-item-23"><a href="http://www.revistaconstructiilor.eu/index.php/category/06-scule-utilaje-aparate/" >Scule / Utilaje / Aparate</a></li><li class="cat-item cat-item-56"><a href="http://www.revistaconstructiilor.eu/index.php/category/07-infrastructura/" >Infrastructura</a></li><li class="cat-item cat-item-57"><a href="http://www.revistaconstructiilor.eu/index.php/category/08-constructii-din-lemn/" >Constructii din lemn</a></li><li class="cat-item cat-item-48"><a href="http://www.revistaconstructiilor.eu/index.php/category/09-constructii-metalice/" >Constructii metalice</a></li><li class="cat-item cat-item-51"><a href="http://www.revistaconstructiilor.eu/index.php/category/17-cladiri-verzi/" >Cladiri &quot;verzi&quot;</a></li><li class="cat-item cat-item-1"><a href="http://www.revistaconstructiilor.eu/index.php/category/uncategorized/" >Uncategorized</a></li></ul><!-- .xoxo .categories --></div><div id="adrotate_widgets-14" class="sidebar-wrap clearfix widget_adrotate_widgets"><h3>RC &#8211; Decembrie 2016</h3><ul><li><a href="http://www.revistaconstructiilor.eu/wp-content/plugins/adrotate/adrotate-out.php?track=MjY2LDAsMCxodHRwOi8vd3d3LnJldmlzdGFjb25zdHJ1Y3RpaWxvci5ldS9pbmRleC5waHAvMjAxNi8xMi8wMS9yZXZpc3RhLWNvbnN0cnVjdGlpbG9yLWRlY2VtYnJpZS0yMDE2Lw="><img src="http://www.revistaconstructiilor.eu/wp-content/uploads/2016/12/rc_nr_132_decembrie_2016_mic.png" /></a></li></ul></div><div id="text-6" class="sidebar-wrap clearfix widget_text"><h3>Arhiva RC &#8211; pdf</h3>			<div class="textwidget"><div style="overflow:auto; height: 204px">

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2016/12/01/revista-constructiilor-decembrie-2016/"target=""><span style="font-size: 12px">132 – Decembrie 2016</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2016/11/01/revista-constructiilor-noiembrie-2016/"target=""><span style="font-size: 12px">131 – Noiembrie 2016</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2016/10/01/revista-constructiilor-octombrie-2016/"target=""><span style="font-size: 12px">130 – Octombrie 2016</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2016/09/01/revista-constructiilor-septembrie-2016/"target=""><span style="font-size: 12px">129 – Septembrie 2016</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2016/08/01/revista-constructiilor-august-2016/"target=""><span style="font-size: 12px">128 – August 2016</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2016/07/01/revista-constructiilor-iulie-2016/"target=""><span style="font-size: 12px">127 – Iulie 2016</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2016/05/26/revista-constructiilor-iunie-2016/"target=""><span style="font-size: 12px">126 – Iunie 2016</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2016/04/28/revista-constructiilor-mai-2016/"target=""><span style="font-size: 12px">125 – Mai 2016</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2016/03/29/revista-constructiilor-aprilie-2016/"target=""><span style="font-size: 12px">124 – Aprilie 2016</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2016/03/03/revista-constructiilor-martie-2016/"target=""><span style="font-size: 12px">123 – Martie 2016</span></a>
</p>


<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2016/02/05/revista-constructiilor-ianuarie-februarie-2016/"target=""><span style="font-size: 12px">122 – Ianuarie-Februarie 2016</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2015/11/26/revista-constructiilor-decembrie-2015/"target=""><span style="font-size: 12px">121 – Decembrie 2015</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2015/10/29/revista-constructiilor-noiembrie-2015/"target=""><span style="font-size: 12px">120 – Noiembrie 2015</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2015/09/29/revista-constructiilor-octombrie-2015/"target=""><span style="font-size: 12px">119 – Octombrie 2015</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2015/08/30/revista-constructiilor-septembrie-2015/"target=""><span style="font-size: 12px">118 – Septembrie 2015</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2015/07/29/revista-constructiilor-august-2015/"target=""><span style="font-size: 12px">117 – August 2015</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2015/06/29/revista-constructiilor-iulie-2015/"target=""><span style="font-size: 12px">116 – Iulie 2015</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2015/05/28/revista-constructiilor-iunie-2015/"target=""><span style="font-size: 12px">115 – Iunie 2015</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2015/05/06/revista-constructiilor-mai-2015/"target=""><span style="font-size: 12px">114 – Mai 2015</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2015/04/07/revista-constructiilor-aprilie-2015/"target=""><span style="font-size: 12px">113 – Aprilie 2015</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2015/03/12/revista-constructiilor-martie-2015/"target=""><span style="font-size: 12px">112 – Martie 2015</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2015/02/05/revista-constructiilor-ianuarie-februarie-2015/"target=""><span style="font-size: 12px">111 – Ianuarie-Februarie 2015</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2014/12/01/revista-constructiilor-decembrie-2014/"target=""><span style="font-size: 12px">110 – Decembrie 2014</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2014/11/01/revista-constructiilor-noiembrie-2014/"target=""><span style="font-size: 12px">109 – Noiembrie 2014</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2014/10/01/revista-constructiilor-octombrie-2014/"target=""><span style="font-size: 12px">108 – Octombrie 2014</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2014/09/01/revista-constructiilor-septembrie-2014/"target=""><span style="font-size: 12px">107 – Septembrie 2014</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2014/08/01/revista-constructiilor-august-2014/"target=""><span style="font-size: 12px">106 – August 2014</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2014/07/01/revista-constructiilor-iulie-2014/"target=""><span style="font-size: 12px">105 – Iulie 2014</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2014/06/03/revista-constructiilor-iunie-2014/"target=""><span style="font-size: 12px">104 – Iunie 2014</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2014/05/06/revista-constructiilor-mai-2014/"target=""><span style="font-size: 12px">103 – Mai 2014</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2014/04/01/revista-constructiilor-aprilie-2014/"target=""><span style="font-size: 12px">102 – Aprilie 2014</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2014/03/04/revista-constructiilor-martie-2014/"target=""><span style="font-size: 12px">101 – Martie 2014</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2014/01/31/revista-constructiilor-ianuarie-februarie-2014/"target=""><span style="font-size: 12px">100 – Ianuarie-Februarie 2014</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2013/12/03/revista-constructiilor-decembrie-2013/"target=""><span style="font-size: 12px">99 - Decembrie 2013</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2013/11/01/revista-constructiilor-noiembrie-2013/"target=""><span style="font-size: 12px">98 - Noiembrie 2013</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2013/10/01/revista-constructiilor-octombrie-2013/"target=""><span style="font-size: 12px">97 - Octombrie 2013</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2013/09/05/revista-constructiilor-septembrie-2013/"target=""><span style="font-size: 12px">96 - Septembrie 2013</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2013/08/01/revista-constructiilor-august-2013/"target=""><span style="font-size: 12px">95 - August 2013</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2013/07/08/revista-constructiilor-iulie-2013/"target=""><span style="font-size: 12px">94 - Iulie 2013</span></a>
</p>


<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2013/06/27/revista-constructiilor-iunie-2013/"target=""><span style="font-size: 12px">93 - Iunie 2013</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2013/05/07/revista-constructiilor-mai-2013/"target=""><span style="font-size: 12px">92 - Mai 2013</span></a>
</p>


<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2013/04/09/revista-constructiilor-aprilie-2013/"target=""><span style="font-size: 12px">91 - Aprilie 2013</span></a>
</p>


<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2013/02/27/revista-constructiilor-martie-2013//"target=""><span style="font-size: 12px">90 - Martie 2013</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2013/02/05/revista-constructiilor-ianuarie-februarie-2013//"target=""><span style="font-size: 12px">89 - Ianuarie - Februarie 2013</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2012/12/02/revista-constructiilor-decembrie-2012//" target="">
<span style="font-size: 12px">88 - Decembrie 2012</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2012/11/11/revista-constructiilor-noiembrie-2012//" target="">
<span style="font-size: 12px">87 - Noiembrie 2012</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2012/10/11/revista-constructiilor-octombrie-2012//" target="">
<span style="font-size: 12px">86 - Octombrie 2012</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2012/09/11/revista-constructiilor-septembrie-2012//" target="">
<span style="font-size: 12px">85 - Septembrie 2012</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2012/08/05/revista-constructiilor-august-2012//" target="">
<span style="font-size: 12px">84 - August 2012</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2012/07/01/revista-constructiilor-iulie-2012/" target="">
<span style="font-size: 12px">83 - Iulie 2012</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2012/06/01/revista-constructiilor-iunie-2012//" target="">
<span style="font-size: 12px">82 - Iunie 2012</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2012/05/10/revista-constructiilor-mai-2012/" target="">
<span style="font-size: 12px">81 - Mai 2012</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2012/03/31/revista-constructiilor-aprilie-2012/" target="">
<span style="font-size: 12px">80 - Aprilie 2012</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2012/02/28/revista-constructiilor-martie-2012/" target="">
<span style="font-size: 12px">79 - Martie 2012</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2012/01/30/revista-constructiilor-ianuarie-februarie-2012//" target="">
<span style="font-size: 12px">78 - Ianuarie - Februarie 2012</span></a>
</p>


<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2011/12/01/revista-constructiilor-decembrie-2011/" target="">
<span style="font-size: 12px">77 - Decembrie 2011</span></a>
</p>


<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2011/11/06/revista-constructiilor-noiembrie-2011/" target="">
<span style="font-size: 12px">76 - Noiembrie 2011</span></a>
</p>


<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2011/10/06/revista-constructiilor-octombrie-2011/" target="">
<span style="font-size: 12px">75 - Octombrie 2011</span></a>
</p>


<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2011/09/09/revista-constructiilor-septembrie-2011/" target="">
<span style="font-size: 12px">74 - Septembrie 2011</span></a>
</p>


<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2011/08/09/revista-constructiilor-august-2011/" target="">
<span style="font-size: 12px">73 - August 2011</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2011/07/09/revista-constructiilor-iulie-2011/" target="">
<span style="font-size: 12px">72 - Iulie 2011</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2011/06/09/revista-constructiilor-iunie-2011/" target="">
<span style="font-size: 12px">71 - Iunie 2011</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2011/05/01/revista-constructiilor-mai-2011/" target="">
<span style="font-size: 12px">70 - Mai 2011</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2011/04/02/revista-constructiilor-aprilie-2011/" target="">
<span style="font-size: 12px">69 - Aprilie 2011</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2011/03/08/revista-constructiilor-martie-2011/" target="">
<span style="font-size: 12px">68 - Martie 2011</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2011/02/01/revista-constructiilor-ianuarie-februarie-2011/" target="">
<span style="font-size: 12px">67 - Ianuarie-Februarie 2011</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2010/12/01/revista-constructiilor-decembrie-2010/" target="">
<span style="font-size: 12px">66 - Decembrie 2010</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2010/11/02/revista-constructiilor-noiembrie-2010/" target="">
<span style="font-size: 12px">65 - Noiembrie 2010</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2010/10/07/revista-constructiilor-octombrie-2010/" target="">
<span style="font-size: 12px">64 - Octombrie 2010</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2010/09/07/revista-constructiilor-septembrie-2010/" target="">
<span style="font-size: 12px">63 - Septembrie 2010</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2010/08/01/revista-constructiilor-august-2010/" target="">
<span style="font-size: 12px">62 - August 2010</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2010/07/03/revista-constructiilor-iulie-2010/" target="">
<span style="font-size: 12px">61 - Iulie 2010</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2010/06/01/revista-constructiilor-iunie-2010/" target="">
<span style="font-size: 12px">60 - Iunie 2010</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2010/05/02/revista-constructiilor-mai-2010/" target="">
<span style="font-size: 12px">59 - Mai 2010</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2010/04/07/revista-constructiilor-aprilie-2010/" target="">
<span style="font-size: 12px">58 - Aprilie 2010</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2010/03/07/revista-constructiilor-martie-2010/" target="">
<span style="font-size: 12px">57 - Martie 2010</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2010/02/01/revista-constructiilor-ianuarie-februarie-2010/" target="">
<span style="font-size: 12px">56 - Ianuarie-Februarie 2010</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2009/12/01/revista-constructiilor-decembrie-2009/" target="">
<span style="font-size: 12px">55 - Decembrie 2009</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2009/11/04/revista-constructiilor-noiembrie-2009/" target="">
<span style="font-size: 12px">54 - Noiembrie 2009</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2009/10/07/revista-constructiilor-octombrie-2009/" target="">
<span style="font-size: 12px">53 - Octombrie 2009</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2009/09/07/revista-constructiilor-septembrie-2009/" target="">
<span style="font-size: 12px">52 - Septembrie 2009</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2009/08/06/revista-constructiilor-august-2009/" target="">
<span style="font-size: 12px">51 - August 2009</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2009/07/07/revista-constructiilor-iulie-2009/" target="">
<span style="font-size: 12px">50 - Iulie 2009</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2009/06/01/revista-constructiilor-iunie-2009/" target="">
<span style="font-size: 12px">49 - Iunie 2009</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2009/05/07/revista-constructiilor-mai-2009/" target="">
<span style="font-size: 12px">48 - Mai 2009</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2009/04/07/revista-constructiilor-aprilie-2009/" target="">
<span style="font-size: 12px">47 - Aprilie 2009</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2009/03/08/revista-constructiilor-martie-2009/" target="">
<span style="font-size: 12px">46 - Martie 2009</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2009/02/01/revista-constructiilor-ianuarie-februarie-2009/" target="">
<span style="font-size: 12px">45 - Ianuarie-Februarie 2009</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2008/12/06/revista-constructiilor-decembrie-2008/" target="">
<span style="font-size: 12px">44 - Decembrie 2008</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2008/11/01/revista-constructiilor-noiembrie-2008/" target="">
<span style="font-size: 12px">43 - Noiembrie 2008</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2008/10/02/revista-constructiilor-octombrie-2008/" target="">
<span style="font-size: 12px">42 - Octombrie 2008</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2008/09/05/revista-constructiilor-septembrie-2008/" target="">
<span style="font-size: 12px">41 - Septembrie 2008</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2008/08/07/revista-constructiilor-august-2008/" target="">
<span style="font-size: 12px">40 - August 2008</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2008/07/07/revista-constructiilor-iulie-2008/" target="">
<span style="font-size: 12px">39 - Iulie 2008</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2008/06/06/revista-constructiilor-iunie-2008/" target="">
<span style="font-size: 12px">38 - Iunie 2008</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2008/05/07/revista-constructiilor-mai-2008/" target="">
<span style="font-size: 12px">37 - Mai 2008</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2008/04/07/revista-constructiilor-aprilie-2008/" target="">
<span style="font-size: 12px">36 - Aprilie 2008</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2008/03/01/revista-constructiilor-martie-2008/" target="">
<span style="font-size: 12px">35 - Martie 2008</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2008/02/03/revista-constructiilor-ianuarie-februarie-2008/" target="">
<span style="font-size: 12px">34 - Ianuarie-Februarie 2008</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2007/12/02/revista-constructiilor-decembrie-2007/" target="">
<span style="font-size: 12px">33 - Decembrie 2007</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2007/11/07/revista-constructiilor-noiembrie-2007/" target="">
<span style="font-size: 12px">32 - Noiembrie 2007</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2007/10/03/revista-constructiilor-octombrie-2007/" target="">
<span style="font-size: 12px">31 - Octombrie 2007</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2007/09/07/revista-constructiilor-septembrie-2007/" target="">
<span style="font-size: 12px">30 - Septembrie 2007</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2007/08/03/revista-constructiilor-august-2007/" target="">
<span style="font-size: 12px">29 - August 2007</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2007/07/08/revista-constructiilor-iulie-2007/" target="">
<span style="font-size: 12px">28 - Iulie 2007</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2007/06/04/revista-constructiilor-iunie-2007/" target="">
<span style="font-size: 12px">27 - Iunie 2007</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2007/05/02/revista-constructiilor-mai-2007/" target="">
<span style="font-size: 12px">26 - Mai 2007</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2007/04/06/revista-constructiilor-aprilie-2007/" target="">
<span style="font-size: 12px">25 - Aprilie 2007</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2007/03/06/revista-constructiilor-martie-2007/" target="">
<span style="font-size: 12px">24 - Martie 2007</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2007/02/03/revista-constructiilor-ianuarie-februarie-2007/" target="">
<span style="font-size: 12px">23 - Ianuarie-Februarie 2007</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2006/12/02/revista-constructiilor-decembrie-2006/" target="">
<span style="font-size: 12px">22 - Decembrie 2006</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2006/11/06/revista-constructiilor-noiembrie-2006/" target="">
<span style="font-size: 12px">21 - Noiembrie 2006</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2006/10/06/revista-constructiilor-octombrie-2006/" target="">
<span style="font-size: 12px">20 - Octombrie 2006</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2006/09/06/revista-constructiilor-septembrie-2006/" target="">
<span style="font-size: 12px">19 - Septembrie 2006</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2006/08/06/revista-constructiilor-august-2006/" target="">
<span style="font-size: 12px">18 - August 2006</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2006/07/06/revista-constructiilor-iulie-2006/" target="">
<span style="font-size: 12px">17 - Iulie 2006</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2006/06/06/revista-constructiilor-iunie-2006/" target="">
<span style="font-size: 12px">16 - Iunie 2006</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2006/05/06/revista-constructiilor-mai-2006/" target="">
<span style="font-size: 12px">15 - Mai 2006</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2006/04/06/revista-constructiilor-aprilie-2006/" target="">
<span style="font-size: 12px">14 - Aprilie 2006</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2006/03/06/revista-constructiilor-martie-2006/" target="">
<span style="font-size: 12px">13 - Martie 2006</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2006/02/02/revista-constructiilor-ianuarie-februarie-2006/" target="">
<span style="font-size: 12px">12 - Ianuarie-Februarie 2006</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2005/12/01/revista-constructiilor-decembrie-2005/" target="">
<span style="font-size: 12px">11 - Decembrie 2005</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2005/11/06/revista-constructiilor-noiembrie-2005/" target="">
<span style="font-size: 12px">10 - Noiembrie 2005</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2005/10/06/revista-constructiilor-octombrie-2005/" target="">
<span style="font-size: 12px">9 - Octombrie 2005</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2005/09/06/revista-constructiilor-septembrie-2005/" target="">
<span style="font-size: 12px">8 - Septembrie 2005</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2005/08/06/revista-constructiilor-august-2005/" target="">
<span style="font-size: 12px">7 - August 2005</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2005/07/06/revista-constructiilor-iulie-2005/" target="">
<span style="font-size: 12px">6 - Iulie 2005</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2005/06/06/revista-constructiilor-iunie-2005/" target="">
<span style="font-size: 12px">5 - Iunie 2005</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2005/05/06/revista-constructiilor-mai-2005/" target="">
<span style="font-size: 12px">4 - Mai 2005</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2005/04/06/revista-constructiilor-aprilie-2005/" target="">
<span style="font-size: 12px">3 - Aprilie 2005</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2005/03/06/revista-constructiilor-martie-2005/" target="">
<span style="font-size: 12px">2 - Martie 2005</span></a>
</p>

<p>
<a href="http://www.revistaconstructiilor.eu/index.php/2005/02/02/revista-constructiilor-ianuarie-februarie-2005/" target="">
<span style="font-size: 12px">1 - Ianuarie-Februarie 2005</span></a>
</p>


</div></div>
		</div><div id="adrotate_widgets-26" class="sidebar-wrap clearfix widget_adrotate_widgets"><h3>Evenimente</h3><ul><li><div style="float:none;margin:0;padding:1px;clear:none;width:202px;height:396px;border:none;"><div style="margin:1px;padding:0px;clear:none;float:left;width:200px;height:130px;border:none;"><hr align="center" color="silver" size="1 px" width="100%" /><a href="http://www.revistaconstructiilor.eu/wp-content/plugins/adrotate/adrotate-out.php?track=MjcyLDAsMyxodHRwOi8vd3d3LmNvbnN0cnVjdGV4cG8ucm8"><img src="http://www.revistaconstructiilor.eu/wp-content/uploads/2017/01/200-x-98-px-Construct-Expo.jpg" /></a><hr align="center" color="silver" size="1 px" width="100%" /></div><div style="margin:1px;padding:0px;clear:none;float:left;width:200px;height:130px;border:none;"><hr align="center" color="silver" size="1 px" width="100%" /><a href="http://www.revistaconstructiilor.eu/wp-content/plugins/adrotate/adrotate-out.php?track=MjczLDAsMyxodHRwOi8vd3d3LnJvbXRoZXJtLnJv"><img src="http://www.revistaconstructiilor.eu/wp-content/uploads/2017/01/200-x-98-px-Romtherm.jpg" /></a><hr align="center" color="silver" size="1 px" width="100%" /></div><div style="margin:1px;padding:0px;clear:none;float:left;width:200px;height:130px;border:none;"><hr align="center" color="silver" size="1 px" width="100%" /><a href="http://www.revistaconstructiilor.eu/wp-content/plugins/adrotate/adrotate-out.php?track=Mjc0LDAsMyxodHRwOi8vd3d3LmFtYmllbnQtZXhwby5ybw="><img src="http://www.revistaconstructiilor.eu/wp-content/uploads/2017/01/200-x-98-px-Ambient.jpg" /></a><hr align="center" color="silver" size="1 px" width="100%" /></div></div></li></ul></div><div id="widgets-reloaded-archives-4" class="sidebar-wrap clearfix archives"><h3>Arhiva articole RC</h3><ul class="xoxo archives"><li><a href='http://www.revistaconstructiilor.eu/index.php/2017/01/'>ianuarie 2017</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2016/12/'>decembrie 2016</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2016/11/'>noiembrie 2016</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2016/10/'>octombrie 2016</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2016/09/'>septembrie 2016</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2016/08/'>august 2016</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2016/07/'>iulie 2016</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2016/06/'>iunie 2016</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2016/05/'>mai 2016</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2016/04/'>aprilie 2016</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2016/03/'>martie 2016</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2016/02/'>februarie 2016</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2016/01/'>ianuarie 2016</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2015/12/'>decembrie 2015</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2015/11/'>noiembrie 2015</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2015/10/'>octombrie 2015</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2015/09/'>septembrie 2015</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2015/08/'>august 2015</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2015/07/'>iulie 2015</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2015/06/'>iunie 2015</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2015/05/'>mai 2015</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2015/04/'>aprilie 2015</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2015/03/'>martie 2015</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2015/02/'>februarie 2015</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2014/12/'>decembrie 2014</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2014/11/'>noiembrie 2014</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2014/10/'>octombrie 2014</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2014/09/'>septembrie 2014</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2014/08/'>august 2014</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2014/07/'>iulie 2014</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2014/06/'>iunie 2014</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2014/05/'>mai 2014</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2014/04/'>aprilie 2014</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2014/03/'>martie 2014</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2014/02/'>februarie 2014</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2014/01/'>ianuarie 2014</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2013/12/'>decembrie 2013</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2013/11/'>noiembrie 2013</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2013/10/'>octombrie 2013</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2013/09/'>septembrie 2013</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2013/08/'>august 2013</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2013/07/'>iulie 2013</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2013/06/'>iunie 2013</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2013/05/'>mai 2013</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2013/04/'>aprilie 2013</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2013/03/'>martie 2013</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2013/02/'>februarie 2013</a></li></ul><!-- .xoxo .archives --></div><div id="adrotate_widgets-10" class="sidebar-wrap clearfix widget_adrotate_widgets"><ul><li><div style="float:none;margin:0;padding:0px;clear:none;width:200px;height:1300px;border:none;"><div style="margin:0px;padding:0px;clear:none;float:left;width:200px;height:130px;border:none;"><hr align="center" color="silver" size="1 px" width="100%" /><a href="http://www.revistaconstructiilor.eu/wp-content/plugins/adrotate/adrotate-out.php?track=MTEsMCwyLGh0dHA6Ly93d3cuZXJiYXN1LnJv"><img src="http://www.revistaconstructiilor.eu/wp-content/uploads/2011/09/erbasu-banner-224-1102.png" /></a><hr align="center" color="silver" size="1 px" width="100%" /></div><div style="margin:0px;padding:0px;clear:none;float:left;width:200px;height:130px;border:none;"><hr align="center" color="silver" size="1 px" width="100%" /><a href="http://www.revistaconstructiilor.eu/wp-content/plugins/adrotate/adrotate-out.php?track=NiwwLDIsaHR0cDovL3d3dy5hZWRpZmljaWEucm8"><img src="http://www.revistaconstructiilor.eu/wp-content/uploads/2011/09/aedificia-banner-224-1102.png" /></a><hr align="center" color="silver" size="1 px" width="100%" /></div><div style="margin:0px;padding:0px;clear:none;float:left;width:200px;height:130px;border:none;"><hr align="center" color="silver" size="1 px" width="100%" /><a href="http://www.revistaconstructiilor.eu/wp-content/plugins/adrotate/adrotate-out.php?track=NywwLDIsaHR0cDovL3d3dy5oaWRyb2NvbnN0cnVjdGlhLmNvbQ="><img src="http://www.revistaconstructiilor.eu/wp-content/uploads/2011/09/hidroconstructia-banner-224-1101.png" /></a><hr align="center" color="silver" size="1 px" width="100%" /></div><div style="margin:0px;padding:0px;clear:none;float:left;width:200px;height:130px;border:none;"><hr align="center" color="silver" size="1 px" width="100%" /><a href="http://www.revistaconstructiilor.eu/wp-content/plugins/adrotate/adrotate-out.php?track=NTQsMCwyLGh0dHA6Ly93d3cubWV0cm91bC5yby8"><img src="http://www.revistaconstructiilor.eu/wp-content/uploads/2014/01/metroul.png" /></a><hr align="center" color="silver" size="1 px" width="100%" /></div><div style="margin:0px;padding:0px;clear:none;float:left;width:200px;height:130px;border:none;"><hr align="center" color="silver" size="1 px" width="100%" /><a href="http://www.revistaconstructiilor.eu/wp-content/plugins/adrotate/adrotate-out.php?track=MjY4LDAsMixodHRwOi8vd3d3LnBsYW4zMS5ybw="><img src="http://www.revistaconstructiilor.eu/wp-content/uploads/2016/12/plan31_200x98.jpg" /></a><hr align="center" color="silver" size="1 px" width="100%" /></div><div style="margin:0px;padding:0px;clear:none;float:left;width:200px;height:130px;border:none;"><hr align="center" color="silver" size="1 px" width="100%" /><a href="http://www.revistaconstructiilor.eu/wp-content/plugins/adrotate/adrotate-out.php?track=MjM2LDAsMixodHRwOi8vd3d3LmNvbmVzdGlhc2kucm8v"><img src="http://www.revistaconstructiilor.eu/wp-content/uploads/2016/04/conest_200x98.jpg" /></a><hr align="center" color="silver" size="1 px" width="100%" /></div><div style="margin:0px;padding:0px;clear:none;float:left;width:200px;height:130px;border:none;"><hr align="center" color="silver" size="1 px" width="100%" /><a href="http://www.revistaconstructiilor.eu/wp-content/plugins/adrotate/adrotate-out.php?track=MTE5LDAsMixodHRwOi8vd3d3Lmlhc2ljb24ucm8v"><img src="http://www.revistaconstructiilor.eu/wp-content/uploads/2014/03/iasicon.png" /></a><hr align="center" color="silver" size="1 px" width="100%" /></div><div style="margin:0px;padding:0px;clear:none;float:left;width:200px;height:130px;border:none;"><hr align="center" color="silver" size="1 px" width="100%" /><a href="http://www.revistaconstructiilor.eu/wp-content/plugins/adrotate/adrotate-out.php?track=MjcsMCwyLGh0dHA6Ly93d3cuaXJpZGV4LnJvLw="><img src="http://www.revistaconstructiilor.eu/wp-content/uploads/2015/05/iridex_200x98.jpg" /></a><hr align="center" color="silver" size="1 px" width="100%" /></div><div style="margin:0px;padding:0px;clear:none;float:left;width:200px;height:130px;border:none;"><hr align="center" color="silver" size="1 px" width="100%" /><a href="http://www.revistaconstructiilor.eu/wp-content/plugins/adrotate/adrotate-out.php?track=MTc4LDAsMixodHRwOi8vd3d3LnNici5yby8"><img src="http://www.revistaconstructiilor.eu/wp-content/uploads/2015/06/sbr_200x98.jpg" /></a><hr align="center" color="silver" size="1 px" width="100%" /></div><div style="margin:0px;padding:0px;clear:none;float:left;width:200px;height:130px;border:none;"><hr align="center" color="silver" size="1 px" width="100%" /><a href="http://www.revistaconstructiilor.eu/wp-content/plugins/adrotate/adrotate-out.php?track=MjY3LDAsMixodHRwOi8vd3d3LnVyc2Eucm8v"><img src="http://www.revistaconstructiilor.eu/wp-content/uploads/2016/12/ursa_200x98.jpg" /></a><hr align="center" color="silver" size="1 px" width="100%" /></div></div></li></ul></div><div id="widget_tptn_pop-3" class="sidebar-wrap clearfix widget_widget_tptn_pop"><h3>Cele mai citite articole</h3><div class="tptn_posts  tptn_posts_widget tptn_posts_widget3"><ul><li><span class="tptn_after_thumb"><a href="http://www.revistaconstructiilor.eu/index.php/2008/10/30/ading-turnarea-betoanelor-pe-timp-de-iarna/"     class="tptn_link"><span class="tptn_title">ADING: Turnarea betoanelor pe timp de iarna</span></a><span class="tptn_excerpt"> Unele produse folosite in constructii detin un rol important in&hellip;</span></span></li><li><span class="tptn_after_thumb"><a href="http://www.revistaconstructiilor.eu/index.php/2012/12/03/comportarea-unui-radier-din-beton-armat-la-o-constructie-cu-pereti-portanti/"     class="tptn_link"><span class="tptn_title">Comportarea unui radier din beton armat la o constructie cu pereti portanti</span></a><span class="tptn_excerpt"> Fiecare constructie, indiferent de tip, trebuie sa asigure transmiterea spre&hellip;</span></span></li><li><span class="tptn_after_thumb"><a href="http://www.revistaconstructiilor.eu/index.php/2013/06/28/solutii-moderne-si-eficiente-de-stabilizare-a-terenurilor-de-fundare/"     class="tptn_link"><span class="tptn_title">Solutii moderne si eficiente de stabilizare a terenurilor de fundare</span></a><span class="tptn_excerpt"> Terenurile disponibile pentru amplasarea constructiilor ingineresti sunt intr-o continua scadere,&hellip;</span></span></li><li><span class="tptn_after_thumb"><a href="http://www.revistaconstructiilor.eu/index.php/2012/03/31/certificarea-de-conformitate-a-produselor-pentru-constructii/"     class="tptn_link"><span class="tptn_title">Certificarea de conformitate a produselor pentru constructii</span></a><span class="tptn_excerpt"> Atestarea conformitatii produselor pentru constructii (conform HG 622/2008) se defineste&hellip;</span></span></li><li><span class="tptn_after_thumb"><a href="http://www.revistaconstructiilor.eu/index.php/2012/08/06/dirigintele-de-santier-reprezentant-al-investitorului-in-realizarea-investitiilor-iii/"     class="tptn_link"><span class="tptn_title">DIRIGINTELE DE SANTIER &#8211; reprezentant al investitorului in realizarea investitiilor (III)</span></a><span class="tptn_excerpt"> In numerele anterioare ale Revistei Constructiilor au fost parcurse acele&hellip;</span></span></li><li><span class="tptn_after_thumb"><a href="http://www.revistaconstructiilor.eu/index.php/2013/04/11/pptt-noul-regulament-al-produselor-pentru-constructii-cpr-si-intocmirea-declaratiei-de-performanta-dp/"     class="tptn_link"><span class="tptn_title">PPTT: Noul Regulament al Produselor pentru Constructii (CPR) si intocmirea Declaratiei de Performanta (DP)</span></a><span class="tptn_excerpt"> Spre deosebire de Directiva Materialelor pentru Constructii 89/106 (CPD), care&hellip;</span></span></li><li><span class="tptn_after_thumb"><a href="http://www.revistaconstructiilor.eu/index.php/2008/06/30/anticorosiv-placi-din-policarbonat-celular-montare-si-exploatare/"     class="tptn_link"><span class="tptn_title">ANTICOROSIV: Placi din policarbonat celular. MONTARE SI EXPLOATARE</span></a><span class="tptn_excerpt"> Dupa ce am parcurs in numerele trecute ale Revistei Constructiilor&hellip;</span></span></li><li><span class="tptn_after_thumb"><a href="http://www.revistaconstructiilor.eu/index.php/2009/12/08/supervizarea-verificarea-proiectelor-pentru-structurile-constructiilor-in-vederea-adoptarii-noilor-norme/"     class="tptn_link"><span class="tptn_title">Supervizarea (verificarea) proiectelor pentru structurile constructiilor in vederea adoptarii noilor norme</span></a><span class="tptn_excerpt"> Ordinul Ministerului Transporturilor, Constructiilor si Turismului Nr. 620/2005, cu privire&hellip;</span></span></li><li><span class="tptn_after_thumb"><a href="http://www.revistaconstructiilor.eu/index.php/2013/02/10/casa-pasiva-independenta-energetic-realizata-in-sistem-folex/"     class="tptn_link"><span class="tptn_title">Casa pasiva independenta energetic realizata in sistem „Folex“</span></a><span class="tptn_excerpt"> Pentru cei interesati, va prezentam un sistem constructiv nou, pentru&hellip;</span></span></li><li><span class="tptn_after_thumb"><a href="http://www.revistaconstructiilor.eu/index.php/2011/07/12/metode-si-produse-pentru-protectia-lemnului/"     class="tptn_link"><span class="tptn_title">Metode si produse pentru protectia lemnului</span></a><span class="tptn_excerpt"> Lemnul a fost si ramane unul dintre principalele produse folosite&hellip;</span></span></li><li><span class="tptn_after_thumb"><a href="http://www.revistaconstructiilor.eu/index.php/2015/08/01/euro-quality-test-expertize-consultanta-teste-laborator-constructii-2/"     class="tptn_link"><span class="tptn_title">EURO QUALITY TEST: Expertize – Consultanta – Teste laborator constructii</span></a><span class="tptn_excerpt"> Domeniul de activitate al SC Euro Quality Test este cel&hellip;</span></span></li><li><span class="tptn_after_thumb"><a href="http://www.revistaconstructiilor.eu/index.php/2010/02/24/zonarea-seismica-a-romaniei-in-contextul-cerintelor-standardelor-europene-i/"     class="tptn_link"><span class="tptn_title">Zonarea seismica a Romaniei in contextul cerintelor standardelor europene (I)</span></a><span class="tptn_excerpt"> Proiectarea constructiilor pentru rezistenta la cutremur reprezinta un aspect cheie&hellip;</span></span></li><li><span class="tptn_after_thumb"><a href="http://www.revistaconstructiilor.eu/index.php/2010/09/28/cum-se-desfiinteaza-o-societate-comerciala-in-romania/"     class="tptn_link"><span class="tptn_title">Cum se desfiinteaza o societate comerciala in Romania</span></a><span class="tptn_excerpt"> In cazul in care activitatea unei societati comerciale nu mai&hellip;</span></span></li><li><span class="tptn_after_thumb"><a href="http://www.revistaconstructiilor.eu/index.php/2011/07/12/particularitati-de-comportare-calcul-si-alcatuire-a-planseelor-din-beton-armat/"     class="tptn_link"><span class="tptn_title">Particularitati de comportare, calcul si alcatuire a planseelor din beton armat</span></a><span class="tptn_excerpt"> In cadrul actiunii de modernizare si refunctionalizare a unei hale&hellip;</span></span></li><li><span class="tptn_after_thumb"><a href="http://www.revistaconstructiilor.eu/index.php/2008/03/29/marmura-compozita/"     class="tptn_link"><span class="tptn_title">Marmura compozita</span></a><span class="tptn_excerpt"> Inca din antichitate, datorita durabilitatii si proprietatilor sale decorative deosebite,&hellip;</span></span></li><li><span class="tptn_after_thumb"><a href="http://www.revistaconstructiilor.eu/index.php/2013/08/01/solutii-constructive-pentru-stabilizarea-si-protectia-malurilor-canalelor-navigabile-din-romania/"     class="tptn_link"><span class="tptn_title">Solutii constructive pentru stabilizarea si protectia malurilor canalelor navigabile din Romania</span></a><span class="tptn_excerpt"> Prezenta in taluzurile canalelor navigabile Dunare - Marea Neagra si&hellip;</span></span></li><li><span class="tptn_after_thumb"><a href="http://www.revistaconstructiilor.eu/index.php/2014/01/31/neconcordante-si-erori-in-standarde-in-vigoare/"     class="tptn_link"><span class="tptn_title">Neconcordante si erori in standarde in vigoare</span></a><span class="tptn_excerpt"> Standardul in vigoare SR 438-1:2012 “Produse din otel pentru armarea&hellip;</span></span></li><li><span class="tptn_after_thumb"><a href="http://www.revistaconstructiilor.eu/index.php/2015/11/01/alunecarile-de-teren-factorii-care-le-produc-si-metode-de-combatere/"     class="tptn_link"><span class="tptn_title">Alunecarile de teren. Factorii care le produc si metode de combatere</span></a><span class="tptn_excerpt"> Dezvoltarea constructiilor a facut ca, de-a lungul timpului, amplasamentele considerate&hellip;</span></span></li><li><span class="tptn_after_thumb"><a href="http://www.revistaconstructiilor.eu/index.php/2012/03/18/izolarea-termica-pe-suprafata-interioara-a-peretilor-exteriori-o-noua-placa-termoizolatoare-prefabricata/"     class="tptn_link"><span class="tptn_title">Izolarea termica pe suprafata interioara a peretilor exteriori &#8211; o noua placa termoizolatoare prefabricata</span></a><span class="tptn_excerpt"> Peretii exteriori au o pondere importanta in cadrul anvelopei unei&hellip;</span></span></li><li><span class="tptn_after_thumb"><a href="http://www.revistaconstructiilor.eu/index.php/2014/04/03/teatrul-national-de-opereta-ion-dacian-in-curand-in-casa-noua/"     class="tptn_link"><span class="tptn_title">Teatrul National de Opereta “ION DACIAN”, in curand in casa noua!</span></a><span class="tptn_excerpt"> “Fata… culturala” a Bucurestiului cunoaste, de cativa ani, prefaceri innoitoare,&hellip;</span></span></li></ul><div class="tptn_clear"></div></div></div>    
        
    
</div><!-- #sidebar1 -->
    
<div id="sidebar2" class="sidebar">

	
    <div id="adrotate_widgets-20" class="sidebar-wrap clearfix widget_adrotate_widgets"><ul><li><a href="http://www.revistaconstructiilor.eu/wp-content/plugins/adrotate/adrotate-out.php?track=MTg2LDksMCxodHRwOi8vaXJpZGV4cGxhc3RpYy5yby8"><img src="http://www.revistaconstructiilor.eu/wp-content/uploads/2015/08/iridex_200.jpg" /></a></li></ul></div><div id="adrotate_widgets-19" class="sidebar-wrap clearfix widget_adrotate_widgets"><ul><li><a href="http://www.revistaconstructiilor.eu/wp-content/plugins/adrotate/adrotate-out.php?track=MjI1LDEzLDAsaHR0cDovL3d3dy50b3BnZW9jYXJ0LnJvLw="><img src="http://www.revistaconstructiilor.eu/wp-content/uploads/2016/03/topgeocart_200.jpg" /></a></li></ul></div><div id="text-8" class="sidebar-wrap clearfix widget_text">			<div class="textwidget"><!--/* Revive Adserver Image Tag v3.0.5 */-->

<!--/** Dieser Bannercodes wurde für eine nicht-SSL	* Webseite generiert.	* Wenn Sie den Bannercode auf eine SSL-Webseite plazieren, ändern Sie	* bitte alle Vorkommen von	*   'http://ad2.nmm.de/delivery/...' 	* in 	*   'https://ad2.nmm.de/delivery/...' 	*
  * This tag only shows image banners. There is no width or height in
  * these banners, so if you want these tags to allocate space for the
  * ad before it shows, you will need to add this information to the
  * <img> tag.
  */-->

<a href='http://ad2.nmm.de/delivery/ck.php?n=a8e6b160&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ad2.nmm.de/delivery/avw.php?zoneid=4133&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a8e6b160' border='0' alt='' /></a></div>
		</div><div id="widgets-reloaded-categories-8" class="sidebar-wrap clearfix categories"><h3>______________________</h3><ul class="xoxo categories"><li class="cat-item cat-item-24"><a href="http://www.revistaconstructiilor.eu/index.php/category/10-calitate-certificare/" >Calitate / Certificare</a></li><li class="cat-item cat-item-39"><a href="http://www.revistaconstructiilor.eu/index.php/category/11-societati-din-constructii/" >Societati din constructii</a><ul class='children'><li class="cat-item cat-item-62"><a href="http://www.revistaconstructiilor.eu/index.php/category/11-societati-din-constructii/110-proiectanti/" >* proiectanti</a></li><li class="cat-item cat-item-63"><a href="http://www.revistaconstructiilor.eu/index.php/category/11-societati-din-constructii/111-antreprenori-constructori/" >* antreprenori / constructori</a></li><li class="cat-item cat-item-64"><a href="http://www.revistaconstructiilor.eu/index.php/category/11-societati-din-constructii/112-producatori-materiale-echipamente-utilaje/" >* producatori materiale / echipamente / utilaje</a></li><li class="cat-item cat-item-65"><a href="http://www.revistaconstructiilor.eu/index.php/category/11-societati-din-constructii/113-distribuitori-comercianti/" >* distribuitori / comercianti</a></li><li class="cat-item cat-item-67"><a href="http://www.revistaconstructiilor.eu/index.php/category/11-societati-din-constructii/114-societati-de-certificare/" >* societati de certificare</a></li></ul></li><li class="cat-item cat-item-21"><a href="http://www.revistaconstructiilor.eu/index.php/category/12-constructii-reprezentative/" >Constructii reprezentative</a></li><li class="cat-item cat-item-31"><a href="http://www.revistaconstructiilor.eu/index.php/category/13-personalitati-din-constructii/" >Personalitati din constructii</a></li><li class="cat-item cat-item-30"><a href="http://www.revistaconstructiilor.eu/index.php/category/14-informatii-juridice/" >Informatii juridice / Legislatie</a></li><li class="cat-item cat-item-66"><a href="http://www.revistaconstructiilor.eu/index.php/category/15-informatii-economice/" >Informatii economice</a></li><li class="cat-item cat-item-17"><a href="http://www.revistaconstructiilor.eu/index.php/category/16-opinii/" >Opinii</a></li><li class="cat-item cat-item-68"><a href="http://www.revistaconstructiilor.eu/index.php/category/19-evenimente/" >Evenimente</a></li></ul><!-- .xoxo .categories --></div><div id="adrotate_widgets-9" class="sidebar-wrap clearfix widget_adrotate_widgets"><h3>Revista Constructiilor este partener media:</h3><ul><li><div style="float:none;margin:0;padding:0px;clear:none;width:202px;height:854px;border:none;"><div style="margin:1px;padding:0px;clear:none;float:left;width:200px;height:120px;border:none;"><hr align="center" color="silver" size="1 px" width="100%" /><a href="http://www.revistaconstructiilor.eu/wp-content/plugins/adrotate/adrotate-out.php?track=NjAsMCwxLGh0dHA6Ly93d3cuZmVkLXBzYy5yby8"><img src="http://www.revistaconstructiilor.eu/wp-content/uploads/2013/01/fpsc-banner-200-98.png" /></a><hr align="center" color="silver" size="1 px" width="100%" /></div><div style="margin:1px;padding:0px;clear:none;float:left;width:200px;height:120px;border:none;"><hr align="center" color="silver" size="1 px" width="100%" /><a href="http://www.revistaconstructiilor.eu/wp-content/plugins/adrotate/adrotate-out.php?track=MjcxLDAsMSxodHRwOi8vd3d3Lmdlb3NpbnQucm8v"><img src="http://www.revistaconstructiilor.eu/wp-content/uploads/2017/01/arg_200x98.jpg" /></a><hr align="center" color="silver" size="1 px" width="100%" /></div><div style="margin:1px;padding:0px;clear:none;float:left;width:200px;height:120px;border:none;"><hr align="center" color="silver" size="1 px" width="100%" /><a href="http://www.revistaconstructiilor.eu/wp-content/plugins/adrotate/adrotate-out.php?track=MjcwLDAsMSxodHRwOi8vd3d3LmNhc29jLnJv"><img src="http://www.revistaconstructiilor.eu/wp-content/uploads/2017/01/casoc_200x98.jpg" /></a><hr align="center" color="silver" size="1 px" width="100%" /></div><div style="margin:1px;padding:0px;clear:none;float:left;width:200px;height:120px;border:none;"><hr align="center" color="silver" size="1 px" width="100%" /><a href="http://www.revistaconstructiilor.eu/wp-content/plugins/adrotate/adrotate-out.php?track=MiwwLDEsaHR0cDovL3d3dy5wc2Mucm8"><img src="http://www.revistaconstructiilor.eu/wp-content/uploads/2011/09/psc-banner-224-1101.png" /></a><hr align="center" color="silver" size="1 px" width="100%" /></div><div style="margin:1px;padding:0px;clear:none;float:left;width:200px;height:120px;border:none;"><hr align="center" color="silver" size="1 px" width="100%" /><a href="http://www.revistaconstructiilor.eu/wp-content/plugins/adrotate/adrotate-out.php?track=MSwwLDEsaHR0cDovL3d3dy5hcmFjby5vcmc"><img src="http://www.revistaconstructiilor.eu/wp-content/uploads/2011/09/araco-banner-224-11011.png" /></a><hr align="center" color="silver" size="1 px" width="100%" /></div><div style="margin:1px;padding:0px;clear:none;float:left;width:200px;height:120px;border:none;"><hr align="center" color="silver" size="1 px" width="100%" /><a href="http://www.revistaconstructiilor.eu/wp-content/plugins/adrotate/adrotate-out.php?track=MjY5LDAsMSxodHRwOi8vd3d3LnNyZ2Yucm8"><img src="http://www.revistaconstructiilor.eu/wp-content/uploads/2017/01/srgf_200x98.jpg" /></a><hr align="center" color="silver" size="1 px" width="100%" /></div><div style="margin:1px;padding:0px;clear:none;float:left;width:200px;height:120px;border:none;"><hr align="center" color="silver" size="1 px" width="100%" /><a href="http://www.revistaconstructiilor.eu/wp-content/plugins/adrotate/adrotate-out.php?track=MjQ1LDAsMSxodHRwOi8vdXpwLm9yZy5yby8"><img src="http://www.revistaconstructiilor.eu/wp-content/uploads/2016/06/uzp_logo_200x98.jpg" /></a><hr align="center" color="silver" size="1 px" width="100%" /></div></div></li></ul></div><div id="adrotate_widgets-23" class="sidebar-wrap clearfix widget_adrotate_widgets"><h3>Newsletter RC</h3><ul><li><a href="http://www.revistaconstructiilor.eu/wp-content/plugins/adrotate/adrotate-out.php?track=MjMyLDAsMCxodHRwOi8vd3d3LnJldmlzdGFjb25zdHJ1Y3RpaWxvci5ldS9pbmRleC5waHAvbmV3c2xldHRlcg="><img src="http://www.revistaconstructiilor.eu/wp-content/uploads/2016/07/RC_banner_newsletter.gif" /></a></li></ul></div><div id="adrotate_widgets-16" class="sidebar-wrap clearfix widget_adrotate_widgets"><ul><li><a href="http://www.revistaconstructiilor.eu/wp-content/plugins/adrotate/adrotate-out.php?track=MTY3LDYsMCxodHRwOi8vd3d3LmVyYmFzdS5yby8"><img src="http://www.revistaconstructiilor.eu/wp-content/uploads/2015/05/erbasu_200.jpg" /></a></li></ul></div><div id="adrotate_widgets-21" class="sidebar-wrap clearfix widget_adrotate_widgets"><ul><li><a href="http://www.revistaconstructiilor.eu/wp-content/plugins/adrotate/adrotate-out.php?track=MjUxLDEwLDAsaHR0cDovL3d3dy40cHJvamVjdHMucm8v"><img src="http://www.revistaconstructiilor.eu/wp-content/uploads/2016/07/novart_200.jpg" /></a></li></ul></div><div id="widgets-reloaded-archives-3" class="sidebar-wrap clearfix archives"><h3>Ultimele articole</h3><ul class="xoxo archives"><li><a href='http://www.revistaconstructiilor.eu/index.php/2017/01/31/concursul-national-al-montatorilor-de-pardoseli-si-art-floors-2017-romexpo-23-26-martie-2017/'>Concursul National al Montatorilor de Pardoseli si Art Floors 2017. ROMEXPO, 23 – 26 martie 2017</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2016/12/01/plan31-ro-simbioza-intre-structura-si-arhitectura-noul-stadion-ion-oblemenco-din-craiova/'>PLAN31 RO: Simbioza intre structura si arhitectura. NOUL STADION „ION OBLEMENCO” DIN CRAIOVA</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2016/12/01/soletanche-bachy-fundatii-solutia-de-fundare-a-stadionului-de-fotbal-ion-oblemenco-modelarea-experimentala-a-pilotilor-de-fundare/'>SOLETANCHE BACHY FUNDATII: Solutia de fundare a Stadionului de fotbal „Ion Oblemenco” – modelarea experimentala a pilotilor de fundare</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2016/12/01/asociatia-pentru-securitatea-la-incendiu-sa-nu-ne-mai-jucam-cu-focul/'>ASOCIATIA PENTRU SECURITATEA LA INCENDIU: Sa nu ne mai jucam cu focul!</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2016/12/01/aluprof-eleganta-inconjurata-de-verdeata-royal-wilanow/'>ALUPROF: Eleganta inconjurata de verdeata &#8211; Royal Wilanów</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2016/12/01/hidroconstructia-sa-contributia-la-edificarea-sistemului-hidroenergetic-national-barajul-gura-apelor-o-lucrare-ce-a-salvat-vieti-cu-pret-de-vieti/'>HIDROCONSTRUCTIA SA: Contributia la edificarea sistemului hidroenergetic national. Barajul GURA APELOR &#8211; o lucrare ce a salvat vieti cu pret de vieti</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2016/12/01/ursa-fonoizolare-placi-ursa-tsp-pentru-bai-de-hotel-cu-incalzire-in-pardoseala/'>URSA: Fonoizolare. Placi URSA TSP pentru bai de hotel cu incalzire in pardoseala</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2016/12/01/capcanele-geologice-posibile-surse-de-hazarduri-pentru-proiectarea-geotehnica/'>Capcanele geologice, posibile surse de hazarduri pentru proiectarea geotehnica</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2016/12/01/terwa-utilizarea-cuplelor-terwa-patent-system-in-zone-seismice/'>TERWA: Utilizarea cuplelor TERWA PATENT SYSTEM in zone seismice</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2016/12/01/greseli-frecvente-la-executia-incintelor-adanci-in-mediul-urban/'>Greseli frecvente la executia incintelor adanci in mediul urban</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2016/12/01/novart-engineering-2016-un-an-foarte-bun-pentru-implementarea-tehnologiilor-informatice-in-managementul-proiectelor-de-constructii-cu-perspective-de-crestere-pentru-2017/'>NOVART ENGINEERING: 2016, un an foarte bun pentru implementarea tehnologiilor informatice in managementul proiectelor de constructii, cu perspective de crestere pentru 2017</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2016/12/01/interventii-structurale-dupa-cutremurele-din-10-noiembrie-1940-si-4-martie-1977-la-bisericile-de-rit-ortodox-in-romania/'>Interventii structurale dupa cutremurele din 10 noiembrie 1940 si 4 martie 1977, la bisericile de rit ortodox in Romania</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2016/12/01/valplast-tubulatura-fonoabsorbanta-si-camine-de-inspectie-si-racord/'>VALPLAST: Tubulatura fonoabsorbanta si camine de inspectie si racord</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2016/12/01/valsir-premiile-bimobject-2016-valsir-printre-cei-mai-buni-7-din-lume-interviu-cu-nicola-zanca-si-alessandro-giovannini-ingineri-valsir/'>VALSIR: Premiile BIMobject 2016 &#8211; VALSIR, printre cei mai buni 7 din lume. Interviu cu Nicola Zanca si Alessandro Giovannini &#8211; ingineri VALSIR</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2016/12/01/rufster-un-producator-autohton-in-plina-dezvoltare-care-isi-respecta-clientii/'>RUFSTER: Un producator autohton in plina dezvoltare care isi respecta clientii</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2016/12/01/ipsosul-armat-protectie-eficienta-la-foc/'>Ipsosul armat, protectie eficienta la foc</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2016/12/01/geosond-sa-metode-moderne-utilizate-in-reabilitarea-si-testarea-forajelor-hidrogeologice/'>GEOSOND SA: Metode moderne utilizate in reabilitarea si testarea forajelor hidrogeologice</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2016/12/01/top-geocart-participare-top-geocart-la-geomat-2016/'>TOP GEOCART: Participare TOP GEOCART la GEOMAT 2016</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2016/12/01/onoare-muncii-trofeul-calitatii-araco-2015/'>Onoare muncii!  Trofeul calitatii ARACO 2015</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2016/12/01/precon-srl-elemente-prefabricate-din-beton-beton-armat-si-beton-precomprimat-pentru-constructii/'>PRECON SRL – Elemente prefabricate din beton, beton armat si beton precomprimat pentru constructii</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2016/12/01/personalitati-romanesti-in-constructii-participanti-la-edificarea-sistemului-hidroenergetic-national-2/'>Personalitati romanesti in constructii. Participanti la edificarea Sistemului Hidroenergetic National</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2016/12/01/arhitectura-fara-limite-vi/'>Arhitectura fara limite! (VI)</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2016/12/01/fpsc-constructorii-in-stare-extrema/'>FPSC: Constructorii in stare extrema!</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2016/12/01/ziua-nationala-in-lume-si-la-noi/'>Ziua Nationala in lume si la… noi!</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2016/12/01/revista-constructiilor-decembrie-2016/'>Revista Constructiilor &#8211; Decembrie 2016</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2016/11/28/galerie-foto-building-health-bucharest-international-forum-2016/'>Galerie Foto &#8211; Building Health Bucharest International Forum, 2016</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2016/11/15/trofeul-calitatii-araco-2016-editia-a-xxi-a-24-noiembrie-2016/'>Trofeul Calitatii ARACO 2016 &#8211; editia a XXI-a, 24 noiembrie 2016</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2016/11/01/conest-iasi-cemex-centru-avansat-de-cercetare-dezvoltare-in-medicina-experimentala/'>CONEST IASI: CEMEX – Centru avansat de cercetare-dezvoltare in medicina experimentala</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2016/11/01/plan-31-ro-specialisti-in-proiectarea-structurala/'>PLAN 31 RO: Specialisti in proiectarea structurala</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2016/11/01/iridex-group-plastic-sisteme-de-ancorare-a-pamantului-pentru-lucrari-de-infrastructura/'>IRIDEX GROUP PLASTIC: Sisteme de ancorare a pamantului pentru lucrari de infrastructura</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2016/11/01/deko-professional-tencuieli-decorative-si-de-soclu-deko-parteneri-de-incredere-pentru-vile-si-ansambluri-rezidentiale/'>DEKO PROFESSIONAL: Tencuieli decorative si de soclu DEKO, parteneri de incredere pentru vile si ansambluri rezidentiale</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2016/11/01/romfracht-fibre-pentru-armarea-betoanelor-de-ce-sa-folosim-fibre-pentru-armarea-dispersa-a-betoanelor/'>ROMFRACHT: Fibre pentru armarea betoanelor. De ce sa folosim fibre pentru armarea dispersa a betoanelor?</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2016/11/01/algabeth-fascinatia-pietrei-naturale/'>ALGABETH: Fascinatia pietrei naturale</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2016/11/01/aluprof-system-romania-sisteme-rezistente-la-foc-mb-78ei-pentru-compartimentari-interioare-si-mb-78ei-dpa-pentru-usi-glisante-automate/'>ALUPROF SYSTEM ROMANIA: Sisteme rezistente la foc. MB-78EI pentru compartimentari interioare si MB-78EI DPA pentru usi glisante automate</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2016/11/01/saint-gobain-rigips-habitotm-revolutioneaza-amenajarile-interioare/'>SAINT-GOBAIN RIGIPS: HabitoTM revolutioneaza amenajarile interioare</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2016/11/01/keysfin-statistici-ingrijoratoare-pentru-sectorul-constructiilor/'>KEYSFIN: Statistici ingrijoratoare pentru sectorul constructiilor</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2016/11/01/velux-locuintele-sanatoase-o-provocare/'>VELUX: Locuintele sanatoase, o provocare?</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2016/11/01/trofeul-calitatii-araco-optimizarea-functionala-tehnologica-si-organizatorica-a-ansamblului-teatrul-national-i-l-caragiale-bucuresti/'>TROFEUL CALITATII ARACO: Optimizarea functionala, tehnologica si organizatorica a ansamblului Teatrul National „I. L. Caragiale“, Bucuresti</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2016/11/01/rheinzink-procesul-de-formare-a-patinei-pe-suprafata-tablei-de-zinc/'>RHEINZINK: Procesul de formare a patinei pe suprafata tablei de zinc</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2016/11/01/hidroconstructia-sa-participarea-la-dezvoltarea-amenajarilor-hidroenergetice-ale-banatului-acumularea-secu/'>HIDROCONSTRUCTIA SA: Participarea la dezvoltarea amenajarilor hidroenergetice ale Banatului. Acumularea Secu</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2016/11/01/novart-engineering-a-implementat-viewpoint-for-projects-tehnologie-cloud-pentru-livrarea-unui-proiect-major-de-constructii/'>Novart Engineering a implementat Viewpoint for Projects – tehnologie cloud pentru livrarea unui proiect major de constructii</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2016/11/01/tractor-proiect-comert-foraje-de-ancorare/'>TRACTOR PROIECT COMERT: Foraje de ancorare</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2016/11/01/bauder-lucrare-de-referinta-in-romania-centrul-de-agrement-trotus-cu-acoperis-verde-ultrausor/'>Lucrare de referinta in Romania – Bauder acoperis verde in sistem extensiv. Centrul de agrement Trotus cu acoperis verde ultrausor realizat de Odu Green Roof</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2016/11/01/glulam-profil-de-companie/'>GLULAM: Profil de companie</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2016/11/01/bilantul-celei-de-a-xiii-a-conferinte-nationale-de-geotehnica-si-fundatii/'>Bilantul celei de a XIII-a Conferinte Nationale de Geotehnica si Fundatii</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2016/11/01/siguranta-structurilor-usoare-la-actiunea-vanturilor-severe-si-a-exploziilor-in-aer/'>Siguranta structurilor usoare la actiunea vanturilor severe si a exploziilor in aer</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2016/11/01/personalitati-romanesti-in-constructii-participanti-la-edificarea-sistemului-hidroenergetic-national/'>Personalitati romanesti in constructii. Participanti la edificarea Sistemului Hidroenergetic National</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2016/11/01/arhitectura-fara-limite-v/'>Arhitectura fara limite ! (V)</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2016/11/01/metode-de-eliminare-a-umiditatii-din-zidurile-cladirilor/'>Metode de eliminare a umiditatii din zidurile cladirilor</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2016/11/01/calculul-interactiunii-teren-substructuri-adanci-utilizand-modele-avansate-si-determinarea-parametrilor-geotehnici-necesari/'>Calculul interactiunii teren &#8211; substructuri adanci utilizand modele avansate si determinarea parametrilor geotehnici necesari</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2016/11/01/performante-si-nonperformante/'>Performante si… nonperformante!</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2016/11/01/revista-constructiilor-noiembrie-2016/'>Revista Constructiilor &#8211; Noiembrie 2016</a></li><li><a href='http://www.revistaconstructiilor.eu/index.php/2016/11/01/stona-divizia-de-retail-a-algabeth-stone-group-lanseaza-magazinul-online-www-stona-ro/'>STONA, divizia de retail a Algabeth Stone Group, lanseaza magazinul online www.stona.ro</a></li></ul><!-- .xoxo .archives --></div><div id="wpfes" class="sidebar-wrap clearfix wpfes_opt_in"><h3>Newsletter RC</h3><div id="wpfes_newsletter"><form action="#wpfesw" method="post" onsubmit="return wpfes_check_form();">
<p class="wpfes_form_label"><input type="text" name="wpfes_email" id="wpfes_email" class="wpfes_form_txt" onblur="if (this.value=='') this.value=this.defaultValue" onclick="if (this.defaultValue==this.value) this.value=''" value="E-mail:" /></p>
<p class="wpfes_form_label wpfes_form_options"><input type="radio" name="wpfes_radio_option" id="wpfes_radio_option1" onclick="wpfes_toggle_custom_fields(1)" class="wpfes_form_radio" value="wpfes_radio_in" checked="checked" /> <label for="wpfes_radio_option1">Vreau sa ma abonez</label><br/><input type="radio" name="wpfes_radio_option" id="wpfes_radio_option2" onclick="wpfes_toggle_custom_fields(0)" class="wpfes_form_radio" value="wpfes_radio_out" /> <label for="wpfes_radio_option2">Renunt la abonament</label></p><p class="wpfes_form_label"><input type="submit" value="Confirm" class="wpfes_form_btn" /></p>
</form>
<h6 class="wpfes_off"><a href="http://www.fastemailsender.com/plugins/wordpress-newsletter-plugin/">Wordpress newsletter plugin</a> created by 
    <a href="http://www.fastemailsender.com/">Bulk email sender</a></h6></div><p></p></div><div id="text-7" class="sidebar-wrap clearfix widget_text"><h3>Urmareste RC si pe:</h3>			<div class="textwidget"><!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_horizontal_follow_toolbox"></div></div>
		</div><div id="cd_fbsp_like_widget-4" class="sidebar-wrap clearfix cd-fb-like-widget"><fb:like-box href="https://www.facebook.com/pages/Revista-Constructiilor/165218956936050" width="200" height="450" border_color="" show_faces="true" stream="false" header="false"></fb:like-box></div>    
        
    
</div><!-- #sidebar2 --></div><!-- #content -->

    
        
    <div id="sidebar_bottom" class="sidebar clearfix">
        
        		
		            <div id="arpw-widget-21" class="sidebar-wrap clearfix arpw-widget-random"><h3><a href="http://www.revistaconstructiilor.eu/index.php/category/01-arhitectura-proiectare-consultanta/" title="Arhitectura / Proiectare">Arhitectura / Proiectare</a></h3><div class="arpw-random-post "><ul class="arpw-ul"><li class="arpw-li arpw-clearfix"><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2007/08/09/dow-building-solutions-dow-solutii-pentru-constructii-in-romania/" rel="bookmark">DOW BUILDING SOLUTIONS: „Dow – solutii pentru constructii in Romania“</a><div class="arpw-summary">Avand in vedere conditiile necesare pentru proiectele de inginerie in constructii, placile din spuma de polistiren extrudat STYROFOAMTM furni­zeaza performanta termala de care aveti nevoie pentru intreaga durata de viata a structurii izolatoare. Fiind un producator de talie mondiala in domeniul produselor termoizolante, Dow va poate furniza tot suportul si informatiile necesare pentru gasirea solutiilor &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a href="http://www.revistaconstructiilor.eu/index.php/2013/04/11/proiect-imobil-de-birouri-unicredit-tiriac-bank-iv/"  rel="bookmark"><img width="125" height="168" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2013/04/unicredit-fig-34.png" class="arpw-thumbnail alignleft wp-post-image" alt="Proiect imobil de birouri. „UNICREDIT TIRIAC BANK” (IV)" /></a><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2013/04/11/proiect-imobil-de-birouri-unicredit-tiriac-bank-iv/" rel="bookmark">Proiect imobil de birouri. „UNICREDIT TIRIAC BANK” (IV)</a><div class="arpw-summary">Prezentarea structurii de rezistenta Infrastructura Alcatuirea fundatiei constructiei si a legaturii acesteia cu suprastructura asigura conditia ca intreaga cladire sa fie supusa unei excitatii seismice cat mai uniforme. A fost adoptata infrastructura de tip cutie rigida si rezistenta. La proiectarea fundatiei, fortele transmise de suprastructura sunt cele care corespund mecanismului structural de disipare de energie. &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a href="http://www.revistaconstructiilor.eu/index.php/2013/05/08/teatrul-national-i-l-caragiale-bucuresti-refacere-si-modernizare/"  rel="bookmark"><img width="125" height="73" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2013/05/tnb-mai-foto-8.png" class="arpw-thumbnail alignleft wp-post-image" alt="Teatrul National I. L. Caragiale Bucuresti. Refacere si modernizare (II)" /></a><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2013/05/08/teatrul-national-i-l-caragiale-bucuresti-refacere-si-modernizare/" rel="bookmark">Teatrul National I. L. Caragiale Bucuresti. Refacere si modernizare (II)</a><div class="arpw-summary">„Numai cine nu munceste nu greseste”, spune un vechi proverb romanesc. De acest lucru ne-am dat si noi seama dupa publicarea unui articol pe aceasta tema in revista din luna aprilie a.c. In urma reactiei cititorilor s-a cerut o prezentare mai detaliata a ceea ce a insemnat si inseamna ampla lucrare ce se desfasoara la &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a href="http://www.revistaconstructiilor.eu/index.php/2013/12/04/constructori-la-casa-poporului/"  rel="bookmark"><img width="125" height="53" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2013/12/palatul_parlamentului_4.png" class="arpw-thumbnail alignleft wp-post-image" alt="Constructori la Casa Poporului" /></a><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2013/12/04/constructori-la-casa-poporului/" rel="bookmark">Constructori la Casa Poporului</a><div class="arpw-summary">Nu incape nicio indoiala ca cea mai spectaculoasa constructie realizata in Romania la sfarsitul secolului XX este cladirea in care isi are sediul Parlamentul tarii. Imediat dupa Revolutia din 1989, multi au sarit sa eticheteze, in fel si chip, aceasta grandioasa constructie, unii mergand pana la a scoate o carte cu 40 de solutii pentru &hellip; Citeste in continuare &raquo;</div></li></ul></div><!-- Generated by https://wordpress.org/plugins/advanced-random-posts-widget/ --></div><div id="arpw-widget-22" class="sidebar-wrap clearfix arpw-widget-random"><h3><a href="http://www.revistaconstructiilor.eu/index.php/category/02-geotehnica-fundatii/" title="Geotehnica / Fundatii">Geotehnica / Fundatii</a></h3><div class="arpw-random-post "><ul class="arpw-ul"><li class="arpw-li arpw-clearfix"><a href="http://www.revistaconstructiilor.eu/index.php/2016/05/25/mesajul-presedintelui-societatii-romane-de-geotehnica-si-fundatii-prof-univ-dr-ing-sanda-manea/"  rel="bookmark"><img width="125" height="62" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2016/06/cngf_2.1_banner-200x98-125x62.jpg" class="arpw-thumbnail alignleft wp-post-image" alt="Mesajul Presedintelui Societatii Romane de Geotehnica si Fundatii, prof. univ. dr. ing. Sanda MANEA" srcset="http://www.revistaconstructiilor.eu/wp-content/uploads/2016/06/cngf_2.1_banner-200x98-125x62.jpg 125w, http://www.revistaconstructiilor.eu/wp-content/uploads/2016/06/cngf_2.1_banner-200x98-150x74.jpg 150w, http://www.revistaconstructiilor.eu/wp-content/uploads/2016/06/cngf_2.1_banner-200x98-300x148.jpg 300w, http://www.revistaconstructiilor.eu/wp-content/uploads/2016/06/cngf_2.1_banner-200x98-75x37.jpg 75w, http://www.revistaconstructiilor.eu/wp-content/uploads/2016/06/cngf_2.1_banner-200x98-65x32.jpg 65w, http://www.revistaconstructiilor.eu/wp-content/uploads/2016/06/cngf_2.1_banner-200x98.jpg 626w" sizes="(max-width: 125px) 100vw, 125px" /></a><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2016/05/25/mesajul-presedintelui-societatii-romane-de-geotehnica-si-fundatii-prof-univ-dr-ing-sanda-manea/" rel="bookmark">Mesajul Presedintelui Societatii Romane de Geotehnica si Fundatii, prof. univ. dr. ing. Sanda MANEA</a><div class="arpw-summary">Care este statutul Ingineriei Geotehnice din Romania? Cine poate fi denumit si poate sa-si asume pozitia de geotehnician, pozitie ceruta in nenumarate caiete de sarcini de licitatie, atata vreme cand aceasta meserie complexa nu se regaseste in codul ocupational din Romania? Cum se aplica normele tehnice de specialitate in activitatile de proiectare si executie; sunt &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a href="http://www.revistaconstructiilor.eu/index.php/2014/12/01/evaluarea-tasarilor-admisibile-ale-cladirilor-existente-in-vecinatatea-unor-constructii-in-curs-de-executie/"  rel="bookmark"><img width="125" height="122" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2014/11/coman-evaluarea-tasarilor-fig-3-125x122.png" class="arpw-thumbnail alignleft wp-post-image" alt="Evaluarea tasarilor admisibile ale cladirilor existente in vecinatatea unor constructii in curs de executie" srcset="http://www.revistaconstructiilor.eu/wp-content/uploads/2014/11/coman-evaluarea-tasarilor-fig-3-125x122.png 125w, http://www.revistaconstructiilor.eu/wp-content/uploads/2014/11/coman-evaluarea-tasarilor-fig-3-150x147.png 150w, http://www.revistaconstructiilor.eu/wp-content/uploads/2014/11/coman-evaluarea-tasarilor-fig-3-300x294.png 300w, http://www.revistaconstructiilor.eu/wp-content/uploads/2014/11/coman-evaluarea-tasarilor-fig-3-50x50.png 50w, http://www.revistaconstructiilor.eu/wp-content/uploads/2014/11/coman-evaluarea-tasarilor-fig-3-75x73.png 75w, http://www.revistaconstructiilor.eu/wp-content/uploads/2014/11/coman-evaluarea-tasarilor-fig-3-65x63.png 65w, http://www.revistaconstructiilor.eu/wp-content/uploads/2014/11/coman-evaluarea-tasarilor-fig-3-326x320.png 326w, http://www.revistaconstructiilor.eu/wp-content/uploads/2014/11/coman-evaluarea-tasarilor-fig-3-45x45.png 45w, http://www.revistaconstructiilor.eu/wp-content/uploads/2014/11/coman-evaluarea-tasarilor-fig-3.png 400w" sizes="(max-width: 125px) 100vw, 125px" /></a><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2014/12/01/evaluarea-tasarilor-admisibile-ale-cladirilor-existente-in-vecinatatea-unor-constructii-in-curs-de-executie/" rel="bookmark">Evaluarea tasarilor admisibile ale cladirilor existente in vecinatatea unor constructii in curs de executie</a><div class="arpw-summary">Realizarea unei cladiri determina intotdeauna si deformatii ale terenului, in interiorul si in afara amprizei constructiei. Deformatiile terenului sunt generate de diverse cauze. Acestea sunt inregistrate inca din timpul excavatiei, altele pe parcursul executiei, precum si pe perioada exploatarii cladirii noi. Schimbarea starii de tensiuni si deformatii in teren se intalneste pe un areal numit &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a href="http://www.revistaconstructiilor.eu/index.php/2014/05/07/geobrugg-ag-sisteme-de-stabilizare-a-taluzurilor-versantilor/"  rel="bookmark"><img width="125" height="83" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2014/05/geobrugg-mai-foto-6.png" class="arpw-thumbnail alignleft wp-post-image" alt="GEOBRUGG AG: Sisteme de stabilizare a taluzurilor versantilor" /></a><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2014/05/07/geobrugg-ag-sisteme-de-stabilizare-a-taluzurilor-versantilor/" rel="bookmark">GEOBRUGG AG: Sisteme de stabilizare a taluzurilor versantilor</a><div class="arpw-summary">In cadrul investitiei „Proiectare si executie DN 1C, Dej – Baia Mare” s-a impus necesitatea luarii unor masuri in ceea ce priveste asigurarea stabilitatii globale si a protectiei impotriva cedarilor de suprafata a taluzului situat la km 113. Obiectivul lucrarii il constituie prezentarea solutiei adoptate inca din faza de proiectare si pana la implemetarea sa &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a href="http://www.revistaconstructiilor.eu/index.php/2013/12/04/geosond-sa-consolidarea-si-conservarea-podului-natural-de-la-ponoarele-jud-mehedinti/"  rel="bookmark"><img width="125" height="88" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2013/12/ponoarele.png" class="arpw-thumbnail alignleft wp-post-image" alt="GEOSOND SA: Consolidarea si conservarea podului natural de la Ponoarele, jud. Mehedinti" /></a><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2013/12/04/geosond-sa-consolidarea-si-conservarea-podului-natural-de-la-ponoarele-jud-mehedinti/" rel="bookmark">GEOSOND SA: Consolidarea si conservarea podului natural de la Ponoarele, jud. Mehedinti</a><div class="arpw-summary">Podul Ponoarele, cunoscut sub numele de Podul lui Dumnezeu, este un pod natural, unic in Romania si printre putinele din Europa. Are  forma unei arcade din piatra, este situat in cadrul unui ansamblu carstic si s-a format prin prabusirea boltei unei pesteri. Podul este declarat monument al naturii, se afla pe DJ670 Marga &#8211; Baia &hellip; Citeste in continuare &raquo;</div></li></ul></div><!-- Generated by https://wordpress.org/plugins/advanced-random-posts-widget/ --></div><div id="arpw-widget-23" class="sidebar-wrap clearfix arpw-widget-random"><h3><a href="http://www.revistaconstructiilor.eu/index.php/category/06-scule-utilaje-aparate/" title="Scule / Utilaje / Aparate">Scule / Utilaje / Aparate</a></h3><div class="arpw-random-post "><ul class="arpw-ul"><li class="arpw-li arpw-clearfix"><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2007/06/07/marcom-sistem-unic-de-control-al-productivitatii-utilajelor-de-la-komatsu-revolutionarul-komtrax/" rel="bookmark">MARCOM: Sistem unic de control al productivitatii utilajelor –  de la Komatsu. Revolutionarul Komtrax</a><div class="arpw-summary">Komatsu a creat o solutie unica in industria utilajelor de constructii, care localizeaza utilajul in orice moment oriunde s-ar afla si care indica cu precizie cate ore lucreaza acesta zilnic sau daca este in stare buna de functionare. Sistemul se numeste Komtrax.   Informatiile sunt transmise prin sistemul GPS o data pe zi via satelit &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2008/04/30/hitro-autobetoniere-silla/" rel="bookmark">HITRO: Autobetoniere Silla</a><div class="arpw-summary">Autobetoniera este o masina independenta, o statie de beton mobila, ea incarcandu-se singura – fabricand, transportand beto­nul si turnandu-l acolo unde masinile traditionale nu pot ajunge. Sasiul arti­culat, special adaptat pentru terenurile accidentate, ofera o stabi­litate maxima. Cele 4 roti motrice permit manevrarea utilajului in conditiile cele mai dificile. Cutia de viteze mecanica sau hidrostatica &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2007/12/09/marcom-pw140-7-excavator-pe-pneuri-ideal-pentru-spatii-mici/" rel="bookmark">MARCOM: PW140-7 &#8211; excavator  pe pneuri ideal pentru spatii mici</a><div class="arpw-summary">Noul excavator pe pneuri Komatsu PW140-7 ofera cea mai buna capacitate de ridicare din clasa sa, intr-o forma compacta, optimizata pentru a lucra in spatii inguste. Cu o raza mica de rotire si avand partea din spate scurta, este perfect pentru spatiile urbane. PW140-7 este conceput special pentru a lucra sigur si productiv in spatii &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2007/05/07/dezna-consulting-utilaje-pentru-drumuri/" rel="bookmark">DEZNA CONSULTING: Utilaje pentru drumuri</a><div class="arpw-summary">Crearea unei infrastructuri moderne noi, dar si reabilitarea celei vechi sunt doua dintre problemele vitale ale Romaniei. O asemenea infrastructura se poate realiza doar cu utilaje moderne de ultima generatie. Firma Dezna Consulting SRL din Arad, in baza unei experiente de peste 12 ani, aduce pe piata romaneasca produse competitive ale unor firme italiene, la &hellip; Citeste in continuare &raquo;</div></li></ul></div><!-- Generated by https://wordpress.org/plugins/advanced-random-posts-widget/ --></div><div id="arpw-widget-24" class="sidebar-wrap clearfix arpw-widget-random"><h3><a href="http://www.revistaconstructiilor.eu/index.php/category/07-infrastructura/" title="Infrastructura">Infrastructura</a></h3><div class="arpw-random-post "><ul class="arpw-ul"><li class="arpw-li arpw-clearfix"><a href="http://www.revistaconstructiilor.eu/index.php/2014/08/01/edilcom-armare-profesionala-cu-fibre-din-polipropilena-pentru-betoane-si-mortare-7/"  rel="bookmark"><img width="125" height="79" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2014/07/edilcom-iulie-foto-6.png" class="arpw-thumbnail alignleft wp-post-image" alt="EDILCOM: Armare profesionala cu fibre din polipropilena pentru betoane si mortare" /></a><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2014/08/01/edilcom-armare-profesionala-cu-fibre-din-polipropilena-pentru-betoane-si-mortare-7/" rel="bookmark">EDILCOM: Armare profesionala cu fibre din polipropilena pentru betoane si mortare</a><div class="arpw-summary">SC EDILCOM SRL este prezenta pe piata materialelor de constructii inca din anul 2005 cand a inceput poductia fibrelor de armare din polipropilena. In prezent firma acopera toata gama de armaturi sintetice, incepand de la microfibre la macrofibre, toate sub marca comerciala de EDIFIBER 3®.   Istoricul si avantajele fibrelor de armare Armarea cu fibre &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2009/12/08/fluentizarea-traficului-in-bucuresti/" rel="bookmark">Fluentizarea traficului in Bucuresti</a><div class="arpw-summary">Pe zi ce trece ne sufocam, se pare, nu atat din cauza cresterii numarului de autovehicule, cat, mai ales, din lipsa unei retele de drumuri capabile sa asigure fluenta circulatiei in si intre localitati si lipsa acuta de parcari. Ne vaietam la nesfarsit de o asemenea situatie, iar masurile luate sunt, de cele mai multe &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a href="http://www.revistaconstructiilor.eu/index.php/2016/09/01/iridex-group-plastic-consolidarea-terasamentului-caii-ferate-cu-geogrile-tensar-triax/"  rel="bookmark"><img width="125" height="86" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2016/08/iridex-septembrie-foto-4-125x86.jpg" class="arpw-thumbnail alignleft wp-post-image" alt="IRIDEX GROUP PLASTIC: Consolidarea terasamentului caii ferate cu geogrile Tensar® TriAx®" srcset="http://www.revistaconstructiilor.eu/wp-content/uploads/2016/08/iridex-septembrie-foto-4-125x86.jpg 125w, http://www.revistaconstructiilor.eu/wp-content/uploads/2016/08/iridex-septembrie-foto-4-150x103.jpg 150w, http://www.revistaconstructiilor.eu/wp-content/uploads/2016/08/iridex-septembrie-foto-4-300x206.jpg 300w, http://www.revistaconstructiilor.eu/wp-content/uploads/2016/08/iridex-septembrie-foto-4-445x309.jpg 445w, http://www.revistaconstructiilor.eu/wp-content/uploads/2016/08/iridex-septembrie-foto-4-75x52.jpg 75w, http://www.revistaconstructiilor.eu/wp-content/uploads/2016/08/iridex-septembrie-foto-4-65x45.jpg 65w, http://www.revistaconstructiilor.eu/wp-content/uploads/2016/08/iridex-septembrie-foto-4.jpg 450w" sizes="(max-width: 125px) 100vw, 125px" /></a><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2016/09/01/iridex-group-plastic-consolidarea-terasamentului-caii-ferate-cu-geogrile-tensar-triax/" rel="bookmark">IRIDEX GROUP PLASTIC: Consolidarea terasamentului caii ferate cu geogrile Tensar® TriAx®</a><div class="arpw-summary">Geogrilele Tensar® au o contributie majora, din punct de vedere structural, asupra straturilor de piatra sparta. Atunci cand un material de umplutura granular, precum piatra sparta, este compactat peste o geogrila Tensar®, acesta patrunde partial intre ochiurile geogrilei creand o inclestare puternica si rigida. Aceasta inclestare permite geogrilei sa confineze umplutura, nepermitand deplasarea laterala a &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2011/12/18/lege-de-umflare-a-pretului-la-autostrazi-cu-50/" rel="bookmark">Lege de umflare a pretului la autostrazi cu 50%</a><div class="arpw-summary">Valoarea contractelor de parteneriat public-privat va putea fi suplimentata cu pana la 50%, in cazul unor lucrari sau servicii care nu au fost prevazute in proiectul initial, dar au devenit necesare. Posibilitatea a fost data prin derogare de la legea parteneriatului public-privat nr.178/2010, adoptata acum un an, si a fost decisa de Guvern, prin Ordonanta &hellip; Citeste in continuare &raquo;</div></li></ul></div><!-- Generated by https://wordpress.org/plugins/advanced-random-posts-widget/ --></div><div id="arpw-widget-25" class="sidebar-wrap clearfix arpw-widget-random"><h3><a href="http://www.revistaconstructiilor.eu/index.php/category/05-cofraje/" title="Cofraje">Cofraje</a></h3><div class="arpw-random-post "><ul class="arpw-ul"><li class="arpw-li arpw-clearfix"><a href="http://www.revistaconstructiilor.eu/index.php/2016/07/01/soletanche-bachy-fundatii-freelo-incinta-circulara-duala-de-pereti-mulati-pentru-construirea-tunelului-de-vant-aerodinamic-i/"  rel="bookmark"><img width="125" height="77" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2016/06/sbr-iulie-fig-16-125x77.jpg" class="arpw-thumbnail alignleft wp-post-image" alt="SOLETANCHE BACHY FUNDATII: FREELO &#8211; incinta circulara duala de pereti mulati pentru construirea tunelului de vant aerodinamic (I)" srcset="http://www.revistaconstructiilor.eu/wp-content/uploads/2016/06/sbr-iulie-fig-16-125x77.jpg 125w, http://www.revistaconstructiilor.eu/wp-content/uploads/2016/06/sbr-iulie-fig-16-150x93.jpg 150w, http://www.revistaconstructiilor.eu/wp-content/uploads/2016/06/sbr-iulie-fig-16-300x186.jpg 300w, http://www.revistaconstructiilor.eu/wp-content/uploads/2016/06/sbr-iulie-fig-16-75x46.jpg 75w, http://www.revistaconstructiilor.eu/wp-content/uploads/2016/06/sbr-iulie-fig-16-65x40.jpg 65w, http://www.revistaconstructiilor.eu/wp-content/uploads/2016/06/sbr-iulie-fig-16.jpg 484w" sizes="(max-width: 125px) 100vw, 125px" /></a><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2016/07/01/soletanche-bachy-fundatii-freelo-incinta-circulara-duala-de-pereti-mulati-pentru-construirea-tunelului-de-vant-aerodinamic-i/" rel="bookmark">SOLETANCHE BACHY FUNDATII: FREELO &#8211; incinta circulara duala de pereti mulati pentru construirea tunelului de vant aerodinamic (I)</a><div class="arpw-summary">Beneficiar: KEI Development SA Arhitectura: arh. Razvan Barsan / WIGWAM Design SRL Proiectant structura de rezistenta: ROMAIR Consulting SRL, WIGWAM Design SRL Proiectant de specialitate incinta / fundatii speciale: SBR Soletanche Bachy Fundatii SRL Verificatori atestati: ing. Lóránd Sata (Af), ing. Dan Iancu (A1, A2) Antreprenor General / Executant: SBR Soletanche Bachy Fundatii SRL FREELO &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a href="http://www.revistaconstructiilor.eu/index.php/2014/09/01/ferrobeton-romania-elemente-din-beton-prefabricat-si-precomprimat-3/"  rel="bookmark"><img width="125" height="97" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2014/08/ferrobeton-septembrie.png" class="arpw-thumbnail alignleft wp-post-image" alt="FERROBETON ROMANIA: Elemente din beton prefabricat si precomprimat" /></a><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2014/09/01/ferrobeton-romania-elemente-din-beton-prefabricat-si-precomprimat-3/" rel="bookmark">FERROBETON ROMANIA: Elemente din beton prefabricat si precomprimat</a><div class="arpw-summary">Producator cu experienta in domeniul executiei elementelor din beton prefabricat si precomprimat, Ferrobeton Romania este noua denumire a firmei CRH Structural Concrete. Societatea isi desfasoara activitatea in spatiul construit, in 2008, la marginea Ploiestiului, in apropierea soselei de centura, dupa modelul altor fabrici din grupul CRH, precum cele din Belgia si Polonia. Cu acest model, &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a href="http://www.revistaconstructiilor.eu/index.php/2014/02/07/romfracht-spedition-noi-tipuri-de-fibre-metalice-pentru-armarea-betoanelor/"  rel="bookmark"><img width="125" height="28" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2014/02/romfracht-logo.png" class="arpw-thumbnail alignleft wp-post-image" alt="ROMFRACHT SPEDITION: Noi tipuri de fibre metalice pentru armarea betoanelor" /></a><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2014/02/07/romfracht-spedition-noi-tipuri-de-fibre-metalice-pentru-armarea-betoanelor/" rel="bookmark">ROMFRACHT SPEDITION: Noi tipuri de fibre metalice pentru armarea betoanelor</a><div class="arpw-summary">La aniversarea Revistei Constructiilor cu numarul 100 ne bucuram si noi alaturi de cei care realizeaza aceasta publicatie. Revista este, in continuare, de un mare interes in domeniul constructiilor si, cu aceasta ocazie, dorim autorilor multe si frumoase editii in continuare. De semnalat ca si noi traim un eveniment alaturi de Revista Constructiilor pentru ca &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a href="http://www.revistaconstructiilor.eu/index.php/2014/04/03/edilcom-armare-profesionala-cu-fibre-din-polipropilena-pentru-betoane-si-mortare-5/"  rel="bookmark"><img width="125" height="93" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2014/04/edilcom-iulie-foto-4-125x93.png" class="arpw-thumbnail alignleft wp-post-image" alt="EDILCOM: Armare profesionala cu fibre din polipropilena pentru betoane si mortare" srcset="http://www.revistaconstructiilor.eu/wp-content/uploads/2014/04/edilcom-iulie-foto-4-125x93.png 125w, http://www.revistaconstructiilor.eu/wp-content/uploads/2014/04/edilcom-iulie-foto-4-150x112.png 150w, http://www.revistaconstructiilor.eu/wp-content/uploads/2014/04/edilcom-iulie-foto-4-300x225.png 300w, http://www.revistaconstructiilor.eu/wp-content/uploads/2014/04/edilcom-iulie-foto-4-75x56.png 75w, http://www.revistaconstructiilor.eu/wp-content/uploads/2014/04/edilcom-iulie-foto-4-65x48.png 65w, http://www.revistaconstructiilor.eu/wp-content/uploads/2014/04/edilcom-iulie-foto-4.png 413w" sizes="(max-width: 125px) 100vw, 125px" /></a><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2014/04/03/edilcom-armare-profesionala-cu-fibre-din-polipropilena-pentru-betoane-si-mortare-5/" rel="bookmark">EDILCOM: Armare profesionala cu fibre din polipropilena pentru betoane si mortare</a><div class="arpw-summary">SC EDILCOM SRL este prezenta pe piata materialelor de constructii inca din anul 2005 cand a inceput poductia fibrelor de armare din polipropilena. In prezent firma acopera toata gama de armaturi sintetice, incepand de la microfibre la macrofibre, toate sub marca comerciala de EDIFIBER 3®.   Istoricul si avantajele fibrelor de armare Armarea cu fibre &hellip; Citeste in continuare &raquo;</div></li></ul></div><!-- Generated by https://wordpress.org/plugins/advanced-random-posts-widget/ --></div><div id="arpw-widget-26" class="sidebar-wrap clearfix arpw-widget-random"><h3><a href="http://www.revistaconstructiilor.eu/index.php/category/03-materiale-echipamente/" title="Materiale / Echipamente">Materiale / Echipamente</a></h3><div class="arpw-random-post "><ul class="arpw-ul"><li class="arpw-li arpw-clearfix"><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2009/05/04/aluprof-sisteme-din-aluminiu-pentru-usi-si-ferestre-2/" rel="bookmark">ALUPROF: Sisteme din aluminiu pentru usi si ferestre</a><div class="arpw-summary">Sistemele de porti de garaj din aluminiu Aluprof, avand un design atragator si o constructie din materiale rezistente, asigura atat protectia spatiului pentru care sunt destinate, cat si izolarea termica si fonica. Totodata, aceste sisteme fac posibila scaderea costurilor cu incalzirea iarna, iar vara asigura racoare si semiintuneric incintelor. Datorita esteticii deosebite, a faptului ca &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2007/02/22/mufle-sisteme-de-drenaj-al-apelor-de-suprafata/" rel="bookmark">MUFLE: SISTEME DE DRENAJ AL APELOR DE SUPRAFATA</a><div class="arpw-summary">Captarea si evacuarea apelor superficiale obtinute din precipitatii meteorice sau din lucrari industriale si agricole au constituit mereu o prioritate in activitatea omului. Aceste necesitati, in ultimii ani, au fost marite in mod clar din cauza schimbarilor climatice si morfologice in teritoriu (exemplu: calamitatile anului 2005). MUFLE Drain este solutia ideala ceruta de proiectanti, deoarece &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2008/03/29/zidarie-din-beton-pentru-constructii/" rel="bookmark">LEIER: Zidarie din beton pentru constructii</a><div class="arpw-summary">Avantul pe care l-au luat investitiile in domeniul imobiliar a facut ca atat constructorii, cat si producatorii de materiale de constructii sa gaseasca alternative mai eficiente si mai ieftine, fara a reduce nivelul calitativ al constructiei. In continuare, dorim sa va prezentam cateva elemente de constructie care inlocuiesc sistemul clasic. &nbsp; Elemente de zidarie din &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2007/07/09/anticorosiv-solutii-eficiente-pentru-protectia-parcajelor/" rel="bookmark">ANTICOROSIV: Solutii eficiente pentru protectia parcajelor</a><div class="arpw-summary">Cei 50 de ani de experienta in fabricarea materialelor anticorozive au insemnat, totodata, si obtinerea celor mai eficiente solutii de protectie, pentru suprafetele pe care au fost aplicate acestea. Pentru clientii nostri este foarte importanta cunoasterea in amanunt a performantelor fiecarui produs de specialitate atunci cand sunt pusi sa opteze intre un material sau altul. &hellip; Citeste in continuare &raquo;</div></li></ul></div><!-- Generated by https://wordpress.org/plugins/advanced-random-posts-widget/ --></div><div id="arpw-widget-27" class="sidebar-wrap clearfix arpw-widget-random"><h3><a href="http://www.revistaconstructiilor.eu/index.php/category/04-izolatii/041-termoizolatii/" title="Termoizolatii">Termoizolatii</a></h3><div class="arpw-random-post "><ul class="arpw-ul"><li class="arpw-li arpw-clearfix"><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2007/12/09/amf-protectia-la-foc-cu-sisteme-de-plafoane-amf/" rel="bookmark">AMF: Protectia la foc cu sisteme de plafoane – AMF</a><div class="arpw-summary">Protectia la foc inseamna prevenirea formarii si raspandirii focului si a fumului. Si, pentru ca viata este bunul cel mai de pret, in vederea securitatii oamenilor care se afla intr-o cladire, este necesar sa fie indeplinite cerintele in ceea ce priveste durata de rezistenta si comportarea la foc a produselor de constructie, in conformitate cu &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2007/08/09/dezna-consulting-protectia-la-foc-a-constructiilor-civile-si-industriale-vopsele-cu-valente-superioare-ii/" rel="bookmark">DEZNA CONSULTING: Protectia la foc a constructiilor civile si industriale. Vopsele cu valente superioare (II)</a><div class="arpw-summary">(Continuare din numarul anterior) &nbsp; VOPSELE INTUMESCENTE Rezistenta la Foc – este capacitatea unei structuri de a-si pastra functia sa portanta si de a retine flacarile si gazele in spatiul in care s-a declansat incendiul, in ciuda temperaturilor inalte generate de acesta. Timpul de rezistenta la foc depinde de tipul de vopsea, de grosimea acesteia &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2007/04/22/hasit-renopor-reabilitarea-termica-interioara-a-locuintelor-nanotehnologia-fatade-cu-sistem-de-autocuratire/" rel="bookmark">HASIT: Renopor – reabilitarea termica interioara a locuintelor. Nanotehnologia – fatade cu sistem de autocuratire</a><div class="arpw-summary">• Hasit Romania – producator german de materiale de constructie pentru finisaje; • 50 de ani de experienta, 72 de fabrici in Europa si un birou comercial in China; • Solutii complete: termosisteme, adezivi, gleturi, sape, sisteme hidroizolante, pardoseli epoxidice,    tencuieli decorative, vopsele.   1. Renopor System = Termoizolatie interioara + protectie contra umiditatii &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a href="http://www.revistaconstructiilor.eu/index.php/2014/04/03/aluprof-acoperisuri-ignifuge-vitrate/"  rel="bookmark"><img width="125" height="85" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2014/04/aluprof-aprilie-foto-1-125x85.png" class="arpw-thumbnail alignleft wp-post-image" alt="ALUPROF: Acoperisuri ignifuge vitrate" srcset="http://www.revistaconstructiilor.eu/wp-content/uploads/2014/04/aluprof-aprilie-foto-1-125x85.png 125w, http://www.revistaconstructiilor.eu/wp-content/uploads/2014/04/aluprof-aprilie-foto-1-150x102.png 150w, http://www.revistaconstructiilor.eu/wp-content/uploads/2014/04/aluprof-aprilie-foto-1-300x204.png 300w, http://www.revistaconstructiilor.eu/wp-content/uploads/2014/04/aluprof-aprilie-foto-1-75x51.png 75w, http://www.revistaconstructiilor.eu/wp-content/uploads/2014/04/aluprof-aprilie-foto-1-65x44.png 65w, http://www.revistaconstructiilor.eu/wp-content/uploads/2014/04/aluprof-aprilie-foto-1.png 454w" sizes="(max-width: 125px) 100vw, 125px" /></a><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2014/04/03/aluprof-acoperisuri-ignifuge-vitrate/" rel="bookmark">ALUPROF: Acoperisuri ignifuge vitrate</a><div class="arpw-summary">Cu ajutorul sistemelor de fatade MB-SR50 EI si EI MB-SR50N, puteti sa realizati vitrarea acoperisului cu clasa de rezistenta la foc REI20 / RE30, conform PN-EN 13501-2 + A1: 2010. Profilele de montanti si traverse, care, in acoperis, joaca rolul de grinzi principale si grinzi orizontale, sunt imbinate corect una cu cealalta si formeaza o &hellip; Citeste in continuare &raquo;</div></li></ul></div><!-- Generated by https://wordpress.org/plugins/advanced-random-posts-widget/ --></div><div id="arpw-widget-28" class="sidebar-wrap clearfix arpw-widget-random"><h3><a href="http://www.revistaconstructiilor.eu/index.php/category/04-izolatii/042-hidroizolatii/" title="Hidroizolatii">Hidroizolatii</a></h3><div class="arpw-random-post "><ul class="arpw-ul"><li class="arpw-li arpw-clearfix"><a href="http://www.revistaconstructiilor.eu/index.php/2013/05/07/iridex-group-plastic-poliurea-o-alternativa-moderna-pentru-protectia-anticoroziva-a-structurilor-metalice/"  rel="bookmark"><img width="125" height="58" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2013/05/iriddex-mai-foto-1.png" class="arpw-thumbnail alignleft wp-post-image" alt="IRIDEX GROUP PLASTIC: Poliurea – o alternativa moderna pentru protectia anticoroziva a structurilor metalice" /></a><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2013/05/07/iridex-group-plastic-poliurea-o-alternativa-moderna-pentru-protectia-anticoroziva-a-structurilor-metalice/" rel="bookmark">IRIDEX GROUP PLASTIC: Poliurea – o alternativa moderna pentru protectia anticoroziva a structurilor metalice</a><div class="arpw-summary">Tehnologia poliureei aplicata prin pulverizare este una dintre cele mai recente si mai in voga tendinte din domeniul protectiilor anticorozive, in special in cazul protectiei conductelor metalice si in general ca protectie/pelicula anticoroziva. Poliurea combina proprietatile extreme de aplicare cum ar fi intarirea rapida, chiar si la temperaturi scazute (-300C), si rezistenta la umiditate cu &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a href="http://www.revistaconstructiilor.eu/index.php/2014/02/07/iridex-group-plastic-materialele-geosintetice-la-inaltime-amenajarea-lacului-artificial-mioarele-de-pe-domeniul-schiabil-voineasa-a-castigat-in-statele-unite-premiul-iagi-2013-la-c-2/"  rel="bookmark"><img width="125" height="67" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2014/02/iridex_premiu_iagi_2013.png" class="arpw-thumbnail alignleft wp-post-image" alt="IRIDEX GROUP PLASTIC: Materialele geosintetice la inaltime! Amenajarea lacului artificial „Mioarele“ de pe domeniul schiabil Voineasa a castigat in Statele Unite premiul IAGI 2013 la categoria Proiecte Extreme!" /></a><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2014/02/07/iridex-group-plastic-materialele-geosintetice-la-inaltime-amenajarea-lacului-artificial-mioarele-de-pe-domeniul-schiabil-voineasa-a-castigat-in-statele-unite-premiul-iagi-2013-la-c-2/" rel="bookmark">IRIDEX GROUP PLASTIC: Materialele geosintetice la inaltime! Amenajarea lacului artificial „Mioarele“ de pe domeniul schiabil Voineasa a castigat in Statele Unite premiul IAGI 2013 la categoria Proiecte Extreme!</a><div class="arpw-summary">3 Mai 2013, St. Paul, USA – Membrii Asociatiei Internationale a Instalatorilor de Materiale Geosintetice (IAGI), asociatie profesionala geotehnica non-profit dedicata imbunatatirii instalarii de materiale geosintetice si tehnologiilor de constructii, anunta cu mandrie castigatorii Premiilor de instalare IAGI 2013. Premiile, care au fost prezentate in cadrul unei receptii speciale la Conferinta de Geosintetice 2013 (care &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2008/05/30/nige-impex-betonguaina-s-prima-membrana-lichida-de-impermeabilizare-certificata-ce/" rel="bookmark">NIGE IMPEX: BETONGUAINA.S &#8211; Prima membrana lichida de impermeabilizare certificata CE</a><div class="arpw-summary">Firma Nige Impex SRL din Cluj-Napoca, este o societate mixta cu capital romano-italian, actul de nastere al firmei datand din anul 1994. Firma Nige pune la dispozitia clientilor o gama larga de produse pentru tratarea si protectia diverselor tipuri de suprafete, produse afirmate pe piata datorita calitatii lor deosebite si procedeelor moderne de aplicare. Filozofia &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a href="http://www.revistaconstructiilor.eu/index.php/2012/03/31/polyglass-a-inceput-productia-membranelor-sintetice-mapeplan-pvc-si-mapeplan-tpofpo/"  rel="bookmark"><img width="125" height="94" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2012/03/polyglass-aprilie-foto-2.png" class="arpw-thumbnail alignleft wp-post-image" alt="POLYGLASS: A inceput productia membranelor sintetice MAPEPLAN® PVC si MAPEPLAN® TPO/FPO" /></a><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2012/03/31/polyglass-a-inceput-productia-membranelor-sintetice-mapeplan-pvc-si-mapeplan-tpofpo/" rel="bookmark">POLYGLASS: A inceput productia membranelor sintetice MAPEPLAN® PVC si MAPEPLAN® TPO/FPO</a><div class="arpw-summary">Din anul 2009, grupul italian POLYGLASS®, cel mai mare producator de membrane hidroizolatoare din Italia si unul dintre liderii mondiali in domeniu, face parte din familia MAPEI® Group (Italia), la randul lui unul dintre cei mai mari jucatori mondiali in productia de adezivi si produse pentru constructii. Unirea celor doua forte a reprezentat o buna &hellip; Citeste in continuare &raquo;</div></li></ul></div><!-- Generated by https://wordpress.org/plugins/advanced-random-posts-widget/ --></div><div id="arpw-widget-29" class="sidebar-wrap clearfix arpw-widget-random"><h3><a href="http://www.revistaconstructiilor.eu/index.php/category/04-izolatii/043-izolatii-acustice/" title="Izolatii acustice">Izolatii acustice</a></h3><div class="arpw-random-post "><ul class="arpw-ul"><li class="arpw-li arpw-clearfix"><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2008/07/30/isover-placi-rigide-pentru-izolarea-acustica-a-planseelor/" rel="bookmark">ISOVER: Placi rigide pentru izolarea acustica a planseelor</a><div class="arpw-summary">Este bine cunoscut faptul ca zgomotul nu constituie doar un disconfort, ci si o amenintare grava a sanatatii. Efectele pe care expunerea la zgomot le are asupra sanatatii constituie o problema publica din ce in ce mai acuta. Se estimeaza ca jumatate din populatia europeana traieste intr-un mediu cu zgomot, iar mai mult de o &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a href="http://www.revistaconstructiilor.eu/index.php/2015/09/01/aluprof-sisteme-moderne-de-pereti-de-interior-un-nou-sistem-de-perete-cortina-mb-80-office/"  rel="bookmark"><img width="125" height="73" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2015/08/aluprof-sep-foto-1-125x73.jpg" class="arpw-thumbnail alignleft wp-post-image" alt="ALUPROF: Sisteme moderne de pereti de interior. Un nou sistem de perete cortina: MB-80 OFFICE" srcset="http://www.revistaconstructiilor.eu/wp-content/uploads/2015/08/aluprof-sep-foto-1-125x73.jpg 125w, http://www.revistaconstructiilor.eu/wp-content/uploads/2015/08/aluprof-sep-foto-1-150x88.jpg 150w, http://www.revistaconstructiilor.eu/wp-content/uploads/2015/08/aluprof-sep-foto-1-300x175.jpg 300w, http://www.revistaconstructiilor.eu/wp-content/uploads/2015/08/aluprof-sep-foto-1-445x263.jpg 445w, http://www.revistaconstructiilor.eu/wp-content/uploads/2015/08/aluprof-sep-foto-1-75x44.jpg 75w, http://www.revistaconstructiilor.eu/wp-content/uploads/2015/08/aluprof-sep-foto-1-65x38.jpg 65w, http://www.revistaconstructiilor.eu/wp-content/uploads/2015/08/aluprof-sep-foto-1.jpg 450w" sizes="(max-width: 125px) 100vw, 125px" /></a><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2015/09/01/aluprof-sisteme-moderne-de-pereti-de-interior-un-nou-sistem-de-perete-cortina-mb-80-office/" rel="bookmark">ALUPROF: Sisteme moderne de pereti de interior. Un nou sistem de perete cortina: MB-80 OFFICE</a><div class="arpw-summary">Astazi, cladirile moderne sunt cele proiectate conform conceptului de arhitectura deschisa. Sunt interesante si cautate cladirile de utilitate publica la care sunt utilizate sisteme de fatade cu structuri mari vitrificate, care permit patrunderea unei cantitati mai mari de lumina.   Acest trend isi are reflectarea si in proiectarea spatiilor din interiorul cladirilor, care creeaza nevoia &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2008/10/30/amf-soundmosaic-i/" rel="bookmark">AMF SOUNDMOSAIC (I)</a><div class="arpw-summary">Sistemul nou dezvoltat – AMF SOUNDMOSAIC este un difuzor cu membrane de mare suprafata, in formatul raster al plafonului casetat si care lucreaza dupa principiul unui transformator de unde oscilatorii (unde transversale). Astfel, placa din fibra minerala lucreaza, in sine, ca un difuzor, impulsul (oscilatia) reali­zandu-se prin intermediul MODULULUI DE SUNET aplicat in spatele placii &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2007/11/09/ruukki-panouri-acustice-pentru-izolare-fonica/" rel="bookmark">RUUKKI: Panouri acustice pentru izolare fonica</a><div class="arpw-summary">In domeniul constructiilor civile si industriale, Ruukki Romania proiec­teaza si furnizeaza sisteme metalice complete, hale industriale la cheie, structuri metalice pentru cladiri parter sau multietajate, fatade arhitecturale, sisteme complete de acoperisuri metalice (inclusiv accesorii si sisteme pluviale), profile tra­pezoidale si panouri termoizolante. Ruukki este renumita pentru experienta vasta in livrarea de componente si sisteme, in &hellip; Citeste in continuare &raquo;</div></li></ul></div><!-- Generated by https://wordpress.org/plugins/advanced-random-posts-widget/ --></div><div id="arpw-widget-30" class="sidebar-wrap clearfix arpw-widget-random"><h3><a href="http://www.revistaconstructiilor.eu/index.php/category/08-constructii-din-lemn/" title="Constructii din lemn">Constructii din lemn</a></h3><div class="arpw-random-post "><ul class="arpw-ul"><li class="arpw-li arpw-clearfix"><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2013/10/03/standarde-si-reglementari-tehnice-privind-protectia-lemnului-pentru-constructii/" rel="bookmark">Standarde si reglementari tehnice privind protectia lemnului pentru constructii</a><div class="arpw-summary">In prezent, in domeniul protectiei lemnului se folosesc standarde si reglementari tehnice care definesc notiunile speciale, clasifica performantele lemnului si produselor din lemn si stabilesc metodele de aplicare sau de determinare a calitatii protectiei aplicate. Pentru pregatirea personalului de executie, proiectare si inspectie in domeniul protectiei lemnului din constructii s-a avut in vedere instituirea la &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2007/06/07/case-de-locuit-din-lemn/" rel="bookmark">Case de locuit din lemn</a><div class="arpw-summary">Traditionalele noastre case din lemn, ridicate in mai toate zonele tarii, aduc intotdeauna un farmec locurilor in care sunt amplasate, fie si numai pentru faptul ca inglobeaza in ele un inedit specific poporului nostru. Sunt insa destule exemple si de pe alte meleaguri unde, mai ales in anii din urma, au fost proiectate si executate &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2011/08/18/protectia-si-conservarea-durabila-a-lemnului-cerinte-eco-toxicologice-de-limitare-a-utilizarii-produselor-chimice-periculoase/" rel="bookmark">Protectia si conservarea durabila a lemnului: Cerinte eco-toxicologice de limitare a utilizarii produselor chimice periculoase</a><div class="arpw-summary">Conditiile esentiale de ecologie si toxicitate, aplicate in protectia patrimoniului national natural si construit pe baza de lemn au rezultat din cerintele regulamentelor interne si internationale privind produsele si metodele de protectie si conservare a lemnului. Pentru respectarea acestor cerinte si pentru protectia ecosistemelor terestre si forestiere, se iau masuri de limitare sau chiar de &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a href="http://www.revistaconstructiilor.eu/index.php/2014/11/30/s-au-incheiat-campionatul-mondial-al-tinerilor-montatori-de-acoperisuri-si-congresul-ifd-bucuresti-2014/"  rel="bookmark"><img width="125" height="80" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2014/11/pavilion-c3-125x80.jpg" class="arpw-thumbnail alignleft wp-post-image" alt="S-au incheiat Campionatul Mondial al Tinerilor Montatori de Acoperisuri si Congresul IFD, Bucuresti, 2014" srcset="http://www.revistaconstructiilor.eu/wp-content/uploads/2014/11/pavilion-c3-125x80.jpg 125w, http://www.revistaconstructiilor.eu/wp-content/uploads/2014/11/pavilion-c3-150x97.jpg 150w, http://www.revistaconstructiilor.eu/wp-content/uploads/2014/11/pavilion-c3-300x194.jpg 300w, http://www.revistaconstructiilor.eu/wp-content/uploads/2014/11/pavilion-c3-75x48.jpg 75w, http://www.revistaconstructiilor.eu/wp-content/uploads/2014/11/pavilion-c3-65x42.jpg 65w, http://www.revistaconstructiilor.eu/wp-content/uploads/2014/11/pavilion-c3.jpg 400w" sizes="(max-width: 125px) 100vw, 125px" /></a><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2014/11/30/s-au-incheiat-campionatul-mondial-al-tinerilor-montatori-de-acoperisuri-si-congresul-ifd-bucuresti-2014/" rel="bookmark">S-au incheiat Campionatul Mondial al Tinerilor Montatori de Acoperisuri si Congresul IFD, Bucuresti, 2014</a><div class="arpw-summary">Sub patronajul IFD (International Federation for the Roofing Trade), intre 18 si 22 noiembrie 2014, au avut loc la Bucuresti a 25-a editie a Campionatului Mondial al Tinerilor Montatori de Acoperisuri si al 62-lea Congres IFD, un eveniment amplu care a reunit sute de montatori, specialisti si membri ai acestei organizatii din Europa, China si &hellip; Citeste in continuare &raquo;</div></li></ul></div><!-- Generated by https://wordpress.org/plugins/advanced-random-posts-widget/ --></div><div id="arpw-widget-31" class="sidebar-wrap clearfix arpw-widget-random"><h3><a href="http://www.revistaconstructiilor.eu/index.php/category/09-constructii-metalice/" title="Constructii metalice">Constructii metalice</a></h3><div class="arpw-random-post "><ul class="arpw-ul"><li class="arpw-li arpw-clearfix"><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2008/03/29/topanel-luminatoare-din-policarbonat/" rel="bookmark">TOPANEL: Luminatoare din policarbonat</a><div class="arpw-summary">Introduse in portofoliu in al doilea semestru al anului trecut, luminatoarele din policarbonat Easy Roof si Greca Tec au avut deja un aport de 5% in cifra de afaceri inregistrata de Topanel in 2007. Conform declaratiilor dlui Gabriel Voicu – director de vanzari, aceste produse vor sustine o crestere de 20% a cifrei de afaceri &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a href="http://www.revistaconstructiilor.eu/index.php/2013/11/14/a-xiii-a-conferinta-nationala-de-constructii-metalice-bucuresti-21-22-noiembrie-2013/"  rel="bookmark"><img width="125" height="64" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2013/11/cm-2013-2.png" class="arpw-thumbnail alignleft wp-post-image" alt="A XIII-a Conferinta Nationala de Constructii Metalice – Bucuresti, 21-22 noiembrie 2013" /></a><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2013/11/14/a-xiii-a-conferinta-nationala-de-constructii-metalice-bucuresti-21-22-noiembrie-2013/" rel="bookmark">A XIII-a Conferinta Nationala de Constructii Metalice – Bucuresti, 21-22 noiembrie 2013</a><div class="arpw-summary">Prezentare Seria Conferintelor Nationale de Constructii Metalice a debutat in anul 1973, la Timisoara, in organizarea Facultatii de Constructii a Institutului Politehnic „Traian Vuia”, la initiativa si sub indrumarea academicianului Dan Mateescu. Inca de la debutul acestora, Conferintele Nationale de Constructii Metalice s-au bucurat de participare internationala. Cu acest prilej, se dezbateau ultimele noutati stiintifice &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2008/05/30/coilprofil-panouri-termoizolante-2/" rel="bookmark">COILPROFIL: Panouri termoizolante</a><div class="arpw-summary">Panourile termoizolante de la Coilprofil reprezinta elemente structurale prefabricate destinate constructiilor industriale (depozite, unitati de productie, centrale termice, camere frigorifice), agrozootehnice (grajduri, crescatorii, ateliere), social-culturale (piscine, patinoare, birouri, sali de sport, locuinte pentru santiere) etc. Coilprofil produce aceste panouri folosind o tehnologie moderna, intalnita in majoritatea statelor europene, de productie in sistem continuu. Panourile au &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a href="http://www.revistaconstructiilor.eu/index.php/2016/09/01/gordias-consultanta-si-proiectare-pentru-constructii-metalice/"  rel="bookmark"><img width="125" height="82" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2016/08/gordias-septembrie-125x82.jpg" class="arpw-thumbnail alignleft wp-post-image" alt="GORDIAS: Consultanta si proiectare pentru constructii metalice" srcset="http://www.revistaconstructiilor.eu/wp-content/uploads/2016/08/gordias-septembrie-125x82.jpg 125w, http://www.revistaconstructiilor.eu/wp-content/uploads/2016/08/gordias-septembrie-150x99.jpg 150w, http://www.revistaconstructiilor.eu/wp-content/uploads/2016/08/gordias-septembrie-300x197.jpg 300w, http://www.revistaconstructiilor.eu/wp-content/uploads/2016/08/gordias-septembrie-445x296.jpg 445w, http://www.revistaconstructiilor.eu/wp-content/uploads/2016/08/gordias-septembrie-75x49.jpg 75w, http://www.revistaconstructiilor.eu/wp-content/uploads/2016/08/gordias-septembrie-65x43.jpg 65w, http://www.revistaconstructiilor.eu/wp-content/uploads/2016/08/gordias-septembrie.jpg 450w" sizes="(max-width: 125px) 100vw, 125px" /></a><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2016/09/01/gordias-consultanta-si-proiectare-pentru-constructii-metalice/" rel="bookmark">GORDIAS: Consultanta si proiectare pentru constructii metalice</a><div class="arpw-summary">CINE SUNTEM?  Fondata in anul 2003, Gordias SRL s-a infiintat cu scopul acordarii consultantei in domeniul managementului de proiecte si dezvoltarii afacerilor in domeniul constructiilor metalice. Anul 2006 a adus lansarea companiei si in activitatea de proiectare, devenind astfel un furnizor important de solutii integrate in domeniul constructiilor metalice si mixte otel-beton. Incepand din anul &hellip; Citeste in continuare &raquo;</div></li></ul></div><!-- Generated by https://wordpress.org/plugins/advanced-random-posts-widget/ --></div><div id="arpw-widget-32" class="sidebar-wrap clearfix arpw-widget-random"><h3><a href="http://www.revistaconstructiilor.eu/index.php/category/17-cladiri-verzi/" title="Cladiri verzi">Cladiri verzi</a></h3><div class="arpw-random-post "><ul class="arpw-ul"><li class="arpw-li arpw-clearfix"><a href="http://www.revistaconstructiilor.eu/index.php/2013/11/02/ecohornet-cea-mai-eficienta-tehnologie-de-incalzire-cu-deseuri-vegetale-o-inventie-romaneasca-ce-isi-asteapta-inca-valorificarea-deplina/"  rel="bookmark"><img width="125" height="15" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2013/10/ecohornet-logo.png" class="arpw-thumbnail alignleft wp-post-image" alt="ecoHORNET &#8211; cea mai eficienta tehnologie de incalzire cu deseuri vegetale. O inventie romaneasca ce isi asteapta inca valorificarea deplina" /></a><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2013/11/02/ecohornet-cea-mai-eficienta-tehnologie-de-incalzire-cu-deseuri-vegetale-o-inventie-romaneasca-ce-isi-asteapta-inca-valorificarea-deplina/" rel="bookmark">ecoHORNET &#8211; cea mai eficienta tehnologie de incalzire cu deseuri vegetale. O inventie romaneasca ce isi asteapta inca valorificarea deplina</a><div class="arpw-summary">Ce poate fi mai interesant si in acelasi timp mai rentabil, in aceasta perioada in care combustibilii sunt din ce in ce mai scumpi, decat sa poti produce caldura si apa calda fara sa consumi gaze, energie electrica, lemne, motorina sau pacura ci numai deseuri vegetale, care nu au alta intrebuintare? Acest lucru este posibil &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a href="http://www.revistaconstructiilor.eu/index.php/2013/07/10/multibeton-incalzire-si-racire-in-orice-constructie/"  rel="bookmark"><img width="125" height="94" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2013/07/multibeton-iulie-foto-1.png" class="arpw-thumbnail alignleft wp-post-image" alt="MULTIBETON: Incalzire si racire in orice constructie" /></a><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2013/07/10/multibeton-incalzire-si-racire-in-orice-constructie/" rel="bookmark">MULTIBETON: Incalzire si racire in orice constructie</a><div class="arpw-summary">Firma MULTIBETON este o societate de productie si distribuire pentru incalzirea prin pardoseala. Ne-am afirmat si impus pe piata, ca prim ofertant al sistemelor de incalzire a suprafetelor, datorita continuarii cercetarilor si dezvoltarii din anii ‘60. &nbsp; De la acea data, mai multe milioane de locuinte au fost echipate cu sistemele moderne si economice de &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2011/05/11/soudal-modalitati-pentru-economisirea-energiei-ii/" rel="bookmark">SOUDAL: Modalitati pentru economisirea energiei (II)</a><div class="arpw-summary">Izolatia este baza locuintei pasive Intr-o locuinta pasiva ferestrele ocupa, de cele mai multe ori, o suprafata mare. De aceea, este foarte importanta asigurarea unei etansari adecvate a contactului dintre rama si perete. Datorita utilizarii tehnologiilor moderne si a unor materiale cu un grad sporit de izolare termica si acustica se poate asigura ermetizarea suprafetei &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2009/03/04/icopal-energii-alternative-tehnologiile-verzi-gradinile-suspendate/" rel="bookmark">ICOPAL: Energii alternative &#8211; tehnologiile „verzi“. Gradinile suspendate!</a><div class="arpw-summary">Tehnologia cu ajutorul careia construim astazi nu trebuie sa ne impiedice a mai gandi arhitectura in termenii unei croieli potrivite cu mediul. Deja stim ca resursele noastre de energie sunt limitate si, acolo unde inca exista, vin cu cheltuieli considerabile. Ministerul Mediului a descoperit ca resursele de energii regenerabile ne sunt la indemana si urmeaza &hellip; Citeste in continuare &raquo;</div></li></ul></div><!-- Generated by https://wordpress.org/plugins/advanced-random-posts-widget/ --></div><div id="arpw-widget-33" class="sidebar-wrap clearfix arpw-widget-random"><h3><a href="http://www.revistaconstructiilor.eu/index.php/category/10-calitate-certificare/" title="Calitate / Certificare">Calitate / Certificare</a></h3><div class="arpw-random-post "><ul class="arpw-ul"><li class="arpw-li arpw-clearfix"><a href="http://www.revistaconstructiilor.eu/index.php/2014/07/03/psc-consideratii-privind-investitiile-in-zona-de-vest-a-tarii/"  rel="bookmark"><img width="125" height="64" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2014/07/psc-logo-nou.png" class="arpw-thumbnail alignleft wp-post-image" alt="PSC: Consideratii privind investitiile in zona de vest a tarii" /></a><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2014/07/03/psc-consideratii-privind-investitiile-in-zona-de-vest-a-tarii/" rel="bookmark">PSC: Consideratii privind investitiile in zona de vest a tarii</a><div class="arpw-summary">Patronatul Societatilor din Constructii are, in majoritatea regiunilor tarii, lideri recunoscuti si cu viziune moderna, pe care ii prezinta comunitatii pentru a fi urmati si sustinuti. In acest numar al Revistei Constructiilor sunt exprimate cateva dintre gandurile si preocuparile constructorilor membri ai Filialei VEST in legatura cu activitatea si posibilitatile de revigorare a lucrarilor pe &hellip; Citeste in continuare &hellip;</div></li><li class="arpw-li arpw-clearfix"><a href="http://www.revistaconstructiilor.eu/index.php/2014/11/01/recunostinta-pentru-calitate-in-activitatea-de-constructii-trofeul-calitatii-araco/"  rel="bookmark"><img width="125" height="50" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2014/10/araco-logo-cu-text-125x50.png" class="arpw-thumbnail alignleft wp-post-image" alt="Recunostinta pentru calitate in activitatea de constructii – Trofeul Calitatii ARACO" srcset="http://www.revistaconstructiilor.eu/wp-content/uploads/2014/10/araco-logo-cu-text-125x50.png 125w, http://www.revistaconstructiilor.eu/wp-content/uploads/2014/10/araco-logo-cu-text-150x60.png 150w, http://www.revistaconstructiilor.eu/wp-content/uploads/2014/10/araco-logo-cu-text-300x120.png 300w, http://www.revistaconstructiilor.eu/wp-content/uploads/2014/10/araco-logo-cu-text-75x30.png 75w, http://www.revistaconstructiilor.eu/wp-content/uploads/2014/10/araco-logo-cu-text-65x26.png 65w, http://www.revistaconstructiilor.eu/wp-content/uploads/2014/10/araco-logo-cu-text.png 400w" sizes="(max-width: 125px) 100vw, 125px" /></a><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2014/11/01/recunostinta-pentru-calitate-in-activitatea-de-constructii-trofeul-calitatii-araco/" rel="bookmark">Recunostinta pentru calitate in activitatea de constructii – Trofeul Calitatii ARACO</a><div class="arpw-summary">Ca in fiecare an, spre sfarsitul lui, ARACO, breasla care intruneste o mare parte dintre participantii la activitatea de investitii (arhitecti, proiectanti, constructori si furnizori de tehnologii si materiale de constructii) organizeaza o intalnire de traditie, unde are loc un bilant al activitatii societatilor cuprinse in sistemul sau, precum si stabilirea unor directii de actiune &hellip; Citeste in continuare &hellip;</div></li><li class="arpw-li arpw-clearfix"><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2008/02/28/impactul-realizarii-constructiilor-in-excavatii-adanci-asupra-cladirilor-existente-in-vecinatate-ii-determinarea-practica-a-zonei-de-influenta-a-unei-constructii-si-a-interactiunii-cu-structurile-e/" rel="bookmark">Impactul realizarii constructiilor in excavatii adanci asupra cladirilor existente in vecinatate (II). Determinarea practica a zonei de influenta a unei constructii si a interactiunii cu structurile existente</a><div class="arpw-summary">(urmare din numarul 33) &nbsp; Componentele principale ale tasarilor induse in teren de realizarea unei constructii &nbsp; Pentru rezistenta si stabilitatea unei constructii existente in zona de influenta a unei structuri noi, sunt semnificative marimea si evolutia in timp a tasarilor (deplasarilor verticale) induse in terenul de fundare de noua constructie. In cele mai frecvente &hellip; Citeste in continuare &hellip;</div></li><li class="arpw-li arpw-clearfix"><a href="http://www.revistaconstructiilor.eu/index.php/2016/08/01/euro-quality-test-expertize-consultanta-teste-laborator-constructii-6/"  rel="bookmark"><img width="125" height="123" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2016/07/euro-quality-test-logo-125x123.jpg" class="arpw-thumbnail alignleft wp-post-image" alt="EURO QUALITY TEST: Expertize – Consultanta – Teste laborator constructii" srcset="http://www.revistaconstructiilor.eu/wp-content/uploads/2016/07/euro-quality-test-logo-125x123.jpg 125w, http://www.revistaconstructiilor.eu/wp-content/uploads/2016/07/euro-quality-test-logo-150x147.jpg 150w, http://www.revistaconstructiilor.eu/wp-content/uploads/2016/07/euro-quality-test-logo-300x294.jpg 300w, http://www.revistaconstructiilor.eu/wp-content/uploads/2016/07/euro-quality-test-logo-50x50.jpg 50w, http://www.revistaconstructiilor.eu/wp-content/uploads/2016/07/euro-quality-test-logo-75x74.jpg 75w, http://www.revistaconstructiilor.eu/wp-content/uploads/2016/07/euro-quality-test-logo-65x64.jpg 65w, http://www.revistaconstructiilor.eu/wp-content/uploads/2016/07/euro-quality-test-logo-327x320.jpg 327w, http://www.revistaconstructiilor.eu/wp-content/uploads/2016/07/euro-quality-test-logo-45x45.jpg 45w, http://www.revistaconstructiilor.eu/wp-content/uploads/2016/07/euro-quality-test-logo.jpg 450w" sizes="(max-width: 125px) 100vw, 125px" /></a><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2016/08/01/euro-quality-test-expertize-consultanta-teste-laborator-constructii-6/" rel="bookmark">EURO QUALITY TEST: Expertize – Consultanta – Teste laborator constructii</a><div class="arpw-summary">Domeniul de activitate al SC Euro Quality Test este cel care se refera la agremente si expertize, activitati de inginerie si consultanta tehnica legate de acestea, necesare in domeniul constructiilor.  Serviciile furnizate de societatea noastra cuprind urmatoarele prestatii de care poate beneficia orice firma din constructii pentru eficientizarea activitatii sale: Expertizare, Consultanta (Inginerie, Proiectare, Dirigentie &hellip; Citeste in continuare &hellip;</div></li></ul></div><!-- Generated by https://wordpress.org/plugins/advanced-random-posts-widget/ --></div><div id="arpw-widget-34" class="sidebar-wrap clearfix arpw-widget-random"><h3><a href="http://www.revistaconstructiilor.eu/index.php/category/14-informatii-juridice/" title="Informatii juridice / Legislatie">Informatii juridice / Legislatie</a></h3><div class="arpw-random-post "><ul class="arpw-ul"><li class="arpw-li arpw-clearfix"><a href="http://www.revistaconstructiilor.eu/index.php/2013/07/10/consultanta-juridica-initiativa-legislativa-pentru-modificarea-contractelor-bancare-ilegale-propunere-a-cabinetului-de-avocatura-coltuc/"  rel="bookmark"><img width="125" height="107" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2013/07/consultanta_juridica.png" class="arpw-thumbnail alignleft wp-post-image" alt="Consultanta juridica: Initiativa legislativa pentru modificarea contractelor bancare ilegale. Propunere a Cabinetului de avocatura Coltuc" /></a><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2013/07/10/consultanta-juridica-initiativa-legislativa-pentru-modificarea-contractelor-bancare-ilegale-propunere-a-cabinetului-de-avocatura-coltuc/" rel="bookmark">Consultanta juridica: Initiativa legislativa pentru modificarea contractelor bancare ilegale. Propunere a Cabinetului de avocatura Coltuc</a><div class="arpw-summary">Cabinetul de avocatura Coltuc doreste, prin semnarea unei petitii, infiintarea unei asociatii de consumatori (ONG), formata din 3.000 de membri, care sa actioneze in numele tuturor celor inselati de bancile din Romania. In urma unei hotarari favorabile, noi vom putea modifica toate contractele bancare ilegale. Aceasta initiativa, care priveste si societatile din sectorul constructiilor, a &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a href="http://www.revistaconstructiilor.eu/index.php/2015/07/04/universitatea-politehnica-timisoara-proiectul-pos-cce-platforma-integrata-de-cercetare-dezvoltare-pentru-comportarea-constructiilor-la-actiuni-extreme/"  rel="bookmark"><img width="125" height="18" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2015/07/programe-pos-header-125x18.jpg" class="arpw-thumbnail alignleft wp-post-image" alt="Universitatea Politehnica Timisoara &#8211; Proiectul POS CCE „Platforma integrata de cercetare-dezvoltare pentru comportarea constructiilor la actiuni extreme“" srcset="http://www.revistaconstructiilor.eu/wp-content/uploads/2015/07/programe-pos-header-125x18.jpg 125w, http://www.revistaconstructiilor.eu/wp-content/uploads/2015/07/programe-pos-header-150x21.jpg 150w, http://www.revistaconstructiilor.eu/wp-content/uploads/2015/07/programe-pos-header-300x42.jpg 300w, http://www.revistaconstructiilor.eu/wp-content/uploads/2015/07/programe-pos-header-75x11.jpg 75w, http://www.revistaconstructiilor.eu/wp-content/uploads/2015/07/programe-pos-header-65x9.jpg 65w, http://www.revistaconstructiilor.eu/wp-content/uploads/2015/07/programe-pos-header.jpg 400w" sizes="(max-width: 125px) 100vw, 125px" /></a><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2015/07/04/universitatea-politehnica-timisoara-proiectul-pos-cce-platforma-integrata-de-cercetare-dezvoltare-pentru-comportarea-constructiilor-la-actiuni-extreme/" rel="bookmark">Universitatea Politehnica Timisoara &#8211; Proiectul POS CCE „Platforma integrata de cercetare-dezvoltare pentru comportarea constructiilor la actiuni extreme“</a><div class="arpw-summary">Programul Operational Sectorial „Cresterea Competitivitatii Economice” &#8211; cofinantat prin Fondul European de Dezvoltare Regionala „Investitii pentru viitorul dumneavoastra” Proiectul POS CCE „Platforma integrata de cercetare-dezvoltare pentru comportarea constructiilor la actiuni extreme“ Universitatea Politehnica Timisoara, cu sediul in Timisoara, Piata Victoriei, nr. 2, deruleaza, incepand cu data de 8.08.2014, proiectul “Platforma integrata de cercetare-dezvoltare pentru comportarea &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2010/03/24/araco-semnal-legislativ/" rel="bookmark">ARACO: Semnal legislativ</a><div class="arpw-summary">• Ordinul nr. 1.072/16 din decembrie 2009 al Minis­trului Dezvoltarii Regionale si Locuintei privind ridicarea suspendarii desemnarii unor laboratoare de incercari care realizeaza evaluarea conformitatii produselor pentru constructii este publicat in M.Of. nr. 916/28 decembrie 2009. La data intrarii in vigoare a prezentului ordin se ridica suspendarea desemnarii laboratoarelor de incercari pentru atestarea conformitatii produselor &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2011/02/11/atentie-la-sechestrul-statului/" rel="bookmark">Atentie la sechestrul statului!</a><div class="arpw-summary">De foarte multe ori ati auzit, atunci cand aveati datorii la stat, ca „va punem sechestru pe avere“. Dar, ce inseamna acest lucru? Este motivul pentru care voi incerca sa dezvolt semnificatia sechestrului si care sunt conditiile pentru instituirea lui.   Potrivit Ordinului MFP si ANAF 2605/2010, organele de control pot dispune masuri asiguratorii ori &hellip; Citeste in continuare &raquo;</div></li></ul></div><!-- Generated by https://wordpress.org/plugins/advanced-random-posts-widget/ --></div><div id="arpw-widget-35" class="sidebar-wrap clearfix arpw-widget-random"><h3><a href="http://www.revistaconstructiilor.eu/index.php/category/11-societati-din-constructii/" title="Societati din constructii">Societati din constructii</a></h3><div class="arpw-random-post "><ul class="arpw-ul"><li class="arpw-li arpw-clearfix"><a href="http://www.revistaconstructiilor.eu/index.php/2014/08/01/alma-consulting-arhitectura-inginerie-si-servicii-de-consultanta-tehnica-5/"  rel="bookmark"><img width="125" height="49" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2014/07/alma-sigla1.png" class="arpw-thumbnail alignleft wp-post-image" alt="ALMA CONSULTING: Arhitectura, inginerie si servicii de consultanta tehnica" /></a><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2014/08/01/alma-consulting-arhitectura-inginerie-si-servicii-de-consultanta-tehnica-5/" rel="bookmark">ALMA CONSULTING: Arhitectura, inginerie si servicii de consultanta tehnica</a><div class="arpw-summary">Societatea comerciala ALMA CONSULTING SRL din Focsani s-a infiintat in anul 1992, la initiativa doamnei ing. Viorica ALEXANDRU MANTA, avand ca obiect de activitate, in principal: arhitectura, inginerie si servicii de consultanta tehnica legate de acestea. Alma Consulting SRL Focsani mai asigura, pentru cei interesati: consultanta in domeniul relatiilor publice si comunicarii, consultanta pentru afaceri &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a href="http://www.revistaconstructiilor.eu/index.php/2013/05/07/hidroconstructia-domenii-de-activitate-ale-companiei-drumuri-si-poduri/"  rel="bookmark"><img width="125" height="88" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2013/05/hidro-mai-foto-2.png" class="arpw-thumbnail alignleft wp-post-image" alt="HIDROCONSTRUCTIA: Domenii de activitate ale companiei. Drumuri si poduri" /></a><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2013/05/07/hidroconstructia-domenii-de-activitate-ale-companiei-drumuri-si-poduri/" rel="bookmark">HIDROCONSTRUCTIA: Domenii de activitate ale companiei. Drumuri si poduri</a><div class="arpw-summary">CONSTRUCTII RUTIERE, DRUMURI, PODURI, LUCRARI DE ARTA: autostrazi, drumuri, poduri, tunele rutiere, feroviare si consolidari. CONSTRUCTII SI AMENAJARI HIDROENERGETICE SI HIDROTEHNICE: baraje din beton si materiale locale, diguri, ecluze si alte lucrari fluviale; centrale hidroelectrice subterane si de suprafata; prize de suprafata, statii de pompare; galerii si canale de aductiune; foraje si injectii pentru voaluri &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2010/03/24/vk-romania-se-prezinta/" rel="bookmark">V&#038;K® Romania se prezinta</a><div class="arpw-summary">„V&amp;K®” S.R.L. Romania este o firma independenta, cu capital privat, specializata in proiectarea si managementul investitiilor in domeniul constructiilor civile si industriale. Societatea a fost infiintata in anul 1992 avand in componenta sa o echipa de peste 50 de specialisti cu experienta in domeniul proiectarii constructiilor formata din arhitecti, ingineri constructori, ingineri de instalatii pentru &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2008/10/30/celco-sa-in-productie-o-noua-fabrica-de-var-2/" rel="bookmark">CELCO SA: In productie o noua fabrica de var</a><div class="arpw-summary">Recent, in Comuna Corbu din judetul Constanta, a intrat in functiune cea mai moderna fabrica de var din Romania. CELCO SA, lider si apreciat producator roman de BCA si mortare, a finalizat in judetul de la malul Marii Negre o noua investitie greenfield. Este cel mai ambitios proiect al unui investitor roman in aceasta zona. &hellip; Citeste in continuare &raquo;</div></li></ul></div><!-- Generated by https://wordpress.org/plugins/advanced-random-posts-widget/ --></div><div id="arpw-widget-36" class="sidebar-wrap clearfix arpw-widget-random"><h3><a href="http://www.revistaconstructiilor.eu/index.php/category/12-constructii-reprezentative/" title="Constructii reprezentative">Constructii reprezentative</a></h3><div class="arpw-random-post "><ul class="arpw-ul"><li class="arpw-li arpw-clearfix"><a href="http://www.revistaconstructiilor.eu/index.php/2016/07/01/hidroconstructia-sa-contributia-la-edificarea-sistemului-hidroenergetic-national-x-acumularile-galbenu-petrimanu-si-balindru/"  rel="bookmark"><img width="125" height="84" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2016/06/hidro-iulie-foto-3-125x84.jpg" class="arpw-thumbnail alignleft wp-post-image" alt="HIDROCONSTRUCTIA SA: Contributia la edificarea sistemului hidroenergetic national (X). Acumularile Galbenu, Petrimanu si Balindru" srcset="http://www.revistaconstructiilor.eu/wp-content/uploads/2016/06/hidro-iulie-foto-3-125x84.jpg 125w, http://www.revistaconstructiilor.eu/wp-content/uploads/2016/06/hidro-iulie-foto-3-150x101.jpg 150w, http://www.revistaconstructiilor.eu/wp-content/uploads/2016/06/hidro-iulie-foto-3-300x202.jpg 300w, http://www.revistaconstructiilor.eu/wp-content/uploads/2016/06/hidro-iulie-foto-3-445x303.jpg 445w, http://www.revistaconstructiilor.eu/wp-content/uploads/2016/06/hidro-iulie-foto-3-75x51.jpg 75w, http://www.revistaconstructiilor.eu/wp-content/uploads/2016/06/hidro-iulie-foto-3-65x44.jpg 65w, http://www.revistaconstructiilor.eu/wp-content/uploads/2016/06/hidro-iulie-foto-3.jpg 450w" sizes="(max-width: 125px) 100vw, 125px" /></a><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2016/07/01/hidroconstructia-sa-contributia-la-edificarea-sistemului-hidroenergetic-national-x-acumularile-galbenu-petrimanu-si-balindru/" rel="bookmark">HIDROCONSTRUCTIA SA: Contributia la edificarea sistemului hidroenergetic national (X). Acumularile Galbenu, Petrimanu si Balindru</a><div class="arpw-summary">Continuam serialul privind lucrarile hidrotehnice prin care SC HIDROCONSTRUCTIA SA a contribuit la edificarea sistemului hidroenergetic national, prezentand, in articolul de fata, acumularile Galbenu, Petrimanu si Balindru. Primele doua acumulari sunt situate pe raul Latorita, afluent de dreapta al raului Lotru. Zona de izvorare a acestuia se afla in vecinatatea varfului Urdele din Masivul Parang, &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a href="http://www.revistaconstructiilor.eu/index.php/2012/11/11/constructii-pentru-romania-amenajare-hidroenergetica-a-raului-strei-che-plopi/"  rel="bookmark"><img width="125" height="94" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2012/11/che-plopi-foto-6.png" class="arpw-thumbnail alignleft wp-post-image" alt="Amenajare hidroenergetica a raului Strei &#8211; CHE Plopi" /></a><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2012/11/11/constructii-pentru-romania-amenajare-hidroenergetica-a-raului-strei-che-plopi/" rel="bookmark">Amenajare hidroenergetica a raului Strei &#8211; CHE Plopi</a><div class="arpw-summary">Antreprenor: HIDROCONSTRUCTIA SA – Sucursala Raul Mare Retezat Beneficiar: HIDROELECTRICA SA – Sucursala Hidrocentrale Hateg Proiectant general:  ISPH Bucuresti   Amenajarea hidroenergetica a cursului inferior al raului Strei este situata in zona vestica a judetului Hunedoara, intre localitatile Subce­tate si Simeria. Sectorul are o lungime de 32,5 km, cu o panta medie de 3,2%, realizand &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2008/03/29/amenajarea-spatiilor-expozitionale-la-i-t-c-brasov/" rel="bookmark">Amenajarea spatiilor expozitionale la I.T.C. Brasov</a><div class="arpw-summary">ANTREPRENOR: Lucs SA, Brasov BENEFICIAR: International Trade Center SA, Brasov PROIECTANT: L’Image SRL, Brasov SUBANTREPRENOR: Instalatii Trust SA, Brasov   Caracteristici tehnice Si functionale • Extinderea cladirii I.T.C. cu o noua constructie cu regim de inaltime S+P+E, avand suprafata desfasurata totala de 1.554 mp, a fost necesara intrucat spatiile existente nu mai puteau face fata &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a href="http://www.revistaconstructiilor.eu/index.php/2015/09/01/iasicon-sa-istorie-si-constructii-cetatea-soroca/"  rel="bookmark"><img width="125" height="84" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2015/08/iasicon-soroca-foto-8-125x84.jpg" class="arpw-thumbnail alignleft wp-post-image" alt="IASICON SA: Istorie si constructii. Cetatea Soroca" srcset="http://www.revistaconstructiilor.eu/wp-content/uploads/2015/08/iasicon-soroca-foto-8-125x84.jpg 125w, http://www.revistaconstructiilor.eu/wp-content/uploads/2015/08/iasicon-soroca-foto-8-150x100.jpg 150w, http://www.revistaconstructiilor.eu/wp-content/uploads/2015/08/iasicon-soroca-foto-8-300x201.jpg 300w, http://www.revistaconstructiilor.eu/wp-content/uploads/2015/08/iasicon-soroca-foto-8-445x301.jpg 445w, http://www.revistaconstructiilor.eu/wp-content/uploads/2015/08/iasicon-soroca-foto-8-75x50.jpg 75w, http://www.revistaconstructiilor.eu/wp-content/uploads/2015/08/iasicon-soroca-foto-8-65x43.jpg 65w, http://www.revistaconstructiilor.eu/wp-content/uploads/2015/08/iasicon-soroca-foto-8.jpg 450w" sizes="(max-width: 125px) 100vw, 125px" /></a><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2015/09/01/iasicon-sa-istorie-si-constructii-cetatea-soroca/" rel="bookmark">IASICON SA: Istorie si constructii. Cetatea Soroca</a><div class="arpw-summary">Beneficiar: Consiliul Raional Soroca, Republica Moldova Antreprenor: IASICON SA, Iasi Proiectant: ABRAL ART PRODUCT, Bucuresti &nbsp; Pentru antreprenorul care a executat lucrarile de restaurare, compania romaneasca IASICON SA, cetatea Soroca este a doua fortareata, dupa cetatea Neamt, la care s-au efectuat asemenea lucrari. De altfel, este recunoscut faptul ca pe langa lucrari de constructii civile, &hellip; Citeste in continuare &raquo;</div></li></ul></div><!-- Generated by https://wordpress.org/plugins/advanced-random-posts-widget/ --></div><div id="arpw-widget-37" class="sidebar-wrap clearfix arpw-widget-random"><h3><a href="http://www.revistaconstructiilor.eu/index.php/category/13-personalitati-din-constructii/" title="Personalitati din constructii">Personalitati din constructii</a></h3><div class="arpw-random-post "><ul class="arpw-ul"><li class="arpw-li arpw-clearfix"><a href="http://www.revistaconstructiilor.eu/index.php/2016/03/05/personalitati-romanesti-in-constructii-mircea-mihailescu-1920-2006/"  rel="bookmark"><img width="125" height="158" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2016/03/mircea_mihailescu-125x158.jpg" class="arpw-thumbnail alignleft wp-post-image" alt="Personalitati romanesti in constructii &#8211; Mircea MIHAILESCU (1920 &#8211; 2006)" srcset="http://www.revistaconstructiilor.eu/wp-content/uploads/2016/03/mircea_mihailescu-125x158.jpg 125w, http://www.revistaconstructiilor.eu/wp-content/uploads/2016/03/mircea_mihailescu-150x190.jpg 150w, http://www.revistaconstructiilor.eu/wp-content/uploads/2016/03/mircea_mihailescu-75x95.jpg 75w, http://www.revistaconstructiilor.eu/wp-content/uploads/2016/03/mircea_mihailescu-65x82.jpg 65w, http://www.revistaconstructiilor.eu/wp-content/uploads/2016/03/mircea_mihailescu.jpg 210w" sizes="(max-width: 125px) 100vw, 125px" /></a><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2016/03/05/personalitati-romanesti-in-constructii-mircea-mihailescu-1920-2006/" rel="bookmark">Personalitati romanesti in constructii &#8211; Mircea MIHAILESCU (1920 &#8211; 2006)</a><div class="arpw-summary">S-a nascut la 1 octombrie 1920 in Brasov. Dupa terminarea Liceului Andrei Saguna din localitate, a urmat cursurile Facultatii de Constructii din Politehnica Bucuresti, pe care le-a absolvit in anul 1944. Si-a inceput activitatea didactica, in functia de asistent, la disciplina Beton armat (profesor, regre­tatul Mihail Hangan), la Politehnica Bucuresti. Intre anii 1940 &#8211; 1952, &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a href="http://www.revistaconstructiilor.eu/index.php/2014/08/01/personalitati-romanesti-in-constructii-emil-timofti/"  rel="bookmark"><img width="125" height="166" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2014/07/timofti-portret.png" class="arpw-thumbnail alignleft wp-post-image" alt="Personalitati romanesti in constructii &#8211; Emil TIMOFTI" /></a><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2014/08/01/personalitati-romanesti-in-constructii-emil-timofti/" rel="bookmark">Personalitati romanesti in constructii &#8211; Emil TIMOFTI</a><div class="arpw-summary">S-a nascut la 14 august 1951 in comuna Popricani, judetul Iasi. Dupa absolvirea liceului &#8211; internat C. Negruzzi din Iasi, a urmat cursu­rile Facultatii de Hidrotehnica &#8211; Institutul Politehnic Iasi, devenind inginer in anul 1975. Intre anii 1975 &#8211; 1978, a activat, ca inginer stagiar, la Nodul hidrotehnic Strejesti de pe raul Olt apartinand Grupului &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a href="http://www.revistaconstructiilor.eu/index.php/2013/05/07/personalitati-romanesti-in-constructii-george-gogu-constantinescu-1881-1965/"  rel="bookmark"><img width="125" height="178" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2013/05/gogu_constantinescu.png" class="arpw-thumbnail alignleft wp-post-image" alt="Personalitati romanesti in constructii &#8211; George (Gogu) Constantinescu (1881 &#8211; 1965)" /></a><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2013/05/07/personalitati-romanesti-in-constructii-george-gogu-constantinescu-1881-1965/" rel="bookmark">Personalitati romanesti in constructii &#8211; George (Gogu) Constantinescu (1881 &#8211; 1965)</a><div class="arpw-summary">Inginerul George Constantinescu s-a nascut la 4 octombrie 1881 in Craiova. Dupa absolvirea Colegiului Nati­onal din localitate, s-a inscris la Scoala Nationala de Poduri si Sosele din Bucuresti, pe care a absolvit-o, ca sef de promotie, in anul 1904. In scoala s-a dovedit un caracter original si o fire independenta, care nu accepta idei consacrate &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a href="http://www.revistaconstructiilor.eu/index.php/2014/06/06/10-ani-fara-mihail-erbasu/"  rel="bookmark"><img width="125" height="154" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2014/06/mihail_erbasu.png" class="arpw-thumbnail alignleft wp-post-image" alt="10 ani fara Mihail Erbasu !" /></a><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2014/06/06/10-ani-fara-mihail-erbasu/" rel="bookmark">10 ani fara Mihail Erbasu !</a><div class="arpw-summary">Da, 10 ani au trecut de cand o distinsa personalitate in constructii, Mihail Erbasu, a trecut in nefiinta. 10 ani de singuratate pentru el, familie si cunoscuti, care il regreta si dupa scurgerea in clepsidra a celor 10 ani, timp neiertator in derularea lui. Sigur, de cand e lumea si Pamantul, exista un ritual care &hellip; Citeste in continuare &raquo;</div></li></ul></div><!-- Generated by https://wordpress.org/plugins/advanced-random-posts-widget/ --></div><div id="arpw-widget-38" class="sidebar-wrap clearfix arpw-widget-random"><h3><a href="http://www.revistaconstructiilor.eu/index.php/category/16-opinii/" title="Opinii">Opinii</a></h3><div class="arpw-random-post "><ul class="arpw-ul"><li class="arpw-li arpw-clearfix"><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2009/02/03/sus-cortina/" rel="bookmark">Sus cortina!</a><div class="arpw-summary">Nu la teatru, pentru ca acolo o asemenea miscare s-ar putea sa aiba loc din ce in ce mai rar din cauza „bunelor intentii“ ale guvernantilor privind „prea bunastarea“ actorilor, a acestor oameni care se lafaie in huzur datorita veniturilor pe care le incaseaza in urma prestatiei lor scenice&#8230; Aici poate guvernul are dreptate daca &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a href="http://www.revistaconstructiilor.eu/index.php/2012/05/10/3170/"  rel="bookmark"><img width="125" height="110" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2012/05/ciprian_enache_2012.png" class="arpw-thumbnail alignleft wp-post-image" alt="… Adio si-un praz verde!" /></a><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2012/05/10/3170/" rel="bookmark">… Adio si-un praz verde!</a><div class="arpw-summary">Asa suna zicala populara adresata celor de care unii s-au saturat pentru ce le-au facut atâta amar de vreme. Faptul s-a petrecut la finele lunii aprilie, cand, in sfarsit, s-a dat un sut in fund clanului portocaliu care credea ca-i pentru totdeauna la putere. Si asta pentru ca mai toata lumea s-a saturat din plin &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a href="http://www.revistaconstructiilor.eu/index.php/2015/12/01/cum-sa-evitam-corectiile-financiare-utilizand-eficient-fondurile-europene/"  rel="bookmark"><img width="125" height="90" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2015/11/fonduri_europene-125x90.jpeg" class="arpw-thumbnail alignleft wp-post-image" alt="Cum sa evitam corectiile financiare, utilizand eficient Fondurile Europene" srcset="http://www.revistaconstructiilor.eu/wp-content/uploads/2015/11/fonduri_europene-125x90.jpeg 125w, http://www.revistaconstructiilor.eu/wp-content/uploads/2015/11/fonduri_europene-150x108.jpeg 150w, http://www.revistaconstructiilor.eu/wp-content/uploads/2015/11/fonduri_europene-300x216.jpeg 300w, http://www.revistaconstructiilor.eu/wp-content/uploads/2015/11/fonduri_europene.jpeg 350w, http://www.revistaconstructiilor.eu/wp-content/uploads/2015/11/fonduri_europene-75x54.jpeg 75w, http://www.revistaconstructiilor.eu/wp-content/uploads/2015/11/fonduri_europene-65x47.jpeg 65w" sizes="(max-width: 125px) 100vw, 125px" /></a><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2015/12/01/cum-sa-evitam-corectiile-financiare-utilizand-eficient-fondurile-europene/" rel="bookmark">Cum sa evitam corectiile financiare, utilizand eficient Fondurile Europene</a><div class="arpw-summary">In calitatea sa de stat membru al Uniunii Europene de la 1 ianuarie 2007, Romania trebuie sa isi indepli­neasca obligatiile pe care si le-a asumat prin Tratatul de aderare. Avand in vedere acest fapt, legislatia nationala detaliaza si faciliteaza aplicarea in practica a legislatiei Uniunii Europene. Suprematia dreptului comunitar impune ca aceasta sa nu poata &hellip; Citeste in continuare &raquo;</div></li><li class="arpw-li arpw-clearfix"><a href="http://www.revistaconstructiilor.eu/index.php/2013/12/04/despre-experti-si-expertize/"  rel="bookmark"><img width="125" height="56" src="http://www.revistaconstructiilor.eu/wp-content/uploads/2013/12/cncisc-sigla.png" class="arpw-thumbnail alignleft wp-post-image" alt="Despre experti si expertize" /></a><a class="arpw-title" href="http://www.revistaconstructiilor.eu/index.php/2013/12/04/despre-experti-si-expertize/" rel="bookmark">Despre experti si expertize</a><div class="arpw-summary">Legea fundamentala a constructiilor – Legea nr. 10/1995, denumita „Legea calitatii in constructii“ &#8211; are prevazute doua reguli interesante, care nu se regaseau in vechea lege similara, emisa inainte de 1990 si anume: • orice interventie asupra unei constructii existente (modernizare, modificare, transformare, consolidare, reparare etc.) se face prin avizarea proiectului respectiv de catre proiectantul &hellip; Citeste in continuare &raquo;</div></li></ul></div><!-- Generated by https://wordpress.org/plugins/advanced-random-posts-widget/ --></div>            </div>

	
<div id="footer">
            <div id="copyright" style="background:none;padding-left:20px;">
                        <b>© Copyright <i>Revista Constructiilor</i>  2005 - 2017</b>                    </div>


	<div style="position: absolute; top: 9px; left: 306px; width: 180px; height: 28px; background-color: none; color: white;">
<a href=http://www.revistaconstructiilor.eu/index.php/termeni-si-conditii/><b>Termeni si conditii</b></a>
 	</div>

	<div style="position: absolute; top: 9px; left: 460px; width: 100px; height: 28px; background-color: none; display: none;">
<!-- Histats.com  START  (standard)-->
<script type="text/javascript">document.write(unescape("%3Cscript src=%27http://s10.histats.com/js15.js%27 type=%27text/javascript%27%3E%3C/script%3E"));</script>
<a href="http://www.histats.com" target="_blank" title="hit counter script" ><script  type="text/javascript" >
try {Histats.start(1,2210260,4,107,170,20,"00010100");
Histats.track_hits();} catch(err){};
</script></a>
<noscript><a href="http://www.histats.com" target="_blank"><img  src="http://sstatic1.histats.com/0.gif?2210260&101" alt="hit counter script" border="0"></a></noscript>
<!-- Histats.com  END  --> 
 	</div>

	<div style="position: absolute; top: 9px; left: 695px; width: 120px; height: 28px; background-color: none; color: white;">
<a href=http://www.revistaconstructiilor.eu/index.php/contact/><b>Contact</b></a>
 	</div>

	<div style="position: absolute; top: 9px; left: 765px; width: 120px; height: 28px; background-color: none; color: white;">
<a href=http://www.revistaconstructiilor.eu/index.php/publicitate/><b>Publicitate</b></a>
 	</div>



	<div style="position: absolute; top: 9px; left: 850px; width: 100px; height: 28px; background-color: none; display: block;">
	<!--/Start Trafic.ro/-->
<script type="text/javascript">t_rid="revistaconstruct";</script>
<script type="text/javascript" src="http://storage.trafic.ro/js/trafic.js"
></script><noscript><a href="http://www.trafic.ro/top/?rid=revistaconstruct"
 target="_blank"><img border="0" alt="trafic ranking"
 src="http://log.trafic.ro/cgi-bin/pl.dll?rid=revistaconstruct"/></a>
</noscript>
<!--/End Trafic.ro/-->
 	</div>



    <div id="developer">
        <p>
        <a href="http://www.revistaconstructiilor.eu">Revista Constructiilor</a> uses <a href="http://www.khairul-syahir.com/wordpress-dev/graphene-theme">Graphene</a> theme by Syahir Hakim.        </p>

	    </div>
    
    </div><!-- #footer -->


</div><!-- #container -->


    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    <!--Embed from Zendesk Chat Chat Wordpress Plugin v1.4.6-->
  <!--Start of Zopim Live Chat Script-->
  <script type="text/javascript">
  window.$zopim||(function(d,s){var z=$zopim=function(c){z._.push(c)},$=z.s=
  d.createElement(s),e=d.getElementsByTagName(s)[0];z.set=function(o){z.set.
  _.push(o)};z._=[];z.set._=[];$.async=!0;$.setAttribute('charset','utf-8');
  $.src='//v2.zopim.com/?31T4juoeB8a3Bs08DYMxkwItBg2vZHkX';z.t=+new Date;$.
  type='text/javascript';e.parentNode.insertBefore($,e)})(document,'script');
  </script><script>$zopim( function() {
})</script><!--End of Zendesk Chat Script--><div style="text-align: center;clear: both"><a onclick='document.cookie="fdx_switcher=mobile;path=/;expires=";' href='http://www.revistaconstructiilor.eu/index.php/2017/01/31/concursul-national-al-montatorilor-de-pardoseli-si-art-floors-2017-romexpo-23-26-martie-2017/?fdx_switcher=mobile' title='Switch to Mobile Version' rel='nofollow'><img src='http://www.revistaconstructiilor.eu/wp-content/plugins/wp-mobile-edition/assets/images/switch.png' width='50' height='20' alt=''></a></div>	<!--[if IE 8]>
    <script type="text/javascript">
        (function($) {
            var imgs, i, w;
            var imgs = document.getElementsByTagName('img');
            maxwidth = 0.98 * $('.entry-content').width();
            for( i = 0; i < imgs.length; i++ ) {
                w = imgs[i].getAttribute( 'width' );
                if ( w > maxwidth ) {
                    imgs[i].removeAttribute( 'width' );
                    imgs[i].removeAttribute( 'height' );
                }
            }
        })(jQuery);
    </script>
    <![endif]-->
<script data-cfasync="false" type="text/javascript"></script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.4";
                    var wp_product_version = "wpp-5.3.4";
                    var wp_blog_version = "4.7.2";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.4","anonymous_profile_id":"wp-fcb5c684de8b8d1cbc6039bc8f450b5f","plugin_mode":"AddThis","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":false,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":false,"addthis_above_showon_posts":true,"addthis_above_showon_pages":false,"addthis_above_showon_archives":false,"addthis_above_showon_categories":false,"addthis_above_showon_excerpts":false,"addthis_below_showon_home":false,"addthis_below_showon_posts":true,"addthis_below_showon_pages":false,"addthis_below_showon_archives":false,"addthis_below_showon_categories":false,"addthis_below_showon_excerpts":false,"addthis_sidebar_showon_home":false,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":false,"addthis_sidebar_showon_archives":false,"addthis_sidebar_showon_categories":false,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_language":"ro","ui_atversion":300,"data_track_addressbar":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {"passthrough":{"twitter":{"via":"revconstruct"}}};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5675473cff54909d "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                            <script type="text/javascript">
            var sub = document.getElementById('submit');
            document.getElementById('recaptcha-submit-btn-area').appendChild (sub);
            document.getElementById('submit').tabIndex = 6;
            if ( typeof _recaptcha_wordpress_savedcomment != 'undefined') {
                document.getElementById('comment').value = 
                    _recaptcha_wordpress_savedcomment;
            }
            </script><!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[data-lightboxplus*=lightbox]").each(function(){
    $(this).colorbox({rel:$(this).attr("data-lightboxplus"),speed:0,width:false,height:false,innerWidth:false,innerHeight:false,initialWidth:false,initialHeight:false,maxWidth:false,maxHeight:false,scalePhotos:false,opacity:0.25,preloading:false,current:" {current}  {total}",previous:"",next:"",close:"",overlayClose:false,loop:false,scrolling:false,top:false,right:false,bottom:false,left:false});
  });
});
</script>
<link rel='stylesheet' id='addthis_output-css'  href='http://www.revistaconstructiilor.eu/wp-content/plugins/addthis/css/output.css?ver=c07d2ed2d2a66f2be0b7e522f375bd9e' type='text/css' media='all' />
<script type='text/javascript' src='http://cdn.jquerytools.org/1.2.5/all/jquery.tools.min.js?ver=c07d2ed2d2a66f2be0b7e522f375bd9e'></script>
<script type='text/javascript' src='http://www.revistaconstructiilor.eu/wp-includes/js/comment-reply.min.js?ver=c07d2ed2d2a66f2be0b7e522f375bd9e'></script>
<script type='text/javascript' src='http://www.revistaconstructiilor.eu/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<script type='text/javascript' src='http://www.revistaconstructiilor.eu/wp-includes/js/wp-embed.min.js?ver=c07d2ed2d2a66f2be0b7e522f375bd9e'></script>
<!--wp_footer-->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56a36746cc0c0097"></script>

<script>function lc_get_cookie(name) {var c = document.cookie;if (c.indexOf(name) != -1) {var x = c.indexOf(name)+name.length+1;var y = c.indexOf(";",x);if (y < 0) y = c.length;return decodeURIComponent(c.substring(x,y));} else return "";}if ((d = document.getElementById("commentform")) != null) { e = d.elements;var z = lc_get_cookie("comment_author_email_2e48b9ca4304a533513cd7f3fb537249");if (z != "") e["email"].value = z;z = lc_get_cookie("comment_author_2e48b9ca4304a533513cd7f3fb537249");if (z != "") e["author"].value = z.replace(/\+/g, " ");z = lc_get_cookie("comment_author_url_2e48b9ca4304a533513cd7f3fb537249");if (z != "") e["url"].value = z;}</script></body></html>